aqua
anhaengerkupplung

sat

Hymer ML-I 540 ,Bj 2017 ,Keine Spannung am SAT-Steuergerät

ein freundliches Hallo an alle Forumteilnehmer,dies ist mein erster aktiver Beitrag im Forum . Mein Womo ist mit einer Satanlage Oyster 85 ausgestattet, die plötzlich komplett ausgefallen ist. Meine Überprüfung hat ergeben , dass keine Spannung am Sat-Steuergerät anliegt .Die beiden Sicherungen des Steuergerätes (3 und 10 Ampere ) sind ok.Am Steuergerät sind bei der Stromeingangsbuchse die Zahlen 15/30/31 vermerkt. Alle für mich zugänglichen Sicherungen im Bereich des Elektroblocks habe ich überprüft und für ok befunden. Nun zu meinen Fragen :Wo verläuft das Kabel , welches den Strom von der Aufbaubatterie zum Sat-Steuergerät transportiert ? Ist der Elektroblock dazwischengeschaltet ?Gibt es auf diesem Weg außerhalb des Elektroblocks noch weitere Sicherungen? Was bedeuten die Zahlen 15/30/31 am Steuergerät ?.Werden damit Positionen von Sicherungen angegeben und wo befinden sich diese ?Meine Erfahrungen mit Werkstätten sind nicht die besten .Für kompetente Antworten be ...

Caratec Sat Anlage

Ich habe ein Problem mit meiner Caratec Satanlage CASAT850DT. Wir sind gerade auf Cres. Wenn ich die Satschüssel ausfahre und suchen lasse findet sie keinen Satelliten. Zunächst sieht es so aus als wenn sie was finden würde und eine Feineinstellung mit kurzen hin und her Bewegungen. Sie bleibt kurz an einer Stelle stehen. Normalerweise kommt dann Satellit angepeilt und es piept kurz. Am momentanen Standort auf Cres (absolut freie Sicht nach Süden) macht sie das etwa genauso aber anstatt des Piep steht im Display kein Signal und sie sucht dann endlos weiter.Wenn ich während des Suchens an dem Punkt wo sie eigentlich angepeilt melden sollte das Steuergerät abschalte und die Schüssel damit dort stehen bleibt habe ich ein Fernsehbild.Da wir gestern Abend ziemlich viel Wind hatten habe ich die Schüssel gestern Abend eingeklappt. Heute Nachmittag habe ich sie dann wieder suchen lassen (Formel 1 gucken) was soll ich sagen ohne das wir uns bewegt haben geht das heute völlig normal.Hat ...

Sat-Anlage von ten Haaft empfängt keine Signale mehr

Hallo,bin neu in diesem Forum.Ich habe einen N.& B. Arto 74 L, Bj.2011Habe vom Werk aus eine tenHaaft Satellitenanlage mit einem Digital CI Receiver, einen 19 Zoll TFT und 85 Oyster Spiegel verbaut, kein HD.Das nun plötzlich eintretende Problem: die Sat-Schüssel reagiert nicht mehr. Auf dem TFT Meldung : kein SignalFehler Beschreibung laut Service-Dokument: Am Receiver 10 A Sicherung prüfen, an LNB u. Receiver prüfen ob Kabel eingesteckt sind.Wo ist der Receiver im Fahrzeug verbaut und wo sind die Kabel verlegt.Da es von Niesmann & Bischoff ab Werk eingebaut wurde müsste es doch zu finden sein.WolftecModeration:Bei der Erstellung Deines Themas wurde Dir der Hinweis angezeigt, welche Informationen im Titel des Themas anzugeben sind. Bitte mache Dich unter --> Link mit unseren Regeln vertraut und vergib zukünftig einen aussagekräftigen Thementitel. Dein Beitrag wurde ggf. geändert.

AL-CAR SAT-Anlage Probleme mit den diseqc-Einstellungen

Guten Tag zusammen,ich habe in meinem RoadCruiser eine Sat-Anlage von AL-Car verbaut und hab echt Probleme eine saubere Sender- und Sateliteneinstellung zu konfigurieren. Alles was ich möchte ist eine Reihe von deutschen und englische Sendern im Zugriff zu haben mit der eine diseqc-Einstellung, die die Antenne je nach Satelit in die passende Stellung fährt. Händisch bekomme ich Astra 1 oder Astra 2 immer problemlos umgestellt, jedoch nicht automatisch ... hat irgend jemand Tipps passend für einen Nicht-Fernsehtechniker? aus dem SauerlandMartin

Sat Snipe - Controller defekt?

Hallo zusammen,wir haben gerade unsere Campingsaison eröffnet und dabei leider festgestellt, dass wir ein kleines Problem mit unserer Swipe Sat Anlage haben. Auf der Suche nach Astra 1 wird das System leider nicht fündig. Er fährt die LNB aus und sucht und auf dem Controller blinkt es grün. Dann ist das System aus gerichtet, es blinkt langsamer grün auf dem Controller und auf einmal blinken alle Lampen des Controllers auf einmal auf und gehen danach wieder aus. Die LNB fährt dann wieder in die Home Position. Das passiert bei jedem Satelliten, der vorbelegt ist. Könnt ihr mir bitte bei der Ursachenanalyse und Behebung unter die Arme greifen?Viele

Knaus Sun Ti 700 Sat Kabel

Hallo zusammen In meinen Sunti ist kein TV mit Schüssel verbaut.Die Kabel sind wohl vorbereitet.Nur finde ich das Ende von dem Sat Kabel nicht.Es ist in dem Einzelsitz neben der Eingangstür unten im Kasten.Es verschwindet links hinten in ein Loch.Wo kommt es wieder raus bzw. Sollte es wieder rauskommen? MichaelBild

Wie Oyster Sat-Anlage einstellen

Mein automatischer Oyster-Sat-Spiegel (Original Hymer Gold Edition 2007) findet neuerdings leider den Satelliten meist nicht mehr :cry: .Vermutliche Ursache: Im letzten Herbst habe ich zwecks Hagelschutz eine Plane über Dach und Spiegel gezogen und fest niedergebunden. Vermutlich habe ich den flach liegenden Spiegel nach unten „verbogen“. Optisch ist nichts zu erkennen. Der Spiegel fährt aus, dreht und hält Richtung Südosten (Astra 1) an. Dann ruckelt es, er justiert nach und – anstatt den Sender zu haben – sucht/dreht er nach einigem „Ruckeln“ weiter.Es ist mir zu Hause (durch Probieren) gelungen, den Spiegel in der Stellung, wo er zuerst anhält, mit Drücken der „EXIT“–Taste auf der Fernbedienung anzuhalten, auf „manuelle Suche“ umzustellen und Azimuth auf 21,4 bzw. Elevation auf 35,5 Grad einzustellen, dann war der Empfang da. Die Signalstärke wird angezeigt mit C/N 13,0 und die Kästchen DVB, FEC 5/6 und QPSK sind grün, was immer das auch bedeutet.Da ...

Umstellung Oyster SAT-Receiver S 8 auf HD

Hallo,ich bin neu im Forum und habe gleich mehrere Probleme bei der Umrüstung auf HD-Empfang. Ich habe bereits viele Beiträge zu diesem Thema mit Interesse gelesen und mich bei der Umsetzung an die dortigen Empfehlungen gehalten, aber es funzt einfach nicht. Zur Ausstattung: auf dem Dach ist eine CARO Digital installiert, die von einem Digital Receiver S8 gesteuert wird. Ich habe mir einen LED TV von Lenco mit triple Tuner gekauft und ihn vom Receiver aus durchgeschleift. 1. Problem: nach abgeschlossener Sendersuche findet er mehrere TV Sender in HD, aber viele öffentlich rechtlichen Sender nur in SD, z. B. Das Erste, ZDF, ZDF Info, ZDF Neo usw.2. Problem: nach Sendersuche habe ich den Receiver in den Standby oder auf AV geschaltet sowie den Receiver über Wippschalter ganz ausgeschaltet. Bei allen drei Varianten empfängt der TV kein Bild mehr, obwohl mehrere Nutzer bei ihren Anlagen eine einwandfreie Funktion beschreiben.3. Problem: ich habe zwar ein Bild, aber keinen Ton. Hatte d ...

Autom Vergleich Sat Antenne Alden HD Evo vs Maxview VUQube

Hallo Zusammen,ich habe Anfang Mai mein neues Mobil Chausson 627GA bestellt incl. einer vollautomat. Alden HD Evo Sat Antenne. Durch einen anderen Beitrag hier im Forum habe ich erst erfahren, das es auch mobile SAT Antennen wie die Maxview VUqube gibt.Ich bin nun etwas am Grübeln ob ich nicht umdisponiere auf die mobile Version, denn sie bietet ja schon Vorteile wenn man unter einem Baum steht, sie wiegt die Hälfte wir die Alden und billiger ist sie auch.Mich würde nun eure Meinung dazu interessieren, bestenfalls von Usern die vielleicht mit beiden Versionen schon Praxiserfahrungen gemacht habe.Danke schon mal im VorausGeorg

SAT-Anlage Teleco Flatsat Classic

Hallo zusammen, Ich hatte kürzlich ein Problem mit meiner vollautomatische SAT-Anlage Teleco Flatsat Classic 65. Gekauft habe ich das Wohnmobil (Sunlight) im Juni 2019 und der Händler hat mir die SAT-Anlage dabei installiert. Vor ein paar Wochen hat es mir die Sicherung an der Steuereinheit rausgehauen (5A). Dies konnte ich beheben. Leider hat es mir dabei die Elektronik vom Bedienpanel (Ein/Aus Schalter) mit der Verbindung zum Netzwerkstecker herausgehoben (siehe Foto, Rückseite des Bedienpanels) D.h. es kann kein richtiger Kontakt mehr hergestellt werden resp. nur ein paar Sekunden (wohl Wackelkontakt). Dabei gelingt es mir nicht mehr die Antenne einzuziehen. Wie kann ich dies beheben?Viel Dank für eure Hilfe im Voraus.LG, Pät https://wohnmobilforum.de/bilderdienst/wohnmobile/Bedienpanel-_91443_310a.jpeg Hallo, Dein Thema wurde in eine andere Kategorie verschoben, da es nicht korrekt platziert war.Bitte schau Dir in der Übersicht die Kategoriebeschreibungen an, Sie helfen ...

Streamen statt Sat?

Moin zusammen,Wir überlegen gerade, ob wir statt eine Schüssel einzubauen lieber zu streamen.Macht das schon jemand?Meine Überlegung:Einen Smart TV für 189€--> Link und dazu eine Internet Flat für monatlich 19,99€ buchen, z.B. --> LinkEure Erfahrungen bitte... LG Fred

Camping First Satmex Sat-Anlage

Hallo Zusammen,auf der suche nach einer vollautomatischen Sat-Anlage bin ich über Camping Wagner auf die Camping First Satmex 65/80 gekommen. Das Angebot liest sich gut, da das Steuergerät auch mit Bluetooth ausgestattet ist. Leider kann ich im Netz keine Bewertungen finden. Hat von euch jemand Erfahrung mit dieser Anlage?Stimmt das Preis /Leistungsverhältnis? Mir ist durchaus klar, dass eine Anlage für 1500€ in der Qualität besser ist als eine für 800€. Jedoch finde ich manche Anlagen einfach überteuert. Ich freue mich auf eine rege Beteiligung. LG aus Landshut Johannes

Automatische Alden SAT Anlage

Moin Moin zusammen, sind zum ersten mal mit unserem Sunlight T67 mit automatischer Alden Sat Anlage unterwegs in Cuxhaven.Vom freundlichen Patzbetreiber am Bäderring wurden wir zu unserem Stellplatz geleitet. Rückwärts einparken,alles super Womo steht.Jetzt kam das Problem. Antenne raus, Antenne dreht sich einen Wolf kein Satellit gefunden. Wat nu? Kabel und Anschlüsse kontrolliert,alles so wie es sein muss. Technischen Support bei Alden angerufen, Reciver Update durchgeführt, nochmal probiert ,wieder nix gefunden. Nochmal Anruf beim Support, der meinte dann Womo vorwärts einparken und nochmal versuchen. Was soll ich sagen, Bild da, Ton da, alles super. Kann mir das einer erklären ???????? Ich dachte wäre egal wie man steht. Über eure Antworten bin ich gespannt. Allzeit gute Fahrt.

Cytrac Sat Empfang Marokko

Moin,bin zurzeit in Marokko unterwegs und war ganz gespannt bis wohin meine TenHaaft Cytrac noch ein Signal bekommt.Hier mein Zwischenfazit, gilt nur für freie Sicht auf Astra und wolkenlosem Himmel.Südspanien Nordmarokko ,keine Einschränkung.Ab Azrou/Ifrane schlechter, nach Verstellung von Skew Winkel auf +23 ° wieder optimalErg Chebbi, manchmal Wegfall der HD Sender, bei SD kein ProblemOuerzazate und heute Tallouine(Höhe Agadir) HD und SD je nach Sendermeine als Backup mitgenommenen 90 cm Sat Schüssel verstaubt noch in der Garage.Da ich nur ARD ZDF usw sehe, kann ich über Empfang der Privaten,keine Aussage machen,wir aber wohl ähnlich seinLG aus dem "wüsten" SüdmarokkoLouis

Wechselrichter und autom Sat-Anlage

Moin, meine Frau und ich haben uns vor 3 Wochen den Traum vom 1. Wohnmobil erfüllt. erst mal Alle hier im Wohnmobilforum. Da meine Frau eine ausgesprochene Kaffee-Trinkerin ist (Senseo) und gerne auch mit einem guten Frühstück (Toast) in den Tag startet, werde ich mir wohl einen WR zulegen müssen. Dachte da an einen Solartronics 2000D (reiner Sinus) 2000W/4000W um eine Reserve zu haben, falls mal Toaster und Senseo zusammen laufen. Habe 2 neue Aufbaubatterien AGM 100A/h. Wie ist eure Meinung dazu?Und wenn ich schon mal gute Ratschläge bekomme, würde ich auch gerne eure Meinung zu der autom. Sat-Antenne Oyster V85 Single-LNB hören. Ich finde sie etwas teuer,gibt es vielleicht auch etwas günstigere Alternativen mit vergleichbarer Leistung??Vielen Dank im Voraus Gert
 

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt