Dometic
motorradtraeger

Erfahrungsberichte mit den neuen Lifepo4 1, 2, 3, 4, 5, 6


lisunenergy am 26 Dez 2015 14:03:25

Um eine Überlastung des Limareglers auszuschließen gehen natürlich dünnere Kabel. Als Trennung macht natürlich ein Trennrelais wie das Victron Cyrix Li Sinn. Um eine sehr gute Trennung zu erreichen würde ich heute einen Ladewandler wie den Sterling bbw ,Fraron ,oder Votronic verwenden.
Was möchtest du denn mit den Dioden erreichen ?
Je mehr man das vereinfacht um so weniger kann passieren.

Anzeige vom Forum


Stocki333 am 26 Dez 2015 18:46:47

hallo sonnentau
Ich habe mich zu kurz ausgedrückt. wir meinen eigentlich das selbe Gerät.
Batterie zu Batterie-Ladegerät 12V nach 12V mit 45A, IUoU, Ladebooster VCC Lithium
Den Ausdruck B2B habe ich von der votronik Homepage übernommen steht beim Ladewandler dabei. Die Leistung von 45 A würde ausreichen die Starterbatterie locker zu versorgen. ich bin sowieso gezwungen den jetzigen Kabelsalat zu entfernen um in Zukunft meine Ruhe zu haben. Daher die Idee die Verkabelung zur Versorgerbatterie von der LM durchzuziehen. Querschnitt 35 mm2 Vorne im motorraum einen Verteiler und und den Ladebooster. 2 Batteriestandplatz ist serienmässig im Motorraum vorhanden. Ich Gehe nur den umgekehrten Weg der Batterieladung. die Versorgerbatterie benötigt den meisten Strom der LM. Trennrelais würden entfallen, einfache Verkabelung , alles in Winston Lipo. Kein Blei mehr im Fzg.
Mit den DIoden will ich das im Fzg verbaute Unterspannungsschutzmodul vorher abschalten lassen bevor LVP kommt. habe das irgendwo im Forum gelesen müste es mir suchen
Mit der Reparatur des Aufbaues sind wir hoffentlich in 5-6 wochenenden fertig und wollen dann die elektrik in Angriff nehmen. Wird ne grosse baustelle. Bestellungen für die benötigten Komponenten sind für KW 1 geplant . Den Aufbau der Batteriezellen sehe ich mit den von euch gelieferten Wissen und Bauvorschlägen relativ gelassen entgegen und werde das 1 zu 1 versuchen umzusetzen. DANKE DAFÜR ALLE BETEILIGTEN
Doch noch einmal zu meiner Idee die LM die Versorgerbatterie direkt zu laden über Ladebooster die Staterbatterie zu versorgen, ist dieser Weg etwa abwegig oder nur ausserhalb des Gewohnten.
franz

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

lisunenergy am 27 Dez 2015 10:28:55

Das Problem ist in der Regel der Laderegler der Lima . Durch die verschiedensten Anlagen und Kabelquerschnitte verschiedener Hersteller ,kann man keine pauschale Lösung sagen. Viele haben den Austausch 1 zu 1 übernommen und sind glücklich damit. Ich weis von einem Mercedes wo wir ohne Ladewandler überhaupt keinen Strom in die Akkus bekommen haben . Mit dem Ladewandler ging die Hälfte. Es gibt aber auch Fahrzeuge wie der User Axel mit seiner D+w Anlage, wo auch kein Ladestrom in die Akkus kam. Nimmt man jetzt Lifepo4 als Starteraccu kann es passieren,das neue Euro 6 Varianten nicht so richtig damit zurechtkommen.
Mein Vorschlag ist eine gute Starterbatterie + dicke Kabel +Trennrelais victron Cyrix Li + lifepo4 = Test Ladestrom
Vorschlag 2: gute Starterbatterie + dicke Kabel+Ladewandler Version Li ( Sterling,Votronic,Fraron)+Lifepo4 = Test Ladestrom
Dein Vorschlag hat eine Sicherheitslücke : bei Unterbruch des Bms von der Versorgungsbatterie an der Lima ,kann dir die Motorsteuerung davon fliegen!!!

Anzeige vom Forum


Stocki333 am 28 Dez 2015 09:03:16

Dein Argument ist nicht von der Hand zu weissen. Wenn die Sicherheitseinrichtung der Versorgerbatterie anspricht, ist immer noch die Starterbatterie da,doch kann niemand sagen ob durch irgendwelche Querverbindungen die hohe Spannung der LM die Motorsteuerung killt.Die Elektronik ist Bj.2000 und nach heutigen Maßstäben ziemlich primitiv und auch ziemlich empfindlich.
Bei deinen Vorschlägen wäre die erste Variante nach intensiven Nachdenken eine Möglichkeitdie Klima mitlaufen zu lassen ohne das die Kosten explodieren. im Fzg. sind derzeit 3 Trennrelais parallel verbaut, lt. Vorbesitzer weil 2 zu heiss werden. sind am Batteriepodest angebaut und dick mit Isolierband umwickelt. (Sind sicherlich hochwertige Produkte ) Das ich die nicht mehr verwende wird man sicherlich verstehen. Das von Dir empfohlene victron Cyrix Li war in dieser Art mit inteligenz nicht bekannt. Dies lässt vieles in einem anderen Licht betrachten, Ist meine Wahl die richtige Victron Energy Cyrix-Li load 12/24V-120A
Ist die neue Verkabelung mit 35mm2 in deinen Augen ausreichend (+ und - plus Fzg-Masse) oder sollte ich auf 45 mm2 gehen Länge 5m

franz

lisunenergy am 28 Dez 2015 10:19:09

Ich würde nach meiner Berechnung bei 5 m Kabel auf 50mm2 mindestens gehen. Wenn es möglich ist sogar 70 mm2 . Es geht auch 2 mal 35 mm2 parallel. Das Trennrelais muss ein Cyrix Li ct sein. Auf alle Fälle das 230 A da dort die Anschlussbolzen und die Größe wesentlich besser sind .Macht auch Sinn , da dieses nicht an der Leistungsgrenze arbeitet.

Stocki333 am 30 Dez 2015 13:47:41

Habe den Trennschalter gefunden. wenn ich mal Zeit finde werde ich mich mit der veschaltung befassen. Bei der Verkabelung werde ich 50mm2 nehmen.
Bei meiner Suche nach den benötigten Komponenten bin ich über die Hompage der Fa. Nothnagel gestolpert,und fand dort einen Bausatz mit 300 Zellen komplett mit allen Zubehör für den Aufbau. Beim Überfliegen des Textes und nach genauern Studium des Fotos kam mir der Verdacht das das deine Ideen bzw deine Entwicklungen sind. Mit dem Wissen das mir von diesem Forum das letzte jahr hängengeblieben ist und der angebotene Bauteile muss es sich um eine Variante handeln bei der die Last und Ladung an einer gemeinsamen Verteilung hängen. Bei OVP bzw LVP und Zelldrift wird die Batterie abgeschaltet. Ich brauche nur mit Leitung die vom Trennrelais kommt, auf die Verteilerschiene gehen.
Bin leider nicht ganz auf dem laufenden durch den Umbau des WOMO und momentan nur am Wochendenden zu Hause. Falls mein Verdacht sich mein bestätigt kannst du mir bitte einen link legen mit Schaltplan und Infos ich . Denke mal das das ganze die einfachste Art ist zu einem System zu kommen und die SCHNELLSTE Danke im Voraus
Franz

lisunenergy am 31 Dez 2015 08:25:05

--> Link hier steht es. Ja es ist die einfachste Version die zur Zeit geht. Wo wenig ist kann wenig kaputt gehen ! Funktioniert wie Blei und kann im Notfall auch durch Blei wieder ersetzt werden. FERNREISEMOBILE in der Wüste von Afrika oder sonst wo am Ende der Welt .

Stocki333 am 01 Jan 2016 13:10:11

Hallo Sonnentau
Erstmal ein Gutes Neues Jahr
Danke für den link. Ich Habe jetzt mal meine Planung der Beschaltung mit anderen Kompnenten überdacht. Wen ich mir den ganzen Aufwand mit Bestellung, Zusammenbau und evtuellen Problemchen durchdenke, bleibt eigendlich nur dein System übrig. very simpel einfach mit den notwendigsten Sicherheitseinrichtung vesehen. Die Bestellung bei Nothnagel geht dieses Wochenende noch raus.
NM-LiFeYPO4-300AH-12V Lithium Batterie Einzelkomponenten Set, Lithium, Li-Ion Akku inkl. BMS u. Sicherheits-Trenn-Relais 250A BMV 700 mit Shunt
Alte Verkabelung von Zusatzgeräten die von 2 Vorbesitzern immer wieder verändert wurde kommt raus Neue Verkabelung mit 50mm2. Starterbatterie bleibt noch in Blei. die Original Aufbauverkabelung ist in Ordnung und funktioniert eimwandfrei. Die gesamten Einheiten LI-Accu WR. 1500 Watt und ein zuätzliches Li-Ladegerät 20Amp kommt in eine BOX in die Heckgarage.
Beim EBL Ladegerät Model A915 EP denke ich kann das weiterverwenden. Die ladeleitung wird über einen Schalter gelegt um es bei Bedarf einschalten zu können. ladeleistung 16 Amp. Ladeendspannung 14,4 Volt geht nach 20 min auf Erhaltungsladung 13,8 Volt.
Erstmal herzlichen Dank für deine Unterstützung und Bereitstellung deines Wissens. Beginn des E-Umbaus in ca 5 Wochen Werde als erster mal die "Altlasten " entfernen. weiss auch noch keine Lieferzeit des Accus sind ja .bis 4.1 16 in Urlaub.
franz

Tuppes am 05 Jan 2016 22:30:17

Liebe LiFePoianer und solche, die es werden wollen,
so, die "Jungfernfahrt" mit LiFePO4 ist positiv verlaufen. Wir sind am 2.Weihnachtstag von Mönchengladbach nach Steinhagen gefahren, nach einer Übernachtung folgte eine weitere auf dem Stellplatz in Celle, dann folgten 2 Nächte in Lüneburg, 2 Nächte in Stade, eine in Bad Zwischenahn und die letzte in Haren/Ems. Die Temperaturen lagen so im Schnitt zwischen + und - 4Grad Celsius. D.h. die Alde-Heizung war entsprechend permanent eingeschaltet, hinzu kam der "gewöhnliche" Verbrauch durch Sat-TV, Licht, Wasserpumpe etc. und von Zeit zu Zeit durch einen Haartrockner (über 1000W-Wechselrichter betrieben). Wir haben zu KEINER Zeit Strom aus dem Landnetz gezogen und hatten immer genug "Saft in der Kiste". - Im Schnitt verbrauchten wir so um die 35Ah/Tag (lt. Batteriecomputer), d.h. selbst nach 2 Standtagen hätten wir bei ähnlichem Verbrauch noch weitere 3 Tage vom Akku "leben" können. - Die erfolgte Solarleistung im genannten Zeitraum war wegen meist fehlender Sonne zu vernachlässigen - aber der vorhandene Ladebooster schaffte es prima, die verbrauchten Amperestunden während der Fahrt zum nächsten Etappenziel wieder aufzuladen. Bisher also nur positive Eindrücke und Erfahrungen mit LiFePO4, schau´n wir ´mal, was die Zukunft wohl bringen mag.
Erhard (Tuppes)

biauwe am 19 Jan 2016 20:37:50

Das 2. Li-Jahr ist um und das ohne aufwendige und teure Überwachungstechnik :)
Alles ohne Probleme.
Der 60Ah LiFeYPO4, 20Ah LiFePO4 und der 80Ah Gel-Akku arbeiten prima zusammen.
Zellspannungsdifferenz heute bei 14,4V, war nur 0,003V.

Kein OVP, wie auch bei diesen Ladegeräten.
Alle laden nie höher als 14,xV.

lisunenergy am 19 Jan 2016 23:33:21

Sind es auch schon wieder 2 Jahre? Deine Solaranlage pflegt ja den Akku so gut das gar kein Ungleichgewicht entsteht. Hast Du mal gemessen ,wie viel an Ah noch raus kommen ?

biauwe am 20 Jan 2016 08:53:35

Leistungstest in Ah mache ich nicht (keine Messung). Stommenge in die Akkus vom Solar kenne ich aber.
Ich kann nur sagen, wenn der Toster oder Staubsauger an sind, bleibt immer noch die Spannung deutlich über 12V.

biauwe am 23 Feb 2016 20:00:44

Heute in Norwegen, Geilo -10°C bis -2°C, sonnig, windig, Ladezeit 8 Stunden.
940Wh konnte ich mit Solar nachladen, dann waren die Akkus voll.
Möglich währen 1360Wh gewesen und das im Winter.

Keine OVP aktiv! Spannungsverlauf:


andwein am 24 Feb 2016 11:35:30

Ja, kalt und sonnig sind die besten Bedingungen!
Gruß Andreas

cornel am 02 Jun 2016 16:14:18

Hallo, auch wenn das Thema hier schon etwas zum erliegen gekommen ist, mal ein kleiner Zwischenbericht. Im Oktober wird meine Anlage zwei Jahre alt. Bis jetzt läuft alles einwandfrei, und ich bin immer wieder aufs Neue erstaunt, was Dank der "gelben Energie" alles möglich ist. Dazu eine kleine Geschichte. Wir waren im Mai drei Wochen mit unserem Wohnmobil in Nordspanien und Portugal unterwegs. Auf dem Rückweg durch Frankreich haben wir einen kleinen Abstecher an die Loire gemacht und Chennonceau besichtigt.
Ich war das letzte Mal vor 25 Jahren dort, und es hat mich genauso begeistert wie damals. Der Sprit ging zur Neige, aber durch den Streik hatten sich überall lange Schlangen an den Tankstellen gebildet. Teilweise gab es gar nichts mehr. Wir bekamen noch 20 Liter Diesel das war es. Also legten wir noch einen Zwischenstopp auf dem Stellplatz in Blois ein. Der liegt super zentral in der Stadt und eignet sich bestens für die Schloßbesichtigung. Dank unserer LifePO4 Akkus haben wir dann am Abend gemütlich unseren Raclettgrill ausgepackt und zum erstenmal im Wohnmobil damit gegrillt.

Einfach genial :D , sowas war mit Blei undenkbar, vor allem weil bei uns auch die Kaffeemaschine und der Fön reichlich in Gebrauch sind. Auch benutzen wir täglich den Staubsauger, weil unser Wuffi irgendwie immer im Fellwechsel ist.
Würde ich es wieder einbauen? Auf jedem Fall!! Klar ist die Investition nicht ohne, aber seitdem war ich nie wieder an Landstrom und bekomme auch nicht die Krise wenn meine Frau die Haare mal 5 Minuten länger föhnt :)
Danke an Sonnentau, er hat mir geholfen und die Angst genommen, das ich das nicht alleine hinbekomme. Denn bei mir war in der Nähe keine Firma bereit diesen Umbau zu machen, und fertige Systeme waren damals unerschwinglich. Heute bin ich froh, daß ich es gemacht habe und kann auch jeden nur ermutigen der mit dem Gedanken der Umrüstung spielt, es zu tun.
Ich weiß, dass es hier in diesen Thread meistens immer um die technische Seite geht, aber vielleicht lesen ja auch Leute mit, die wie ich eher weniger Ahnung von der Materie haben und einfach an praktischen Erfahrungen interessiert sind.

Liebe Grüße
Cornel

kuddl5 am 09 Jun 2016 10:59:40

Nachdem ich den 200Ah-Akku von 'Lisunenergy' in unser Wohnmobil eingebaut habe, erfolgte nun ein Test über 4 Tage.
Meine Erfahrungen wurden voll erfüllt. Man kann von einem völlig neuen Akku-Gefühl hinsichtlich der Kapazität und der Spannungskonstanz sprechen.
Mein Dank gilt denen, die hier im Forum ihre diesbezüglichen Erfahrungen mitgeteilt und mich somit inspiriert haben, das geplante Projekt umzusetzen. Mein besonderer Dank gilt Sonnentau3.

Kuddl5

helmut7 am 01 Aug 2016 21:20:22

Hallo liebe LiFePo4 Freunde,

nachdem meine Anlage nun seit knapp 1 Jahr läuft wollte ich einen kurzen Erfahrungsbericht zu meinem Forumsbeitrag vom 14.9.2015 ergänzen. Momentan ist mein alter Beitrag auf der Seite 8 von 16 dieses Forumsteiles zu lesen (von Helmut7). Wie erwartet ist die Anlage wirklich ein Rundum-Sorglospaket geworden. Die 160 Ah Akkus sind bei laufender Lichtmaschine immer in kürzester Zeit randvoll. Nach Ladung meiner beiden E-Bike Akkus (je 500 Wh) aus der Bordbatterie sind z.B. mal 70 Ah aus den LiFePo4 entnommen worden. Nach einer halben Stunde Lichtmaschinenlauf während der Fahrt geht der Ladestrom in die Akkus von anfänglich rund 140 A dann ziemlich schnell auf nahezu Null zurück und die Akkus stellen wieder die vollen 160 Ah zur Verfügung was bei den früheren Bleigels nie erreichbar war. Diese brauchen ja zig Stunden bis sie wenigstens 80% der aufgedruckten Kapazität wieder erreichen. Bei Hochstromentladung (>20A) haben die Bleigels auch nur einen Bruchteil Ihrer aufgedruckten Kapazität, die ja für 20h Entladung spezifiziert ist und bei schnellerer Entladung rapide absinkt. Hier haben die LiFePo4s praktisch keine Einbuße. Bei geringerer entnommener Kapazität braucht es nur ein paar Minuten Fahrt und der Ladestrom geht von anfangs über 100A wieder auf nahezu Null zurück.
Sogar im Leerlauf liefert die Lichtmaschine schon ca. 90 A Ladestrom in die LiFePo4s. Zusammenfassend kann ich sagen, es hat sich rundherum gelohnt den Umbau zu wagen und dafür natürlich die nötigen dicken Kabel (35mm²) mit der zugehörigen Hochstromschalttechnik zu verbauen. In der Praxis brauchte ich mir nie mehr Gedanken über den Ladezustand meiner Aufbaubatterien zu machen. Der Blick auf den Batteriemonitor hat mehr akademischen Interessewert als daß er tatsächlich nötig wäre. Bisher (echte Unterwegszeit ca. 120 Tage) wurden die Akkus nie mehr als 50% entladen. Da waren auch öfters längere Standzeiten von ca. 1 Woche dabei. Einen externen Stromanschluß hab ich nie gebraucht. Meine Solarpanels (100 Watt) haben im Mittel vollkommen ausgereicht, den Bedarf zu decken. Abgesehen vom Anschaffungspreis ist dieser Batterietyp einfach nur genial fürs WoMo. Soviel zu den ersten längeren Erfahrungen mit der neuen LiFePo4 Batterie.

franzose01 am 05 Aug 2016 15:08:39

Salut helmut7,

wie werden deine Batterien von der Lima geladen, dass du solch hohe Ladestöme erreichst?

Hermanunterwegs am 05 Aug 2016 15:37:11

Ich kann Helmut7 nur auf ganzer Linie beipflichten. Mein Mann und ich wohnen 365 Tage/Jahr in unserem Wohnmobil und arbeiten da auch, das heißt, wir brauchen viel Strom schon allein für unsere Rechner, die oft den ganzen Tag laufen und durch Bildbearbeitungs- und Videoschnittprogramme viel Saft ziehen. Und obwohl wir den letzten Winter in Deutschland verbracht haben mit viel schlechtem Wetter, das eigentlich nicht dazu geschaffen ist, genügend Solarstrom zu liefern, mussten wir mit unserer 200 Ah LiFePo4 Batterie bis heute nicht an einen festen Stromanschluss!
Wir haben lange überlegt, so viel Geld für eine Batterie auszugeben aber heute würden wir es sofort wieder so machen!

Wir schicken Euch liebe Grüße,
Sabine und Micha von herman-unterwegs de

herwig2 am 20 Sep 2016 21:01:49

Ein Servus an die Fans der gelben Energie

Hier meine Erfahrungen welche ich jetzt bei unserer fast 6 Wöchigen Alpen – Pyrenäen Tour gemacht habe, es war die erste längere Tour nach der Umrüstung auf LifeYPO4.

Eines vorweg möchte nie wieder einen anderen Akku verbaut haben, nicht weil ich in diesen nicht unbedingt Kostengünstigen Akku Investiert habe, nein wenn ich mit etwas nicht zufrieden bin egal wie teuer oder billig es gewesen ist, ich stehe zu meinen Entscheidungen, und wenn es nicht meinen Erwartungen entspricht, dann wird es unter der Rubrik Lehrgeld was jeder mal im Laufe der Jahre mal bezahlt abgelegt.

Es ist schon beruhigend immer genügend Strom an Bord zu haben, und nicht achten zu müssen das der Akku beim vierten Kaffe in die Knie gezwungen wird.
Wie die Akku den Strom während der Fahrt von der LIMA richtiggehend aufsaugen ist schon gigantisch, kommt natürlich auch darauf an wie viel vorher entnommen wurde.

Für jene die nicht genau Bescheid wissen was ich verbaut habe, Starter LifeYPO4 90 Ah, Aufbau LifeYPO4 200 Ah das ganze wird über einen Ladestromverteiler versorgt, Leistung der LIMA beträgt 105 A

Ein Beispiel:
Morgens vor der Abfahrt Starterbatterie – 16,8 Ah / Aufbau – 48,5 Ah.
Die Lima versorgte Anfangs Kurzfristig die Starter mit 28 A und die Aufbau mit 72 A da kann man nicht unzufrieden sein, der Ladestrom verringert sich danach Kontinuierlich nach unten, blieb aber weiterhin so hoch, so das ich die Erfahrung gemacht habe, das in der Regel pro gefahrenen Km. 1 Ah in den Akku geladen wurde, das sind Werte von denen man mit herkömmlichen Akkus nur träumen kann.
Was mir noch aufgefallen ist, ich war bis jetzt der Meinung das im Fahrbetrieb der Starter-Akku bevorzugt würde, dem ist aber nicht so egal wie viel von der Starter und Aufbau entnommen wurde in erster Linie bekam die Aufbau die größere Anzahl von A , ist vielleicht ein Umstand der dem Ladestromverteiler zuzuordnen ist.

Auch ist es ein Unterschied ob man Bergauf oder Bergab fährt, beim Bergauf fahren fließen mehr A in die Akkus als beim Bergab fahren, klingt ja irgendwie Logisch da Bergab meistens nur im zweiten Gang im Standgasbetrieb wegen dem Gefälle erfolgte.

Mein Resümee:
Es war eine gute Entscheidung in diesen Akku Investiert zu haben, wir waren nur einmal am Anfang unserer Reise für 4 Tage an Landstrom danach nie wieder, es wurde nur mit der LIMA geladen.
In den 35 Tagen unserer Reise wo wir ohne Landstrom waren, haben wir von der Starter 607 Ah und von der Aufbau 1482 Ah verbraucht.
Wir haben morgens über Wechselrichter 3 normale Tassen Kaffee von der Espressomaschine, und Gebäck im kleinen Elektrobackofen aufgewärmt, so wie mittags des Öfteren Mahlzeiten gewärmt oder kurz überbacken, am Nachmittag 2 Tassen Kaffee, und am Abend auch das ein oder andere mal Gebäck gewärmt, plus übliche Verbraucher Radio, TV und Licht, Laptop, sowie zwischendurch mal Staubsaugen über Wechselrichter.

Ich muss zugeben wir sind schon etwas Großzügig mit unseren Stromressourcen umgegangen, um das ganze einmal so richtig testen zu können.

Gruß Herwig

schnatterente am 20 Sep 2016 22:01:39

Danke für den ausführlichen Bericht.

Nur die durchschnittlichen 42Ah an Verbrauch finde ich jetzt nicht so großzügig. Ich müsst schon länger saugen und mehr Kaffee trinken, um mich zu beeindrucken :D

Wir brauchen täglich ca. 120Ah, können aber auch nur knapp 200Ah von den 420Ah der altertümlichen Glubbergelvarinate nutzen.

herwig2 am 22 Sep 2016 16:12:04

Servus Freunde des gelben Stroms

# Schnatterente # der durchschnittliche Verbrauch den du mit 42 Ah erwähnst stimmt so nicht, da ich einige Verbraucher am Starter-Akku angeschlossen habe müssen die 607 Ah zum Aufbau-Akku dazugerechnet werden ergibt einen tatsächlichen Durchschnittsverbrauch von fast 63 Ah.

Mit deinen 120 Ah will und kann ich gar nicht mithalten, da unsere beiden Fahrzeuge nicht die gleichen Voraussetzungen aufzuweisen haben. Einer meiner Hauptgründe für diese Umrüstung war das Gewichtsproblem welches alle WoMo bis 3,5 T haben.
Auch habe ich nur eine SamySolar mit 50 Watt verbaut, was ja eigentlich Damals bei der Anschaffung als Erhaltungsladung der Blei-Akkus gedacht war, da ich mein WoMo nicht vor dem Haus stehen habe. Seit die LifeYPO4 verbaut habe gehört auch das der Vergangenheit an, wenn das WoMo steht ist Solar abgesteckt, und die Balancer der Einzelzellen von Starter und Aufbau-Akku mittels Schalter Komplett Stromlos gemacht, somit auch fast keine Selbstentladung außer das was der Batt-Computer und die Superlast benötigen, und das hält sich in Grenzen, was für mich ein weiterer Entscheidungsfaktor für diesen Akku-Typ gewesen war.

Wie schon in einem anderen Beitrag erwähnt, nach 7 Monaten Standzeit über die Wintermonate zeigten beide Batt-Computer noch über 13,2 Volt an, was für mich noch eine zusätzliche Bestätigung gewesen war , in diesen Akku-Typ Investiert zu haben.
Noch darf ich ein Jahr in den Allgemeinen Sozialtopf einbezahlen, danach geht es in den Wohlverdienten Ruhestand, das anfallende mehr an Freizeit wird dann auch mit längeren Reisen gefüllt werden, dann wird sich zeigen wie lange wir wirklich Autark sein können, es gibt ja noch die Option die Solar Leistung zu erhöhen, bis jetzt sind wir ja in der Regel fast jeden Tag gefahren.

Gruß Herwig

Stocki333 am 24 Sep 2016 08:44:15

Hallo Herwig
Danke für die präzisen Daten deiner Beschreibung mit den Ladeströmen. Ich verwende zwar keinen Ladestromverteiler sondern verwende den 300 AH Accu auch zum Starten (System Nothnagel mit Stützaccu bei Motorlauf parralelgeschaltet)
Meine LM ist eine 95Ah Bosch, du hast eine 105 Ah LM verbaut. Ladeleistungen sind beinahe Ident bei deiner und meiner Anlage. Allerdings geht mein Ladestrom von Anfangs 98 A nach ca. 15 min auf 60-65 A zurück. Hier drosselt der interne Temperatursensor die Ladeleistung. ( vermutlich )
Meine Frage an dich: Hast du ähnliche Erfahrung mit der bei dir verbauten LM gemacht oder geht der Ladestrom von der LM bei Erwärmung zurück.
Ach so. Mein Fzg Transit BJ 2000 116 PS LM ist mit angeflanschter Unterdruckpumpe.
Gruß Franz

herwig2 am 24 Sep 2016 15:19:21

Servus Franz

Mein WoMo ist ja auch ein Transit wie man in der Signatur lesen kann jedoch mit 125 Ps dadurch auch die unterschiedlichen Daten, aber wie du schon erwähnst sind beide Fahrzeuge fast Identisch.

Auf deine Frage ob sich bei mir das Ladeverhalten ähnlich verhält kann ich mit ja beantworten.

Wenn ich den Ladestrom von Starter und Aufbau zusammenzähle sind es ja auch 100 A welche in die Akkus fließen können auch gesamt 101 oder auch 102 A sein welche Kurzfristig am Anfang von der LIMA kommen, ob es jetzt 15 min. sind oder etwas kürzer kann ich nicht so genau sagen müsste ich beim nächsten Mal darauf achten, aber es ist schon so dass es wie bei dir ähnlich zwischen 60 und 65 A gesamt in die Akkus fließen, und danach Kontinuierlich weniger wird bis es zu null geht.

Ich kann nur immer wieder betonen wie begeistert ich bin, wenn ich sehe wie schnell die Akkus wieder voll sind, das ist schon ein beruhigendes Gefühl wenn man weiß man braucht nur die Anzahl an Km. fahren welche an Ah entnommen wurden, Leider kann ich das Ganze noch nicht so nutzen wie ich gerne möchte.

Gruß Herwig

bluecamper am 25 Sep 2016 18:36:38

Hallo,
mal vielleicht eine dumme Frage:
Habt Ihre einen Ladebooster mit verbaut? Oder wie kommt Ihr auf diese hohen Ladeströme?

herwig2 am 25 Sep 2016 19:12:18

Servus Markus

Es gibt keine dummen Fragen, nur Antworten die man vielleicht so benennen könnte.

Ich habe alle Leitungen von der LIMA weg auf 35mm² ausgetauscht, und einen Ladestromverteiler verbaut, das hast du aber sicher gelesen. Mit Werksmäßiger Verkabelung bekommt man so hohe Ströme ohne einen Ladebooster einzusetzen nicht hin.

Gruß Herwig

Stocki333 am 26 Sep 2016 08:30:10

Hallo Herwig
Danke für die Antwort. Hab mir schon so etwas ähnliches gedacht. Meine Schwierigkeit ist die Standklima die zieht ca. 60-63 A und das reicht gerade für ein Nullsummenspiel aus. Die LM liefert das auch im Standlauf. Heuer 4 Mal die Standklima nachts mit laufender Maschine Durchlaufen lassen. die Gelben Hatten in der früh 99 % . Voll deshalb,weil de Klima in intermetierenden Betrieb geht. Im Fahrbetrieb (Über 32 Grad Aussemtemp.) Ist die Bilanz mit ca 5 -10 A pro Stunde Negativ. LM Temperatur liegt bei den Lamellenpaketten bei ca. 110 Grad. Hatte gehofft mit einer 105 LM das in den Griff zu bekommen, Grössere gibt es leider nicht mit angeflanschter Unterdruckpumpe von Ford.
Die Berechnung mit 1A pro KM ist echt Spitze. Super Idee. Wird in Zukunft angewendet.
Gruß Franz

Stocki333 am 26 Sep 2016 09:05:13

Hallo Markus

Ich kann mich nur Herwig anschliessen.
Es git keine dummen Fragen , nur dumme Antworten.
Ich habe gezwungenermasen die 12 V Starkstromelektrik erneuern müssen. Bin dann einen sehr unordothoxen Weg beim Neuaufbau gegangen.
Die Gelben in die Heckgarage, Verkabelung 54 mm2 6,2 m Länge. Wird auch zum Starten verwendet. Bei Zündung EIN wird nur ein Stützaccu (Motorradbatterie ) parallel geschaltet. Bei Zündung AUS wird der Stützaccu wieder getrennt. Vorne im Motoraum ist ein Verteiler für + und - Dorthin geht die Ladeleitung der Lima. Originalleitung wurde mit einer zusätzlichen 16 mm2 verstärkt. Ginge ich noch höher würde die LM noch mehr liefern. Allerdings nur im Kalten Zustand.
Die Vorteile dieser Art der E-Versorgung Ist vom Prinzip sehr Simpel und Günstig.
Kein Ladestromverteiler
Kein B2B Lader
keine Einbindung des bordeigenen EBL , Trennrelais,
Es wird nur das Ladegerät verwendet.
Bis jetzt 13000 Km gefahren absolut keine Probleme.
Fahren mit Standklima mit kleiner Einschränkung kein Problem.
Alle Ampere die von der LM geliefert werde gehen nahezu voll in die im Prinzip einzige Batterie.
Hoffe, das dir die Antwort ausreicht

Gruß Franz

Stocki333 am 26 Sep 2016 09:30:43

Hallo Markus

Durch den Stützaccu verliere ich ca. 3 - 5 % Ladeleistung. Bei einer normalen Starterbatterie als Stützaccu sind es nur 2 - 3 % mehr. Um es einfach zu sagen. Der Bleiaccu hat nur minimalen Einfluss auf die ladeleistung. Er kann sich gegen die Gelben 300AH nicht Spannungsmässig durchsetzen. die Gesamtspg. ändert sich nur im 1/10 Bereich bei Zuschaltung.

Gruß Franz

lisunenergy am 26 Sep 2016 10:28:21

Man muss aber bei dieser Sache ganz genau aufpassen. Durch diese hohen Ströme kann die Lebenszeit der Lima extrem verkürzt werden. Für solche Ströme im Dauerbetrieb sind die wenigsten ausgelegt.

Variophoenix am 26 Sep 2016 11:59:30

Genau das sehe ich aus so. Ich hatte anfänglich auch 35mm2 zusätzlich verbaut. Da ging meine 90A Lima (Ich habe eine zweite für den Aufbau) auf gute 100A Ladestrom. Das war mir dann doch zuviel. Also wieder abgehängt. Jetzt bin ich bei 45A. Was mir reicht. Da ich aber sowieso genügend Solar (1385W) habe, habe ich die Sicherung der Ladeleitung gezogen. Limaladung brauche ich vielleicht erst wieder im Dezember - Janurar.

Stocki333 am 26 Sep 2016 12:54:26

Hallo Lars
Dieser Punkt macht mir auch noch immer ein paar Sorgenfalten mehr im Gesicht. Darum auch meine Frage an Herwig wegen der Ladeleistung der 105 Ah LM. ein Austausch auf die min. grössere LM löst nicht das Problem wirklich bei Klimabetrieb. Ich habe einen Reserveregler im WOMO mit. Für alle Fälle. Im Winter Kommt die LM Raus und wird zerlegt, gereinigt und neuer Regler rein. KM-Stand jetzt 152000. Die LM- Leistung liegt bei Dauerbetrieb bei 880 Watt bei Aussentemparatur grösser 32 Grad. Bei Temperatur unter 10 Grad bei knapp 1100 Watt. Das ist meine erfahrung mit dieser art von LM mit Angeflaschter Unterdruckpumpe. Die Pumpe behindert den Luftstrom durch die LM sehr .
Die Max Leistung , Ca.1400 Watt, geht nach ca.10 min auf die oben genannten Werte zurück.
Sollte Die LM ausfallen ist das auch kein grosses Dilemma. die Maschine hat noch eine VE Verteilereinspritzpumpe und verbraucht lt. BMF 1,9 A du kannst dirr ausrechnen wie weit ich komme mit den 300 AH Zellen. Nee lustige Rechnung und kaum glaubwürdig !!!
Lars eins muss ich dir Sagen. Ich hatte was die Leistung der Gelben betrifft grosse Bedenken ob die wirklich so gut sind. Deine Angaben wurden in allen Punkten eher übertroffen. Es wird auch alles über WR 2,5kw auf 230 Volt betrieben.
Klima, Föhn, Pixi, Mini Backgrill, Laptop. diverse Ladegeräte und ab Herbst noch 2 E- Bike.
Jetzt 13000 Gefahren von 3 verschieden Leuten. nie Landstrom gesehen. Nur freigestanden und bei Stellplätzen nie Landstrom benutzt. Die Gelben liefern für begrenzte Zeit eine Stromversorgung wie zu Hause. Geladen wurde nur über LM. Keine Sorgen um Ladekennlinien oder sonstigen Krimskram.
Eigentlich ein rundum Sorglospaket
Ich habe deiner Arbeit einfach vertraut und bin nicht enttäuscht worden. das Wollte das einfach mal loswerden. Was du auf die Füsse gestellt hast alle Achtung.

Mit Dank und Gruß Franz

Stocki333 am 26 Sep 2016 21:05:44

Hallo René

Danke für den Denkanstoß. Kann mich wieder erinnern, das du das mal veröffentlichst hast. ich habe ja 2 kabel von der LM zum + Verteiler L= 80 cm Originalkabel und 16 mm2 Es gibt die Überlegung das über Relais Abschaltbar zu machen bzw. es bei Bedarf zuzuschalten. Ich will im Winter eine Tempomaten einbauen, dabei ein zusätzliches Kabel zu verlegen ist kein Thema.
Wenn die LM ausgebaut und zerlegt ist stelle ich mal die Bilder über den Zustand herein. Bis dahin kommen sicher noch ei paar tausender auf die Uhr.
Immer nach dem Motto Rechne mit dem Schlimmsten - hoffe auf das Beste

Gruß Franz

franzose01 am 30 Dez 2016 16:43:22

Salut,

habe jetzt die ersten Erfahrungen mit den meinen neuen Winston 300Ah gesammelt.

Laden funkt während der Fahrt klasse, leider kann mein Ladebooster nur AGM Modus. Dh diese wird durch einen mit Li Modus ersetzt werden, da die Spannung für mehrere Stunden bei 14,5V gehalten wird.

Beim Strom Verbrauchen folgende Infos: Entnahme ca. 40 % der Kappa, Restkappa bei 180 Ah. Spannung bei Belastung mit 10 A bei konstant 13,2 V. Bei Belastung mit Wasserkocher, zieht ca. 170 A fällt die Spannung auf 12 V ab. Dauer bis Wasser kocht ca. 4 min. Dann geht die Spannung sofort auf 12,9 V hoch. Nach ca. 15 min ist die Spannung dann wieder bei 13,2 V. Konnte ich so mit meinen alten AGMs nicht machen.

Die Spannung der einzelnen Zellen Ist bei der Belastung mit 170 A ca. 0,02 V unterschiedlich, bei Belastung mit 10 A exakt gleich.

Stehe zur Zeit frei in Dänemark und werde im neuen Jahr weiter berichten.

Euch allen einen guten Rutsch ins neue Jahr :ja:

franzose01 am 31 Dez 2016 16:08:36

Restkappa 107 Ah
Bei Belastung mit 11 A gemessene 13,00 V

Einfach nur genial :lol:

Axel1960 am 31 Dez 2016 17:55:16

Ähnlich wie bei mir, ich konnte beobachten, das die Leerlaufspannung bei entnommenen 350 Ah immer noch über 13 Volt lag.

Das macht Spaß, selbst bei minus 400 und einer Belastung von 180 Ah blieb die Spannung über 12 Volt.

Dann heute weitergefahren und nach zwei Stunden Akkus wieder voll.

franzose01 am 31 Dez 2016 18:04:26

Ja Axel, wirklich toll. Bin jetzt bei Restkappa von 99 Ah und habe, wenn Kühlschrank und Gefrierbox (-18Grad) laufen, beides Kompressor, ne Belastung von ca. 10 A. Die Spannung ist dann noch immer bei 13 V.

Morgen gehts wieder Richtung Süden, da werde ich bei 0 Ah Restkappa sein. Die Fahrzeit wird ca. 5 Stunden betragen. Werde berichten.

Guten Rutsch :razz: :razz:

berny2 am 31 Dez 2016 18:40:57

franzose01 hat geschrieben:Morgen gehts wieder Richtung Süden, da werde ich bei 0 Ah Restkappa sein. Die Fahrzeit wird ca. 5 Stunden betragen. Werde berichten.
Guten Rutsch :razz: :razz:

... und Gute Fahrt!! :razz:

franzose01 am 31 Dez 2016 18:49:43

Danke

benimar62 am 31 Dez 2016 19:11:24

Hallo
Das Teil ist immer wieder für eine Überraschung gut (Victron 160 Ah) :D --> Link

Gruß franz
Bild
Bild
Bild

Axel1960 am 31 Dez 2016 20:06:51

Hallo Franz,

dein Display zeigt eine Fehlermeldung, hatte ich auch mal, dann habe das Gerät synchronisiert und seit dem kein Fehler mehr.
Dazu musst du alle Verbraucher von der Masse trennen dann synchronisieren.

benimar62 am 31 Dez 2016 20:31:29

Axel1960 hat geschrieben:Hallo Franz,

dein Display zeigt eine Fehlermeldung, hatte ich auch mal, dann habe das Gerät synchronisiert und seit dem kein Fehler mehr.
Dazu musst du alle Verbraucher von der Masse trennen dann synchronisieren.



Hallo Axel

Er steht gerade im Winterquartier.Im April werde ich die Sache nochmals überprüfen,und
falls nötig nach deiner Empfehlung vorgehen.
Einstweilig vielen Dank

Gruß franz

lisunenergy am 01 Jan 2017 01:51:06

Wenn Ihr den Akku so weit runter fahrt seid Euch bewusst ,den Akku mit kleinem Strom auf mind 25 % zu laden. Bei hohen Strömen und leerem Akku ist dies sehr schädlich für die Lebensdauer.

franzose01 am 01 Jan 2017 02:40:03

Lars, was verstehst du unter kleinen Strömem?

franzose01 am 01 Jan 2017 02:41:18

Und happy new year :razz:


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Kochen mit Induktion und Lifepo4 macht das jetzt Sinn?
Liontron Lithium fällt in Kurzschluss
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt