Dometic
anhaengerkupplung

Stromverbrauch bei Batterien


womowa am 08 Feb 2016 19:35:48

Hallo zusammen,
Vielleicht kann mir jemand seine Erfahrungen in Bezug auf ladekapazitäten bei Batterien mitteilen und mir etwas auf die Sprünge helfen.
Ich fahre einen Carthago T150, hab eine zusätzliche 80 Ah Batterie, also 2x80 Ah und eine Solanpanele mit 120 W.
Nun mein Problem.
Meine Aufbaubatterien sind nach rd. 10 Tagen Parkzeit (also geparktes Fzg. am Straßenrand ohne Stromverbraucher) leer. Nach Aussage meiner Womo-werkstatt wäre das normal. Ich könnte das nur verhindern, wenn ich den Batteriehauptschalter benutze.
Ich war der Annahme, dass mir das mit einem Solarpanel nicht passieren kann.
Wer hat ne Meinung dazu.
beste Grüsse

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

willi_chic am 08 Feb 2016 19:53:58

hallo,

das passiert immer dann wenn mehr verbraucht als nachgeladen wird, und mit Solar siehts in diesen Tagen halt schlecht aus.

klemm den Solarregler direkt an die Batterie, und zwischen Batterie und Fahrzeug einen Hauptschalter und Du hast Ruhe. 120W Solar gleichen in diesen Tagen knapp mehr als die Selbstentladung aus, da ist für "stille" Verbraucher keine Luft mehr

grüße klaus

Gast am 08 Feb 2016 20:07:26

Moin,
beide Batterien nach 10 Tagen parken leer. Das geht gar nicht. Du scheinst irgendwo einen heftigen und heimlichen Verbraucher an Bord zu haben. Ich hatte mal einen Receiver der zog 0.8 A im Standbymodus. Da war die Batterie auch schnell leer. Also überprüfen oder überprüfen (z.B. Boschdiemst) lassen.
Gruß
Rolf

Beefeater57 am 08 Feb 2016 20:16:17

Ich würde auch einen Trennschalter dazwischen einbauen,dann hast Du ruhe.Ich hatte so was mal bei meinem Wohnmobil und habe auch ewig herumgerätselt was da los sein könnte.Seit der Trennschalter verbaut ist habe ich ruhe.Und weil ich gerade so schön dabei war habe ich auch noch einen Trennschalter zwischen die Starterbatterie und die Zündung gebaut,wenn jetzt noch jemand das Auto klauen möchte muß er schieben, viel spaß.

Bernd

kintzi am 08 Feb 2016 20:37:34

Das würde ich mir bei meinem Bankkonto auch nicht bieten lassen-es sind Bilanzprobleme, dort kriegst Du Auszüge, hier mußt Du selbst dafür sorgen. BC u. ein bischen Hintergrundswissen, z.B. manche Beiträge hier im Forum kostenlos, ansonsten ebenfalls kostenlose Wikis oder halt Bücher. Dann weißt Du warum, kannst gegensteuern oder eine Fehlkonstruktion oder einen eventuellen Schaden ermitteln. Gr. Richi

Gast am 08 Feb 2016 23:26:15

Eieieiii.. Ritchi

Der/die TE platzt zwar hier ohne Vorstellung rein, aber trotzdem:
Was soll er/sie mit Deinem Statement anfangen :?: (Posts TE 1. Richi 7012) :razz:

Prinzipiell muß ich Dir ja zustimmen.. Aber man könnte einem Neuling doch etwas freundlicher, mit praktikablen Vorschlägen, gegenübertreten. :)

HarleyWalter am 09 Feb 2016 02:02:01

Servus beinand, da bin ich wieder.
Danke für die nützlichen Tips. Wir hatten die letzten Tage viel Sonne (im Gegensatz zu Norddeutschland) und hatte daher mehr auf mein Solarpanel gehofft. War leider nix. Werd halt doch auf meinen Hauptschalter vertrauen müssen.
Muss nur noch überprüfen, ob mir der Hauptschalter auch mein Steuergerät für die Solaranlage lahmlegt.
Gute Fahrt noch allseits und
beste Grüße aus München.
Walter

womowa am 09 Feb 2016 02:22:47

Gesonderten Dank noch an Thomas für seinen Beitrag. Es ist richtig, dass ich hier neu bin. Ist auch mein erster Forenbesuch überhaupt. Werd mich noch einarbeiten und auch vorstellen. So hab ich z.B. festgestellt, dass ich, nachdem ich mich von zwei verschiedenen Rechner aus gemeldet habe, zwei verschiedene Anmeldenamen habe. Ist passiert, weil ich mich vor Monaten mit meinem "HarleyWalter" angemeldet hatte. Werd mich in Zukunft mit "womowa" melden.
Nix für ungut.
Walter

kintzi am 09 Feb 2016 02:47:08

Hundefreund, gebe Dir recht, ertrage deshalb meinen miesen mit einsichtiger Gelassenheit !
Prinzipiell, na ja.
Kann ihm ja eine lange Anweisung schreiben, was er alles an Meßgeräten anschaffen soll und wie einsetzen um den
Grundverbrauch seines Gefährtes zu ermitteln, die Selbstentladung zu addieren u. mit dem wetterabhängigen Ertrag in der bestimmten Zeit zu bilanzieren. Dann weiß er wenigstens warum die Batt leer geht, die Bilanz negativ ist - es ist ihm aber sicher damit nicht geholfen,die Batt geht wieder leer, wenn er keine Grundkenntnisse besitzt und nichts ändert. Und das kann er nur, wenn er ermittelt und es mental kann. Oder es machen läßt.
Der nächste Rat wäre, lade die Batts am Netz über die EVS voll u. trenne sie vom 12 V-Netz über Schalter oder Abklemmen und warte auf sonnigere Zeiten; bis auf ihre Selbstentladung bleiben die Batts länger geladen. Aber er hat keine Anzeigen mehr und was muß er, je nach Ausrüstung, alles nachher neu initialisieren bei der heutigen E-tronik, wenn der Strom weg war.
Fällt mir noch ein: stell den Wagen unter eine starke Laterne, die die ganze Nacht brennt, vielleicht reicht dann die 24-Stunden-Leistung der Photovoltaik zur positiven Bilanz, aber laß Dich nicht erwischen, Diebstahl am städt.
Lichstrom ! Fasnet-Dienstag hat begonnen, Gr. Richi
PS: Die Nr. 1 hatte ich übersehen, bitte um Pardon, eine mangelnde Vorstellung ist mir wurscht, Hauptsache,
ein(e) Kamerad(in) tickt richtig.

andreasnagel am 09 Feb 2016 08:00:21

Moin Walter,

ich nehme an, dass Dein Carthago über der Aufbautür ein Control-Panel hat. Wenn Du das nach dem Parken abschaltest (ca. 3 Sekunden auf den mittleren Knopf drücken), sollten die Batterien auch mehrere Wochen durchhalten. Falls Kühlschrank oder Heizung nach dem Ausschalten des Control-Panels noch an sind, diese auch manuell ausschalten.

Der Hauptschalter bei den Batterien ist eigentlich nur erforderlich, wenn der Carthago mehrere Monate (z. B. im Winterlager) abgestellt wird.

In jedem Fall würde ich prüfen, ob die Solaranlage direkt an die Batterien angeschlossen ist und auch bei ausgeschaltetem Control-Panel lädt.

Viele Grüße,
Andreas

xbmcg am 09 Feb 2016 14:08:09

Als aller erstes würde ich mal versuchen, meine Elektrik zu verstehen:

1.) Mit einem Messgerät auf die Suche nach den Stand-By Verbrauchern gehen:

Bild
Mit so einem günstigen Gerät kann man in jedem einzeln abgesicherten Stromkreis Den Strom testen und so den Übeltäter eingrenzen.

2.) Ich würde mal messen, wieviel Strom von Solar kommt (mit dem selben Gerät, wenn man keine Solaranzeige hat) und
ob die Anlage überhaupt Strom erzeugt.

Dann kann man sich überlegen, ob man den Stand-By Verbraucher wirklich beim Abstellen betreiben muss (Frostschutz, Alarm) oder nicht
(Fernseher, Receiver, Wechselrichter, Radio....) und den dann beim Abstellen ausschalten.

Man muss das Problem einkreisen, aus der Ferne kann man wenig dazu beitragen. Also viel Erfolg bei der Suche und lass uns an Deinen Erkenntnissen teilhaben.

kintzi am 09 Feb 2016 14:28:39

Zitat:
Als aller erstes würde ich mal versuchen, meine Elektrik zu verstehen: Zitat Ende

Meine Rede seit 33 :razz: Gr. Richi

alzu am 09 Feb 2016 15:28:51

Hallo,
normal ist Dein Stromverbrauch sicher nicht! Naheliegend: Laufen etwa Gräte im Standby, zB. Satreceiver oder TV? Ich habe in meinem Malibu einen Gel Akku mit 80 Ah und komme nach 3 Wochen Fahrpause noch immer nicht in den gelben Bereich (bei eingeschaltetem Hauptschalter am Paneel).

womowa am 09 Feb 2016 15:39:01

Hallo zusammen,
Danke für die hilfreichen Tips, so kann ich mich langsam in die Materie "reinarbeiten". Diese Tips geben mir Mut, dass solche Foren auch echte Hilfestellung bieten auch wenn Kommentare wie von Kintzi nicht gerade fair und hilfreich sind. Polemik ist halt nun mal kein guter Ratgeber.
Danke nochmals an den Rest.
Walter

Mover am 09 Feb 2016 17:54:03

Hallo xbmcg,

wo bekomme ich den von Dir vorgestellten Tester? Google gibt nichts her.

Wenn ich mit einem einfachen Amperemeter suche, wie muss ich da vorgehen?

Vielen Dank für Deine Hilfe im voraus.

Schöne Grüße

Frederick

mantishrimp am 09 Feb 2016 17:57:40

Mover hat geschrieben:wo bekomme ich den von Dir vorgestellten Tester? Google gibt nichts her.



z.B. bei ELV --> Link

ckaruso am 09 Feb 2016 18:09:10

Hallo,
genau diesen Tester kann man bei Ebay kaufen.
In der Ebaysuche das eingeben: car current tester em291,dann erscheint Gerät für 48,61€ aus China,leider.


Gruß Christian

Mover am 09 Feb 2016 18:13:10

Vielen Dank für die Info.

berny2 am 09 Feb 2016 19:30:48

Mover hat geschrieben:Hallo xbmcg,
wo bekomme ich den von Dir vorgestellten Tester? Google gibt nichts her.

Aber der hier gibt was her...: --> Link

Gast am 09 Feb 2016 20:07:58

womowa hat geschrieben:Hallo zusammen,
.....Aufbaubatterien sind nach rd. 10 Tagen Parkzeit ..leer. Nach Aussage meiner Womo-werkstatt wäre das normal. Ich könnte das nur verhindern, wenn ich den Batteriehauptschalter benutze.
Ich war der Annahme, dass mir das mit einem Solarpanel nicht passieren kann.
Wer hat ne Meinung dazu.
beste Grüsse


Hallo , Schalte die Aubauversorgung aus , wie steht in einem der Beiträge , die vor mir geschrieben wurden ...
Die Batterien sollten, wenn sie voll geladen sind und wenn iO. schon einige Monate halten !
Meine waren nie leer und es stand öfters einmal 6 Monate ohne Landstrom und ohne Solar !
Sollten die Batterien dennoch leer werden ist es ein Verbraucher der direkt von der Batterie gespeisst wird , sprich nicht über das Paneel gesteuert.
Ich nehme einmal an , da wird nur die Steuerung für die Solarpaneele dran hängen :wink: -> nicht das Dir der "Strombeschaffer" , den Strom klaut :eek: (kenne die Solarsteuerung nicht , da ich immer genug Strom für meinen Bedarf hatte )

Mover am 09 Feb 2016 20:13:40

Danke für die Bezugsqelle. Das Gerät wird in zwei Tagen den Amazonas herunter schwimmen.

mantishrimp am 09 Feb 2016 20:21:30

Mover hat geschrieben:Danke für die Bezugsqelle. Das Gerät wird in zwei Tagen den Amazonas herunter schwimmen.


aber doch wohl nicht für 14,99 € Versandkosten bei Amazon, oder?

Mover am 09 Feb 2016 21:10:00

Leider doch. Ich habe den Wucherpreis übersehen.
Schwamm drüber, wenn ich den Fehler finde.
Es macht keinen Spaß, ständig das Ladegerät und die Klemmen anzuschließen.

berny2 am 09 Feb 2016 23:47:05

Mover hat geschrieben:Leider doch. Ich habe den Wucherpreis übersehen.

Vielleicht wird es von Tohowabohu (hinter Fiji links abbiegen) versandt... :oops:

Mover am 10 Feb 2016 00:06:41

Oder von Irrsal und Wirrsal resp. von Urwirbels Antlitz :D (Inserwitz)
Wer findet es heraus?

Gast am 10 Feb 2016 03:46:14

Hallo Mover,

hatte euer WoMo bereits Vorbesitzer ?

wenn ja, ist es möglich das dieser bereits Änderungen vorgenommen hat, ohne zu wissen was da geändert wurde, wird es sehr schwer aus der ferne dir Tipps zur Fehlersuche zu geben.

- wer hat die Solar-Anlage angeschlossen, welchen Ruhestrom hat diese ?

- wie hoch ist der Strom den die Anlage derzeit am Tage bring ?

- wer hat die zweite Batt angeschlossen ?

Nach Aussage meiner Womo-werkstatt wäre das normal.


Mein Tipp, wechsele die Werkstatt, denn das ist nicht normal und die haben nur keine Lust den Fehler zu suchen, wohl Möglich weil sie wissen was es da an Wildwuchs gibt ...

Egal wie hoch die Solar-Ausbeute ist, das sollte alle male reichen, um deine Akkus über Monate auf 100% Ladung zu halten ...

Du kannst natürlich alle Sicherungen aus der EBL ziehen und mit dem Messgerät, die Ströme in den Stromkreisen messen, nur bei ausgeschalteter EBL wird da nichts zu messen sein ...

Mover am 10 Feb 2016 04:34:17

Moin Ralf,

ich habe das Problem des Kriechstroms an meinem 4x4. Jahrelang ging alles gut, im Winter habe ich bei Pkw-Standzeiten von 7-10 Tagen ein Waeco-Ladegerät dran gehängt, in wärmeren Zeiten nie. Die Batterien zeigen nach dem Laden mit 16 A 13,6 V an, gehen dann aber auf 12,7 Volt runter. Das reichte mir immer zum Starten.

Der Generator machte mal schlapp, ein Austauschgerät ist drin.Beide ca. 2 Jahre alten Akkus sind im Motorraum, im Auto ist eine dritte Batterie, die jedoch von den beiden Starterbatterbatterien getrennt ist. Strom fließt nur vom Generator zur "Dritten" aber es fließt nichts zurück. Die "Aufbaubatterie" dient dem Betrieb einer Kompressor-Kühlbox. Von der dritten Batterie greife ich den Strom für die Box ab.

An den Starterbatterien hängt wenig dran: Radio, Marderschreck, zwei Batteriepulser (Refresher) und... (da muss ich nachsehen).

Die Werkstatt sagt: "Das kannst Du alles selber nachsehen".

Mit dem o.g. Gerät kann ich im Womo sicher was machen, doch da habe ich das Problem nicht.

1. Ich nehme einzeln die Sicherungen raus und messe mit dem neuen Prüfgerät. Doch wie gehe ich genau vor?

2. Möglichkeit: ich werde die Verbraucher einzeln abklemmen und dann messen. Wie stelle ich mein Amperemeter genau ein?

Ich ginge ja gerne zu Bosch, aber für deren Suche bekommen ich wahrscheinlich zwei neue Batterien.

Ich bin ein Elektrik-Dussel, es ist halt so.

Gute Nacht

Frederick

xbmcg am 10 Feb 2016 10:18:36

In Deiner Fahrzeugbeschreibung / Aufbaubeschreibung sind die Sicherungen und die Stromkreise beschrieben.
Du ziehst die Sicherung heraus, steckst sie in den Sicherungs-Halter des Messgerätes und liest den strom ab.

Wenn der Stromkreis keine Verbraucher eingeschaltet hat, steht da 0A, sonst der Wert des Stroms, den der Verbraucher zieht.

Wenn alles aus ist, sollte an allen Sicherungen 0A zu messen sein.

Ist das nicht der Fall, weißt Du welche Verbraucher an dem Stromkries hängen und wo Du weiter suchen musst.
Wenn Du den Verbraucher gefunden und getrennt hast, sollte dort dann auch 0A zu sehen sein.

Wenn Du ein normales Amperemeter verwenden willst, wird es schwieriger. Sicherung entfernen und das Amperemeter
an die Sicherungskontakte klemmen / mit Messspitzen kontaktieren. Ein Amperemeter muss immer in Reihe zu den Verbrauchern
geschaltet werden. Den Messbereich immer vom größten Strom zuerst wählen (z.B. 20A), wenn die Anzeige gegen 0 heht, auf
den nächst kleineren Bereich schalten und so weiter. Wenn man einen zu kleinen Messbereich wählt und große Ströme fließen
können die Sicherungen im Amperemeter durchbrennen. Auf keinen Fall im Strombereich versuchen Spannungen zu messen.
Kurzschlußgefahr!

Gast am 10 Feb 2016 12:30:38

Hallo Frederick,

bin jetzt ein wenig irritiert,

Du hast drei Batterien, 2x Starter , 1x Aufbau

Im ersten Beitrag, hast Du davon gesprochen das die Aufbau-Batt nicht lange durchhält ?!

im letzten Beitrag schreibst Du das an der Aufbau-Batt nur eine Kompressor-Kühlbox dran hängt ?!

was ist mit deiner Aufbau-Versorgung (Licht, Heizung, usw.) an welcher Batt hängt diese ?

Wo ist denn deine Solar-Anlage angeschlossen ?

Mover am 10 Feb 2016 12:49:31

Hallo feuerring,

ich habe meine Beiträge nachgelesen. Ich habe von meinem 4x4 Pkw geschrieben, der hat keinen Womo-Aufbau und keine Solaranlage.
Jetzt bin ich irritiert. Ob Du mich und mein Auto verwechselst?

Schöne Grüße

Frederick

Gast am 10 Feb 2016 12:54:24

Hallo Frederick,

dann beschreibe doch mal dein Aufbau vom WoMo, damit wir da mal eine Grundlage haben ...

Mover am 10 Feb 2016 13:00:08

Es geht um meinen 4x4 Pkw, nicht um mein Womo. Das Womo ist strommäßig völlig o.k.

Die Pkw-Starterbatterien gehen zu rasch in die Knie, dort suche ich nach Kriechstrom. :eek:

Gast am 10 Feb 2016 13:08:17

Hallo Frederick,

Der ursprüngliche Beitrag war von WoMoWa und der hat ein Carthago T150 ...

ich habe übersehen, das Du den Beitrag für deine Probleme übernommen hast ... bring natürlich einiges durcheinander ...

Mover am 10 Feb 2016 13:19:24

Ich wollte keinen neuen Fred aufmachen, weil ich dachte, man beschimpft mich. :roll:

Das Thema Stromverlust ist ja das selbe.

kintzi am 10 Feb 2016 13:48:26

Apropos Kriechstrom Käfer in den 70er immer wieder über 2 Monate bei Bosch: Batt, Lima, Regler neu insgesamt 350 DM, immer wieder Batt leer.
Ursache : Innenleuchte auf Dauer mit korrodierter Soffitte, glimmte nur, reichte aber, um die 6V Batt über WE zu entladen. Sah man bei der geriffelten Scheibe bei Tag v. außen nicht.
Wie gefunden: durch selektiven Sicherungkontaktcheck mit mA-Meter, etwas Schmirgelleinen, Spiritus u. 20 min. Zeit.
Fachbetrieb ! Und nicht der billigste.Na ja, kriegte dafür dann jahrzehntelang Rabatt, deshalb heute immer noch Bosch/Siemens im Haus. Gr. Richi

rkopka am 10 Feb 2016 13:55:36

xbmcg hat geschrieben:In Deiner Fahrzeugbeschreibung / Aufbaubeschreibung sind die Sicherungen und die Stromkreise beschrieben.
Du ziehst die Sicherung heraus, steckst sie in den Sicherungs-Halter des Messgerätes und liest den strom ab.

Nur um sicher zu gehen: ... und steckst das Sicherungshalterteil des Meßgeräts statt der Originalsicherung ein.

Den Messbereich immer vom größten Strom zuerst wählen (z.B. 20A), wenn die Anzeige gegen 0 heht, auf den nächst kleineren Bereich schalten und so weiter. Wenn man einen zu kleinen Messbereich wählt und große Ströme fließen können die Sicherungen im Amperemeter durchbrennen.

Stimmt. Das Problem ist, daß der 10/20A Bereich meist eine eigene Buchse hat. Also kann man nicht einfach auf einen kleineren Bereich gehen.
Wenn es nur um den (zu hohen) Anlaufstrom geht (z.B. beim Autoradio), dann kann man das Meßgerät auf einen kleineren Bereich stellen, aber die Meßkontakte mit einem Draht kurzschliessen, sodaß kein Strom über das Meßgerät fließt. Nach dem Einstecken dann die Überbrückung entfernen und den kleinen Strom messen. Aber natürlich auch hier mit dem höchsten (auf der Buchse) verfügbaren Meßbereich beginnen.

Auf keinen Fall im Strombereich versuchen Spannungen zu messen. Kurzschlußgefahr!

Wobei das die Sicherungen im Meßgerät abfangen sollten. Trotzdem knallte es erstmal :-) Und bei den besseren Meßgeräten sind die Sicherungen nicht überall zu bekommen und nicht ganz billig.

RK

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Batterie & Zugfahrzeug - Sunlight C50K
Wechselrichter 1500W/3000W Querschnitt Kabel?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt