Caravan
motorradtraeger

Renault Master 3 >Servolenkung


KentuckyLG am 24 Feb 2016 12:03:07

Zunächst ein herzliches HALLO an die Wohnmobil-Gemeinde.

Haben seit August letzten Jahres ein Wohnmobil (Neufahrzeug) mit einem Renault Master 3, 2,3 l Diesel mit 92/125 Kw-PS, als Basisfahrzeug. Zwischenzeitlich noch keine 3000 Km gefahren.
Von Beginn an gibt es ein Geräusch, welches mir auch im wahrsten Sinne des Wortes Kopfschmerzen bereitet.

Nach ca. 5 Km Wegstrecke entsteht ein Geräusch, welches zwischenzeitlich als von der Servolenkung herrührend identifiziert werden konnte (Ölströmung???) - beim Drehen des Lenkrades ist das Geräusch in einer bestimmten Stellung weg bzw. fast nicht mehr wahrnehmbar.
Werkstatt konnte keine Abhilfe schaffen.

Gibt es hierzu Erfahrungen?

Danke im voraus.

LG
Manfred

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 24 Feb 2016 12:56:36

Hallo Manfred,

Auch Hallo hier im Forum! :)

Kann Dir jetzt nicht mit technischem Wissen weiterhelfen, aber..

KentuckyLG hat geschrieben:... welches zwischenzeitlich als von der Servolenkung herrührend identifiziert werden konnte

Wer hat die Diagnose gestellt? Der Händler/Werkstatt, bei der das Mobil gekauft wurde?

Da Du das Mobil im August neu gekauft hast, wirds evtl. mit Fristen bzgl. gesetzlicher Gewährleistung knapp. Wär also interessant, an welchem Tag genau der Kaufvertrag unterschrieben wurde bzw. wann die Übergabe war. Bist Du noch innerhalb 6 Monaten, würd ich schnellstens beweisbar auf Beseitigung des Mangels pochen. Also per Einschreiben oder persönlich mit Zeugen. Bist Du schon über die 6 Monate hinaus, mußt eigentlich Du beweisen, daß der Mangel schon von Anfang an bestand (Beweislastumkehr). Du hast natürlich auch Garantie. Das ist aber eine freiwillige Leistung des Herstellers! nicht des Händlers. Da müsstest Du die Garantiebedingungen durchlesen, was wielange abgedeckt ist.
Ich würd jedenfalls alle Hebel in Bewegung setzen, wenn bei einem Fast-Neufahrzeug so ein Mangel auftritt. Notfalls müssten die halt Lenkgetriebe und/oder Servopumpe tauschen.

Aber vllt. meldet sich ja bald ein Renault-Fahrer, der Dir sagt, daß das ganz normal wäre.
Wenn Du allerdings schreibst, daß Dir das Geräusch buchstäblich Kopfschmerzen macht.. So laut? Dann würd ich schon auf einen Defekt tippen.

KentuckyLG am 24 Feb 2016 14:33:45

Hallo Thomas,

besten Dank für die promte Antwort.

Zu Deinen Ausführung anbei noch ein paar Erklärungen:

Das Fahrzeug wurde am 01.08.2015 ausgeliefert - an diesem Samstag haben wir es bei der WoMo-Firma abgeholt.

Am darauffolgenden WE ging es an die Nordsee - bei der langen Fahrt verursachte das Geräusch (~Gebläsemotor, jedoch mit höherer Frequenz) dann die erwähnten Kopfschmerzen in mehrfacher Hinsicht.
Bei der 1. Dichtheitsprüfung im Januar habe ich den Werkstattmeister der WoMo-Firma drauf angesprochen. Antwort war sinngemäß: Nicht unser Part - gehört zum Fahrzeug, also Renault.
Auf der Heimfahrt zur Wohnort nahen Renault-Werkstatt - das Geräusch war ja vorhanden.
Antwort war dann: Ja ich höre es, kenne es aber nicht - bitte Termin ausmachen und Fahrzeug bringen.
Auf der CMT den Inhaber der WoMo-Firma auf das Problem angesprochen und mit ihm abgesprochen:
WoMo seitig kann es wahrscheinlich nicht sein - Prüfung Renault-Werkstatt geht in Ordnung und dann gibt es sicherlich eine Lösung für alle Seiten.
Gemacht - getan -dann aber "Vorführeffekt"; es war nichts zu hören.
Nach ein paar Tagen nachgefragt - keine Diagnose - Probefahrt vereinbart.
Dann, nach einigen Kilometern Fahrt mit dem Werkstatt-Monteur, kam das Geräusch und zurück in der Werkstatt wurde "irgendwas mit der Servo-Lenkung" diagnostiziert.
Eine Woche später kam der Anruf, dass das WoMo abgeholt werden kann.
Dachte für mich, prima - alles in bester Ordnung; aber es kam anders.
Ich hörte, dass ich das WoMo mitnehmen kann und auf meine Frage, was wurde denn repariert, hörte ich: "NICHTS" - das Geräusch ist normal, wir haben bei einem Neufahrzeug den Motor ~ eine Stunde laufen lassen, dann war das Geräusch auch zu hören, das gehört bei diesem Modell zum Fahrzeug.
Auf meine Intervention hin hat sich dann ein weiterer MA eingeschaltet. Motor war kalt und somit war auch nichts zu hören. Ich bestand auf eine Probefahrt, die ich anschließend alleine fuhr.
Nach ca. 5 Km Fahrstrecke war das Geräusch wieder da - ich zurück zur Werkstatt.
Nach kurzer Diagnose: Das Geräusch kommt von der Servolenkung - wahrscheinlich Geräusch des Ölstromes - wenn es bei dem Neufahrzeug auch war, dann ist es "normal" und gehört zu diesem Modell. Wir machen noch eine Nachfrage bei Renault ob dort analoge Fälle gemeldet wurden - aber ich sage ihnen schon jetzt: Große Hoffnung kann ich Ihnen nicht machen.....
Nächste Woche erhalten sie ggf. Bescheid.

Stand der Dinge: auf diesen warte ich immer noch.

Manfred

Timberjack am 24 Feb 2016 15:29:05

Hallo Manfred.
In der Firma haben wir einen Renault Master 3,2t. Kasten mit selbem Motor wir deiner und automatisiertem Schaltgetriebe.
Das Fahrzeug ist nun fast 1 Jahr alt und hat ca. 15.000km gelaufen. Geräusche von der Lenkung/Servopumpe gibt es keine. Selbst wenn man voll einschlägt hört sich alles normal an. Ich würd mal aus der Ferne sagen: Irgendwas passt da nicht.
Leider hab ich keine Vergleiche mit anderen Renault's, da wir sonst nur MB-Sprinter auf dem Hof haben. Viel Ergolg mit deiner Werkstatt.

Gast am 24 Feb 2016 17:24:01

Hallo Manfred,

Dein Nick lässt vermuten, daß Dein Mobil aus Speyer stammt?
Auf die Schnelle über die Suche --> Link
In der Datenbank gibts leider nicht viele Kentucky LGs --> Link
XGO/Rimor verbaut auch viele Renault-Motoren, vllt. auch da mal schaun --> Link

Vielleicht kannst Du ja mal ein paar Master-Eigner direkt anschreiben, ob sie das Problem kennen.
Wenn nicht, umso mehr ein Grund, dem Verkäufer auf die Füsse zu treten. Könntest auch mal direkt bei Renault Deutschland anrufen, ob denen ein solches Problem bekannt ist. Hatte seinerzeit wg. Ärger mit meiner Cit.-Werkstatt direkt bei Citroen in Köln angerufen. Die haben sehr engagiert versucht, mir zu helfen.

Optimal wär natürlich, wenn Du andere Fzge. mit gleichem Motor mal zum Vergleich fahren/mitfahren könntest.
Ich würde auch mal in fahrzeugspezifischen Foren stöbern..

Wünsch Dir, daß sich hier doch noch einige Renault-Fahrer/innen melden, die Dir vielleicht weiterhelfen.
Der Bericht von Timberjack ist ja schon mal hilfreich. Dort existiert das Problem offenbar nicht.

villadsen am 24 Feb 2016 21:34:48

Hallo
Ich habe ein XGO auf Renault Master (04/2014). Selbe Motor aber mit 150 PS. Da hört man von Servolenkung etc überhapt nix.
MfG
Thomas V.

Gast am 25 Feb 2016 10:53:59

Hallo

wir haben unseren Kentucky LG am 23.12. bekommen ( neu, auch aus Speyer )
Bis jetzt ( ca. 2.500 km gefahren ) ist bei uns alles in Ordnung..

Gast am 25 Feb 2016 10:55:14

Eine Zusatzfrage noch:
Ist der Renault-Händler in der Nähe von Speyer ?

KentuckyLG am 25 Feb 2016 15:16:57

Hallo,

danke für all die Meldungen und Anregungen.

Es ist zutreffend, dass wir das Fahrzeug auch in Speyer abgeholt haben.
Der Renault-Händler ist im PLZ-Gebiet 74...

Eine Anfrage bei Renault Deutschland direkt habe ich auch schon in Erwägung gezogen.
Meine Erfahrungen mit Vertragshändleranfrage und gleichzeitiger Anfrage beim Hersteller beim weltgrößten Autoproduzenten haben mich bisher jedoch davon abgehalten.

Werde deshalb mal abwarten, ob und welche Nachricht ich von dem Renaulthändler erhalte,
parallel dazu werde ich mich in anderen Foren umschauen und auch die weiteren Vorschläge umsetzen.

Sehr gerne dürfen sich auch noch weitere Master-Erfahrene melden.

LG
Manfred

NS: Bei der Aufnahme meiner Daten beim Renaulthändler wurde mir gesagt, dass der Beginn der Gewährleistungs-bzw. Garantiefrist bei Renault zum Datum 30.06.2015 festgeschrieben wäre und die Gewährleistung deshalb mit Ablauf des 29.06.2017 und nicht am 31.07.2017 (Übernahme 01.08.2015) enden soll.
Offensichtlich zählt hier der Tag der Auslieferung an die WoMo-Aufbaufirma.
Das WoMo gilt bei der Zulassungsstelle auch als Re-Import, weshalb bei Ziffer 2.2 der Zulassungsbescheinigung auch nur "00000000- eingetragen wird.

UlrichKA am 07 Mär 2016 13:42:53

Hallo,
wir haben auch einen Kentucky, jetzt ein Jahr alt, 6000 km, keine außergewöhnlichen Geräusche zu vernehmen.
Ulrich.

leoline am 07 Mär 2016 15:46:22

Wir haben den auch, mit 150 PS Automatik. Ein Geräusch ist da schon manchmal, aber nicht störend oder beängstigend.
Bei uns war auch mal ein Fehler - der Piepston, als wenn man die Handbremse angezogen hat. Wir waren in drei Werkstätten, alle haben sich mit Renault in Verbindung gesetzt, teilweise sogar mit videokonferenz. Mal war der Ton da, dann wieder mal eine Weile nicht. Wenn er nicht da war, konnten die natürlich auch nichts finden. Haben dann hier in Berlin das Womo wieder in eine Renault-Werkstatt gegeben, mit demselben ERgebnis - wir können den Fehler nicht finden, aber meist ist der Ton auch nicht da :mrgreen: . Alle Werkstätten waren wirklich bemüht und gekostet hat es uns auch nichts. Aber nach der letzten Werkstatt ist der Ton dann noch kurz ein- oder zweimal aufgetreten, seitdem nicht mehr. Ich hoffe, das bleibt auch so. Also ich würde die Hoffnung nicht aufgeben, dass das in Ordnung gebracht wird und drück die Daumen.

KentuckyLG am 14 Mär 2016 14:33:39

Hallo zusammen,

zunächst nochmals Danke für die Meldungen und Beiträge.

Zwischenstand:

Habe das Womo nach vorheriger Anfrage in eine andere Renault-Werkstatt gebracht. Bereits bei der "Vorführung" hatte ich den Eindruck, hier bemüht man sich nach allen Regeln der Kunst.
Mein heutiger Anruf und Nachfrage nach dem Stand der Dinge: Wir werden eine neue Lenkung einbauen, ist heute eingetroffen -Vermessung und dann Überprüfung - wenn alles i. O. ist Fahrzeug am Donnerstag fertig!

Bin zuversichtlich, dass ich ein positives Ende vermelden kann.

LG
Manfred

NS: Die erste Werkstatt hat sich bis heute noch nicht gemeldet!

KentuckyLG am 22 Mär 2016 13:58:04

Hallo,

nochmals danke für all die Beiträge.

Zwischenzeitlich ist das WoMo wieder zurück.
Nachdem die Lenkung ausgetauscht wurde ist das leidige Geräusch nicht mehr aufgetreten.

LG
Manfred

uganu am 18 Mär 2017 18:26:35

KentuckyLG hat geschrieben:Das WoMo gilt bei der Zulassungsstelle auch als Re-Import, weshalb bei Ziffer 2.2 der Zulassungsbescheinigung auch nur "00000000- eingetragen wird.


Hallo Manfred,

das ist nicht ganz richtig. Die 00000000 rührt daher, das aus deinem Basisfahrzeug Renault ein Sonderkfz Wohnmobil wurde und dazu passt keine TSN oder 2.2 des Basisfahrzeughersteller. Deswegen gibt es auch das COC, das dann die Basis für den Fahrzeugschein bildet. Alles was im COC fehlt muß über den Tüv abgenommen und im Schein eingetragen werden auch wenn es dazu eine BE (alt ABE) für das Basisfahrzeug gibt.
Alle meine WoMos hatten bisher immer die TSN oder 2.2 mit 0000000 egal ob Fiat, Renault, oder Sprinterbasis.
Bei KaWa könnte ich mir eine TSN vorstellen, weis ich aber nicht, da ich noch keinen hatte.

Gruß
Uwe

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

3-Punktgurt nachrüsten Renault Basis
Metallventile Master II bei RDKS
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt