Dometic
anhaengerkupplung

Batterie nach 6 Wochen leer Peugeot J5


mehn am 06 Apr 2016 18:40:18

hallo,ich mache gerade unser altes schätzchen fertig für den verkauf :( jetzt stelle ich fest,dass die 6 wochen alte batterie total leer ist,stattdessen klackert es laut neben der batterie.der anlasser ist erst 2 jahre alt(Peugeot J5,Bj.1993).ich denke ,dass irgendwo mächtig strom gezogen wird,da ich aber elektrisch der absolute laie bin(birne wechseln klappt gerade so),würde ich mich über einen tip freuen,woran es liegen kann.sogar das überbrücken mit den aufbaubatterien haut nicht mehr hin :oops: das klackern hört man übrigens auch,wenn man nur vorglüht.ohne den anlasser zu betätigen

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Variophoenix am 06 Apr 2016 19:33:06

Das heisst er startet auch nicht. Na ja meiss liegt es am Radio. Ich empfehle dir die Batterie schnellst möglich wieder aufzuladen, da sie sonst Schaden nimmt.
Wie soll man sonst noch ein Tipp geben wenn du absoluter Laie bist. Denn um das rauszufinden muss man ein paar messungen machen und gerät anhängen, dann jede einzelne Sicherung rausziehen bis man eine Veränderung bemerkt. Hänge zb mal eine Prüflampe an den minuspol der Batterie dazwischen in Serie. Wenn sie leuchtet fliesst zuviel strom. Dann das mit der Sicherung machen.

frauke am 06 Apr 2016 19:46:56

Wenn die Batterie wirklich erst 6 Wochen alt ist und das Fahrzeug seither nicht viel bewegt wurde, könnte es auch daran liegen.
Die meisten Batterien werden ja a) bei zu Öffnenden erst bei Verkauf mit Säure gefüllt und haben dann nicht gleich ihre volle Leistungsfähigkeit oder b) stehen bereits eine Weile wenn es sich um eine nicht zu öffnende handelt.
Dann hilft nur entweder 300 km mit Vollgas über die Autobahn oder (sinnvoller) ein Ladegerät anschließen und die Batterie schöööön langsam laden.

viki50 am 10 Apr 2016 10:36:55

Hallo, späte Antwort aber vielleicht hilft es. Du machst im Motorraum den Minuspol von der Batterie ab. Dann klemmst du zwischen Minuspol und Minuskabel eine normale Prüflampe. Wenn jetzt alles in Ordnung wäre, dann ist die Prüflampe aus. Wenn sie leuchtet hast du einen Verbraucher.Und zwar muß der Strom ja zurück zur Batterie Minus , dabei fließt er jetzt durch die Prüflampe und bringt diese zum leuchten. Jetzt mußt du erstmal kontrollieren: Verbraucher alles aus ? Radio, Innenbeleuchtung , Uhr. Wenn das alles klar ist gehst du zum Sicherungskasten. Jetzt ziehst du eine Sicherung nach der Anderen heraus. Wenn du Glück hast geht die Prüflampe dabei aus, und du kannst jetzt wissen in welchem Stromkreis der "stille" Verbraucher sitzt. Dann muß man weiter suchen. Ok, bis später, Viki :?

Gast am 10 Apr 2016 10:41:51

frauke hat geschrieben:Dann hilft nur entweder 300 km mit Vollgas über die Autobahn oder (sinnvoller) ein Ladegerät anschließen und die Batterie schöööön langsam laden.


Ich frage mich, was dir solche Ratschläge aus der Tastatur lockt. Grappapegel?

300 km Vollgas hilft vielleicht gegen einen vollen Tank, aber nicht gegen eine leere Batterie.

Der TE muss zuerst die Batterie am Minuspol abklemmen und mit externem Lader komplett volladen ... dann den Ruhestrom des Fahrzeugs messen (siehe Post von Viki50) und weitere Maßnahmen beschließen.

Liebe Grüße, Alf

volki am 10 Apr 2016 10:48:33

mehn hat geschrieben: ,stattdessen klackert es laut neben der batterie.der anlasser ist erst 2 jahre alt(Peugeot J5,Bj.1993).

Das Klackern ist vom Magnetschalter am Anlasser. dh er bekommt nicht genug Strom, um nach dem Anziehen des Magnetschalters (dh das Ritzel wird in den Zahnkranz eingespurt) den Anlasser auch zum Drehen zu bringen.
Das Klackern ist soweit "normal", der Fehler liegt also am fehlenden Strom

emil77b am 10 Apr 2016 10:59:19

300km Vollgas über die AB , mannoman :cry:

schrieb: .. das klackern hört man übrigens auch,wenn man nur vorglüht.ohne den anlasser zu betätigen ..

und das kommt dann vom Magnetschalter?? *grübel*

in Beitrag 2 gibts Antwort, Sicherung Nr 2 bei länger abgestellten Fzg raus, sollte ebenfalls helfen.

Gruss Emil

DJCeasefire am 12 Apr 2016 00:06:00

emil77b hat geschrieben:300km Vollgas über die AB , mannoman :cry:

schrieb: [i].. das klackern hört man übrigens auch,wenn man nur vorglüht.ohne den anlasser zu betätigen


Das ist das Vorglührelais, das klackt unabhängig vom Anlassvorgang. :) Grundsätzlich sind Batterien vorgeladen, so dass man ohne Panne so damit losfahren kann. Klar bekommt man mit 300 km Vollgas denn Akku wieder voll, nur warum sollte man einen halben Tank plus 3 Stunden investieren, wenn man den Akku für umgerechnet weniger als einen Euro am Ladegerät wieder vollbekommt? Könnte aber auch sein, dass die Batterie einen Defekt hat, da man eine aus einer fehlerhaften Marge erwischt hat; auf den Dingern ist ja Garantie, falls die folgenden Ruhestrommessung nix verwertbares ergeben sollte.

Anstatt einer Prüflampe würde ich mit dem Multimeter eine Ruhestrommessung durchführen; eigentlich sollte der Wert gen null tendieren, da so ein altes Fahrzeug serienmässig eigentlich nix hat, was im Stand Saft zieht. Erste Verdächtige wären hier unter nachträglichen Installationen wie Radio, Diebstahlwarnanlage usw. auszumachen. Andernfalls würde ich nach und nach die Sicherungen ziehen, bis der Wert deutlich absinkt und der Verbraucher ausgemacht ist.

LowCostDriver am 12 Apr 2016 07:34:33

Ich hatte bei unserem alten Ducato 280 das gleiche Problem. Mehrfach hab ich eine neue Batterie gekauft, diese voll geladen. Dann eine Fahrt, Batterie wird schön geladen, alles gut. Dann abgestellt und nach 4, spätestens aber nach 6 Wochen lag sie dann leergelutscht bei um 11 Volt.
Sicher gibt es irgendwo einen Kriechstromverbraucher. Oder mehrere. Was sonst bei einem so alten Fahrzeug?
Jetzt kann man sich natürlich auf die Suche machen. Oder man baut einen Trenner direkt an der Batterie ein, stellt den Fahrzeugstrom quasi ab Batterie tot (wie ein Schalter/Trenner bzw. Nato- Knochen). Dann aber sind auch wieder alle Sender vom Radio weg und ein bisschen Sorge habe ich bei solchen Trennern als Schwachstelle auch gehabt.

Meine Lösung: ein kleines mobiles Solar- Panel hinter der Frontscheibe! Eingesteckt wird dieses an den Zigarettenanzünder. Wenn dort auch im Ruhezustand ohne Zündung 12V Dauerplus anliegen (bei uns war das so), kannst du den Zigarettenanzünder ideal auch als Eingang für die Solarspannung nutzen.
Selbst bei schlechtem Wetter und wolkigen Tagen hat das kleine Panel immer so viel Energie bereit gestellt, dass sich unser Wohnmobil auch nach Wochen der Abstellung wieder problemlos starten ließ. Die Batterie war immer ausreichend geladen.

Vielleicht eine mögliche "Low-Cost"- Lösung?

Gruß
Björn

DJCeasefire am 12 Apr 2016 10:35:22

Ein Trennrelais wäre nur eine Notlösung, für den Fall, dass mir im Urlaub ein nicht auszumachender Verbraucher die Batterie innerhalb eines Tages leersaugt. Im ollen Ducato sitzt wirklich nicht viel, was Strom ziehen könnte; Ruhestrommessung und das Dutzend Sicherungen im Ausschlussverfahren hat man schnell gezogen.

Bei mir war es auch mal eine defekte Verkabelung eines Motorlüfters, der ohne weiteres Zutun ab und an mal Ansprang und am Ende für Rauch und Schmoorgeruch aus den Lüftungsdüsen gesorgt hat. Nach Erneuerung der Verkabelung wurde dann auch die Sicherung nicht mehr warm. :)

quax1968 am 12 Apr 2016 12:05:38

Du sagtest, dass Du das Fahrzeug auch nicht überbrücken kannst?
Hast Du das mal mit einem Zweitfahrzeug versucht. So könnte man den Fehler zumindest einkreisen.
Wenn sich Dein Womo nicht fremdstarten lässt, liegt es vermutlich auch nicht an der Batterie.

Evtl. und das wäre dann meine Vermutung ist es eine schlechte Masseverbindung von der Batterie zum Motor.
Oder der Magnetschalter des Anlassers wäre defekt oder hängt. Ein leichter Schlag mit den Hammer auf den Magnetschalter bewirkt manchmal Wunder.

Sollte sich das Fahrzeug aber über ein Drittfahrzeug starten lassen, dann würde ich prüfen ob die Batterie wirklich voll ist.
Und auch den Test machen mit dem Fremdverbraucher, wie oben perfekt beschrieben.

Schritt1 wäre aber das Fahrzeug fremd zu starten, um den Fehler einkreisen zu können.

andwein am 12 Apr 2016 12:07:09

LowCostDriver hat geschrieben: Sicher gibt es irgendwo einen Kriechstromverbraucher. Oder mehrere. Was sonst bei einem so alten Fahrzeug? Gruß Björn

Nur zum Worting/Begrifflichkeit und damit zum besseren Verständniss aller.
Kriechströme im Kfz sind Ströme, die z.B. wegen schlechter oder poröser Isolierung gegen Masse fließen und früher oder später wegen Wärme/Hitzeentwicklung eventuell zu Schmorbränden führen. Sollte es sich um solche handeln muss man das unverzüglich abstellen!
Bei dem Phänomen "Batterie nach 7 Tagen leer" handelt es sich meist um Ruheströme oder um stille Verbraucher. Ruheströme sind bei einem Fahrzeug ohne Motormanagement und CAN-Bus relativ unwahrscheinlich. Stille Verbraucher (Uhr im Armaturenbrett, Autoradio mit Senderspeicherung, CAN-Bus, Zentralverriegelung, Wegfahrsperre, Alarmanlage, Rückfahrkamera, Heizung der Rückfahrkamera, eingesteckte 12V Netzgeräte oder auch nachträglich verbaute Antennenverstärker, Marderschreck, Batteriepulser und GPS-Tracker) schon eher.
Also, wie "LowCostDriver" sagte: Natoknochen einbauen (kostet Geld), Batterie Minuspol abklemmen (kostet nichts) oder stillen Verbraucher suchen (kostet viel Zeit)
Gruß Andreas

viki50 am 12 Apr 2016 17:43:16

Genau...., der J5 ist ein Wagen , der hat noch eine mech. Dieselpumpe, außer Uhr im Amaturenbrett ist da nichts , was nach Zündung aus noch Strom verbraucht. Der Fehler sollte schnell einzukreisen sein. Ok, bis später, Viki :)

Mover am 12 Apr 2016 19:09:26

Wenn Du eine Säurebatterie hast: zuerst laden und dann mit Säure auffüllen.

Handschuhe anziehen, Schutzbrille aufsetzen!

emil77b am 12 Apr 2016 22:41:37

Mover hat geschrieben:und dann mit Säure auffüllen


Echt :roll: man lernt doch nie aus :mrgreen: .. Spass beiseite, wenn nachgefüllt werden muß, dann nur destilliertes Wasser bitte :wink:

Gruss Emil

GoeMo am 11 Apr 2018 12:37:15

Hallo Zusammen,

warum die Batterie leer zieht, kann ich nicht sagen, aber das mit dem nicht überbrücken können, hatte ich auch schon mal. Hast du dir mal den Massenpunkt angeschaut? Es kann sein, dass der Kontakt zur Karosserie nicht mehr vorhanden ist, weil der weg korrodiert ist. War bei mir zumindest so. Dadurch kann es eben auch sein, dass die Batterie bei der Fahrt nicht geladen wird und mann denkt, dass sie sich leer zieht.

Nebenbei noch eine Frage: was für eine Batterie hast du dadrin?

Skwal am 11 Apr 2018 13:58:13

Der letzte Beitrag vor deinem ist 2 Jahre alt.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Fiat Basis - erst ab Baujahr 2011 zu empfehlen?
Erfahrungen mit Continental VanContact 4 Season gesucht
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt