icealiens97 am 16 Aug 2016 22:11:51

Halo Zusammen,

Nachdem mein Iveco nach der Ankunft auf dem Stellplatz (ca. 2 Stunden Anfahrt) zum umparken nicht mehr anspringen wollte, habe ich mich auf die Suche nach der Ursache für eine leere Starterbatterie bei einem 1 Jahr alten Fahrzeug gemacht.

Die Batterie könnte ich zunächst mit einem zufällig mitgeführten Ctek Gerät wieder aufladen. Bei der Rückfahrt hat meine Frau dann den Batteriecomputer beobachtet und wir stellten fest, dass während der Fahrt anscheinend keine Ladung durch die Lichtmaschine erfolgt. Die Bordbatterien wurden mit da. 8-12 Ampere entladen und die Spanung der Starterbatterie lag bei ca. 12,3-12,5 V (Dethleffs-Panel). Sobald der Motor allerdings in den Schiebebetrieb ging (bergab oder Gaswegnahme) setzte die Ladung durch die LiMa ein und es wurde Aufbaubatterie mit bis zu 20 A Ladestrom geladen.

Das Ganze gehört zu der Technologie Eco Smart Generator, die dem Energiesparwahn zu verdanken ist.

Ich konnte das Problem lösen, indem ich den Stecker vom Batteriesensor abgezogen habe. (Damit legt man z.B. Auch bei vielen PKW die Start Stopp Funktion dauerhaft lahm).

Ab sofort wird die Batterie dauerhaft geladen. Vielleicht kann das auch die 12V Kühlschrankprobleme des ein oder anderen lösen.

Ohne Gewähr.

Gruß
Martin


gespeert am 16 Aug 2016 23:31:42

Laß die Programmierung des Bordnetzsteuergeräts prüfen, dort könnte der Fehler liegen (falsche Batteriekennung bzw. fehlend nach Tiefentladung)
Welche Batt ist momentan verbaut??

Suche nach Rückrufen mit diesem Sensortyp, einige Lkw-Hersteller hatten auch schon solch ein Vergnügen.

andwein am 18 Aug 2016 16:18:06

icealiens97 hat geschrieben: Das Ganze gehört zu der Technologie Eco Smart Generator, die dem Energiesparwahn zu verdanken ist.
Ich konnte das Problem lösen, indem ich den Stecker vom Batteriesensor abgezogen habe. (Damit legt man z.B. Auch bei vielen PKW die Start Stopp Funktion dauerhaft lahm). Gruß Martin

Wird da die Lichtmaschine über ein Kupplungsmagnet ein- bzw. ausgekuppelt???. MB macht es wohl so.
Fragend, Andreas

KudlWackerl am 18 Aug 2016 16:28:35

Ich verstehe ehrlich gesagt nicht, dass die Hersteller bei aktuellen Fahrzeugen mit Start-Stop, eco-Smart o, Rekuperation, smartcharge oder wie immer man es nennen will, WoMo ohne Ladebooster verkaufen.

Kann ja nicht funktionieren.

Bei der beschriebenen Stilllegung des Systems durch abziehen des Sensor, verändert man die Abgaswerte, die Betriebserlaubnis erlischt wegen Vorsatz.

Prädikat "nicht empfehlenswert"

Grüße, Alf

icealiens97 am 18 Aug 2016 17:37:23

Moderation:Bitte nutze die Zitatfunktion richtig, wenn Du Mitglieder zitieren willst - dies macht es den anderen Nutzern leichter, Deine Texte von den Zitatinhalten zu unterscheiden.



Das glaubst Du doch selbst nicht, dass ich bei 7,0 to + 2,7 to Anhänger das Abziehen des Steckers im Verbrauch (und somit in den Emissionswerten) messen könnte...

Ausserdem hält ja nachweislich kein einziges Fahrzeug in der Praxis die vom Hersteller ermittelten Emissionswerte ein - und dass ist definitiv Vorsatz.

Gruß
Martin

zappa am 19 Aug 2016 17:59:00

ZITAT Martin: ..........Problem lösen, indem ich den Stecker vom Batteriesensor abgezogen habe.........
Ich hörte dieser Tage ein Gespräch beim Womo-Händler, in dem es genau darum ging, daß bei neuen (oder neueren) Fahrzeugen die Aufbaubatterien bzw. die Batterien überhaupt während der Fahrt kaum noch geladen werden.
Und mit der Trennung des batteriesensors - wenn denn einer da ist - wäre das Problem gelöst?
Gibt es Nachteile, außer die oben genannten, marginalen Verbrauchswerte?
Ich spreche hier von einem FIAT DUC 150 PS Bj. 2015 ! Z.

andwein am 20 Aug 2016 16:49:25

Da kaum einer hier weiß (sorry, Unterstellung) wie der Batteriesensor in die Motorelektronik eingreift würde ich von solchen Aktionen die Finger lassen.
Auf dem Werkstatthof herschen andere Gesetze als auf der Straße.
Gruß Andreas

zappa am 21 Aug 2016 09:19:39

Ja in die Richtung gehen meine Bedenken auch. Obwohl es ja wünschenswert wäre, wenn die Lima mal durchladen würde, wozu kauft man denn sonst eine leistungsstärkere aus dem Fiat Angebot. Z

gespeert am 21 Aug 2016 13:58:31

Das ist kein Problem wenn die Aufbauschnittstelle des Fz. entspr. belegt und programmiert wird.

zappa am 22 Aug 2016 09:33:44

Und wer gibt mir darauf eine kompetente Antwort für einen 15er Ducato X290 Carado 447 ?
Hat der schon ein Generator Management, oder lädt der noch? Z

gespeert am 24 Aug 2016 21:56:31

Das sollte mit dem Fahrzeugschein/der Fahrgestellnummer beim Vertragshändler/Hersteller zu klären sein.
Telefon in die Hand nehmen und nachfragen.
Anrufen mußt Du aber noch selbst.
Es gab aber mal ne Serie Sensoren die bei Lkw-Herstellern auch für Ärger sorgten.
Ich würde mir dazu mal entspr. Sites angucken.

Dafür gibt es aber bei diversen Herstellern Aufbaurichtlinien wie die Aufbautechnik an die Fahrzeugtechnik integriert wird.
Diese Richtlinien enthalten auch div. Spezialinfos des jeweiligen Fz.-->Nachfragen beim Hersteller/Vertragshändler!!

olding am 08 Sep 2017 15:58:46

Hallo,

ich fahre einen Laika 3001 mit Iveco 35C17-Fahrgestell. Der Wagen ist mit einer Smart-Lichtmaschine ausgestattet. Nach zwei Jahren und MI Inspektion bin ich jetzt vier mal mit leerer Batterie liegen geblieben und jetzt sind erst Lichtmaschine und dann Batterie hin. Gibt es jemand, dem es ähnlich ergangen ist?

Helmuth

fuchsroere am 08 Sep 2017 19:19:58

Hatten wir ähnlich , Ladebooster rein und das Problem ist Adee

fangixx am 13 Sep 2017 16:36:45

... nach einem Jahr würde ich doch einfach zum Händler gehen und das auf Garantie bearbeiten lassen.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Rückfahrkamera
kleine Tür zu dünn für Push-Lock, was nun?
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt