Caravan
hubstuetzen

Stromversorgung Hymer C614SL 1, 2, 3, 4


avm75 am 01 Mai 2018 23:43:43

Guten Abend zusammen,

Manchmal kommt eben doch alles anders. Ursprünglich hatte ich die vorstehend beschriebenen Umbauten vorgenommen mit dem Vorhaben, den Hymer sehr, sehr lange zu fahren. Jetzt haben wir uns aber doch noch mal anderweitig verguckt und schon bald ist es so weit und wir wechseln doch noch mal das Fahrzeug (dann an anderer Stelle mehr dazu).

Daher gibt es zeitnah keinen neuen Kapazitätstest von mir. Das kommt erst im neuen Fahrzeug, irgendwann im Mai, vielleicht auch erst im Juni. Gestern und heute habe ich erst mal zurück gebaut: Batterien raus, Booster raus, Batterie-Computer raus, Verteiler raus, Solar-Computer raus. Selbst der Solarladeregler, den behalte ich auch für‘s neue Fahrzeug, stattdessen kommt ein einfacher PWM-Regler rein, nach Rücksprache mit dem ankaufenden Händler. Ihm ist nur wichtig, dass die Solaranlage funktioniert. Selbst die alte Exide ist wieder rein gekommen, ebenfalls nach Absprache mit dem Händler, sonst hätte ich das Ding wohl nicht mehr verwendet. Gut, dass ich sie noch nicht entsorgt hatte :D . Sie stand jetzt seit 11/2013 in der ungeheizten Werkstatt draußen, ohne geladen zu werden oder anderweitig beachtet. Und sie war ja schon vor dem Umbau nicht mehr ganz ok. Vorgestern habe ich sie ans CTEK gehängt, kaum zu glauben, aber das Ding zuckt noch. Nach zwei Recond-Durchläufen und ist sie zwar nicht mehr taufrisch, aber auch noch nicht ganz tot. Dem Händler reicht das so, sagt er :nixweiss:
Ansonsten also alles zurück in den Original Zustand. Von meiner Installation geblieben sind somit nur die Ordnung, der Wechselrichter, ein paar neue Kabel und die beiden Solarpanels. Alles andere kommt in den Neuen.

Einen kleine Mini-Überprüfung konnte ich mir allerdings nicht verkneifen: Hab‘ mal die Spannung der Batterien im ausgebauten Zustand gemessen, einzeln. Einmal unmittelbar nach dem Ausbau, einmal 24 Stunden später, also heute Abend. 1. Messung: jeweils 13,443 V, beide identisch, auf‘s mV. 2. Messung bei ca. 10 Grad Außentemperatur heute Abend in der Werkstatt: 13,209 und 13,212 V. Minimalste Abweichungen also nur, fast schon balanciert, und rappelvoll.

Sobald alles wieder eingebaut ist, teste ich erneut, wie schon im letzten Jahr.

Diese Umbaugeschichte aber hat an dieser Stelle ihr Ende erreicht :wink:

LG
André


avm75 am 02 Mai 2018 20:52:17

Übrigens:

Durch den Fahrzeugwechsel stehen zum Verkauf:
der Batteriecomputer Victron BMV-702 --> Link
und
der Original-FIAT-Tablethalter --> Link

Sollte da jemand Interesse haben, oder Fragen, gerne per KN melden.

LG
André

avm75 am 25 Okt 2018 19:41:58

Guten Abend zusammen,

avm75 hat geschrieben:Manchmal kommt eben doch alles anders.

Ja, und manchmal kommt es dann noch ganz anders :wink:
Der angedachte Fahrzeugwechsel lief ja nicht so wie geplant und endete schließlich in Aufhebung der Kaufverträge. Für die, die es interessiert, die ganze Geschichte gibt‘s hier: --> Link

avm75 hat geschrieben:Diese Umbaugeschichte aber hat an dieser Stelle ihr Ende erreicht :wink:

Daher ist diese Geschichte nun doch nicht zu Ende, sondern geht weiter.

avm75 hat geschrieben:Sobald alles wieder eingebaut ist, teste ich erneut, wie schon im letzten Jahr.

So war es versprochen und daher gibt‘s jetzt hier einen neuen Kapazitätstest von meinen beiden 65Ah BK‘s, die in wenigen Tagen in‘s dritte Jahr gehen.

Kurz ein paar Worte zur Ausgangssituation vorweg:
Nachdem wir Ende 2017 den Kauf eines neuen Fahrzeugs in die Wege geleitet hatten, hatten wir unseren Hymer ab der Silvester-Tour nicht mehr genutzt. Erhaltungsladung über Solar, ansonsten keine weitere Beanspruchung der Batterien. Anfang Mai sollte der Hymer dann zum Händler, weswegen ich Booster, Batt.-Computer und Batterien ausbaute. Die Batterien kamen vollgeladen in die Werkstatt und sollten eigentlich nur wenige Tage später in‘s neue Fahrzeug. Stattdessen kam Mitte Juni der Hymer zurück und Anfang August eine der beiden BK‘s für den Sommerurlaub in den Hymer. So ganz war das Projekt „Neufahrzeug“ zu dem Zeitpunkt noch nicht vom Tisch, weshalb ich nicht alles wieder einbaute. Inzwischen haben wir das Projekt zurück gestellt und unser Alkoven darf bleiben, daher habe ich in den letzten Tagen die zweite Batterie wieder dazu gebaut und auch Booster & Co. wieder eingebaut.
Eine der Batterien war also seit Januar nur geringfügig für zwei Wochen genutzt worden, den Rest der Zeit hat sie so vor sich hin gestanden und die Solaranlage sorgte für Erhaltungsladung. Die andere wurde von Januar bis Ende April „voll gehalten“, dann kam sie in die Werkstatt und wartete dort bis gestern auf ihren neuerlichen Einsatz.
Nach Abschluss der Installationsarbeiten gestern habe ich daher zunächst beide Batterien über Landstrom (LAS1218+CTEK MXS5.0 = 23A) geladen, bis die Ladegeräte in die Erhaltungsladung schalteten. Dann wurde erst mal ein bisschen getestet und überprüft, ob wieder alles so funktionierte, wie es sollte. Den Abschluss bildete der Testlauf des Boosters. Durch die Funktionsprüfungen waren einige Ah entnommen, die sollte der Booster bei einer Runde um’s Dorf wieder nachladen, dabei wollte ich prüfen, ob wie gewohnt mit 45A geladen wird (ist der Fall!) und ob der Kühlschrank im 12V-Betrieb während der Fahrt über die Starterbatterie versorgt wird (Check!). Letzteres insbesondere, da ich die Installation diesmal etwas vereinfacht habe. Statt die Parallelschaltung von Aufbau- und Starterbatterie während der Fahrt durch ein D+gesteuertes Öffner-Relais aufzuheben um ein im-Kreis-Laden zu verhindern, habe ich diesmal einfach die 50A-Sicherung an der Starterbatterie entfernt. Damit ist die Verbindung auch gekappt und ich konnte mir das Relais sparen.

Nachdem also der Booster seine Arbeit verrichtet hatte und in die Erhaltungsladung schaltete, ging es also mit vollgeladenen Batterien auf die heimische Einfahrt zurück und an den „Versuchsaufbau“. Da es beim letzten Test doch recht aufwändig war, eine einigermaßen gleichmäßige Belastung über die gesamte Zeit sicher zu stellen, habe ich mich dieses Mal dagegen entschieden, denn Kühlschrank als Verbraucher zu nehmen und mir was anderes aus den Restekisten zusammen gestrickt:

Bild

Zwei ausgediente Glühlampen (zusammen 160W), ein Stück MDF, ein Stück Alublech als Hitzeschutz - sicher ist sicher-, ne alte Abzweigdose und ein Kaltgerätekabel mussten herhalten und bildeten kurz darauf die Last für meinen Versuch.
Bevor es los ging, habe ich mit verschiedenen Glühlampen herum experimentiert um einen möglichst optimalen Belastungswert zu erreichen, die rund 6Ah, welche ich dabei entnommen habe, habe ich vor Versuchsbeginn nicht wieder nachgeladen.
Interessant war folgendes Phanömen, welches ich bei der Entladung beobachten konnte:

Bild

Die Belastung mittels Glühlampen über den Wechselrichter erfolgt wider Erwarten nicht gleichmäßig, sondern sinusartig schwankend. Ich wusste, dass es sich um einen Wechselrichter mit reinem Sinus handelt, dass das aber so äußert... :mrgreen: :lol:
Egal, im Mittel passt die Belastung, also Aufzeichnung gestartet und ab ins‘s Bett.
Noch ein paar Eckdaten: Naturgemäß war es jetzt bei diesem Test etwas kälter, also beim letzten Test im Mai letzten Jahres. In der Nacht lagen die Temperaturen außen zwischen ca. 11°C und 15°C. Im Wohnmobil wurden mir vom Hymer-Schätzgerät 17,5°C angezeigt, ob man‘s glauben kann... :nixweiss:
Dazu eine Grafik:

Bild

Angesichts dieser Kurve war eine Kapazität von 90-95% des letztjährigen Ergebnisses zu erwarten. Allerdings wäre noch zu berücksichtigen, dass die Batterien durch die lange Standzeit und geringe Benutzung nicht im Zenith ihrer Leistungsfähigkeit stehen dürften. Wie stark sich das äußern würde, war im Vorfeld natürlich nicht abzusehen, aber in jedem Fall rechnete ich nicht mit den vollen 144Ah.
Ich will euch nicht länger auf die Folter spannen, this are the results:

Bild

Im Großen und Ganzen also in etwa das, was ich erwartet hatte, für mich zumindest kein Grund zur Besorgnis. Ich fahre jetzt mal zwei, drei Zyklen mit Booster und wiederhole das Ganze dann wohl noch mal...
Der BlueBattery hat natürlich über die gesamte Zeit artig aufgezeichnet und in Summe sind es viel, viel mehr Werte. Zu viel jedenfalls um die alle aufzulisten, aber grafisch sieht das ganze über die Zeit doch interessant aus:

Strom:
Bild

Spannung:
Bild

Ansonsten finde ich erst mal nur bemerkenswert, wie lange der günstige WR (es handelt sich um einen solchen Chinakracher: --> Link )die Glühlampen befeuert hat, bevor er wegen Unterspannung in Pause ging. Da war der EBL längst ausgestiegen...

Nun, dann interpretiert mal munter drauf los :mrgreen:

LG
André

Anzeige vom Forum


GeoCamper am 06 Jan 2019 12:48:05

Hallo André

mit großem Interesse verfolge ich deinen Beitrag, da ich an unserem LMC evtl. die Stromversorgung erweitern möchte.
Leider kann ich auf den Seiten 2+3 keine Bilder mehr sehen.
Kannst du mal bitte schauen, warum die nicht mehr da sind.

Gruß
Carsten

avm75 am 11 Jan 2019 00:41:16

GeoCamper hat geschrieben:mit großem Interesse verfolge ich deinen Beitrag, da ich an unserem LMC evtl. die Stromversorgung erweitern möchte.
Leider kann ich auf den Seiten 2+3 keine Bilder mehr sehen.
Kannst du mal bitte schauen, warum die nicht mehr da sind.


Hallo Carsten,

habe gerade mal geschaut: Bei mir werden auf beiden Seiten alle Bilder angezeigt... :|
Kann Dir leider also nicht sagen, warum Du sie nicht siehst...

LG
André

GeoCamper am 13 Jan 2019 14:33:16

Hallo André
Danke für die Rückmeldung

Hat sich geklärt:

Bei mir im Internetexplorer sehe ich die Bilder auf Seite 2+3 nicht.
Habe nun auf den Microsoft Edge umgestellt....alle Bilder sind da :mrgreen:

Gruß
Carsten


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Qualitätsunterschiede bei Solarzellen
Öffnen des CBE Laderegler PRS110
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt