Caravan
anhaengerkupplung

Tiremoni TM 260 für Zwillingsreifen


Lula567 am 20 Jan 2017 19:31:05

Moin zusammen,

wir fahren einen NiBi Flair 8000 auf Iveco mit Zwillingsreifen. Nun möchten wir gerne ein Reifendruckkontrollsystem nachrüsten. Bei der Suche lande ich immer wieder bei dem TM 260.

Unser NiBi Händler hat uns dringend von dem System abgeraten. Er habe verschiedene Systeme auch mit Funkverstärker installiert, keines habe (bei Zwillingsreifen) zur Zufriedenheit funktioniert. ALLE Systeme hätte er wieder ausgebaut. Er verbaut die Systeme nicht mehr. Immerhin handelt es sich bei dem Händler um einen großen Händler für NiBi und Morelo...

Er vermutet, dass sich die Sensoren bei den Zwillingsreifen gegenseitig stören.

Wie sind eure Erfahrungen?

Gruß,
Ludger

Anzeige vom Forum


Helmchen am 20 Jan 2017 19:37:52

Hallo Ludger,
pch habe das System an unserem 5-Tonnen-Sprinter installiert gehabt und wieder verkauft. Es hat selbst nach Tausch der Sensoren übrigens auch an den Vorderreifen nie richtig funktioniert. Ich will sowas nicht mehr haben.
Wenn's Dir hilft?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

thomas56 am 20 Jan 2017 19:56:58

bei mir hat das TM260 ohne Verstärker funktioniert. Montiert waren die Sensoren aussen an den Radkappen.

Anzeige vom Forum


Land-Rover109 am 20 Jan 2017 20:58:26

Habe das TM260 auch an einem WoMo >10m im Einsatz, geht tadellos nur jedes Jahr die Batterien tauschen und dann ist es ok.
Manchmal dauert es etwas länger (10min) bis die Sensoren sich angemeldet haben und entsprechende Werte liefern, ist aber nicht weiter tragisch.
Hatte nur am Anfang Fehlmeldungen die mich zu einem Stop gezwungen haben. Aber besser einmal zu oft angehalten als...

Gruß
Roland

mikeno am 20 Jan 2017 21:04:09

ich nutze Tiremoni TM260. Ersetzt wurden die Gummiventile durch Metallventile in Verbindung mit 3Weg Adapter. Entsprechend für die Zwillingsbereifung wurden Verlängerungen für die Reifendruckkontrolle verwendet. Einen Verstärker benutze ich nicht. Mit Beginn der Saison setze ich neue Batterien ein, die dann im gleichen Jahr nicht mehr gewechselt werden müssen. Bei Einsatz der Batterien werden die Kontakte mit Kontaktspray vorbereitet. Das System bietet eine zuverlässige Anzeige und die Sicherheit Unregelmäßigkeiten beim Luftdruck während der Fahrt kontrollieren zu können. Ich kann es empfehlen.

det203 am 20 Jan 2017 21:28:21

Naja, ich nutze das Tire Moni 260 nun seit 7 Monaten und werde jetzt den dritten Satz Knopfzellen in die Sensoren stecken.
Wenn es geht, dann geht es gut aber der Batterienverschleiß ist nervig, was laut anderen Usern aber durchaus auch an der Qualität der Batterien liegen kann, also hier sollte man nicht sparen.
Allerdings habe ich es noch nie geschafft die beiden Zwillinge auf einen gleichen Luftdruck zu bringen, es gibt immer eine wertmäßig gleiche Differenz zwischen RA/LI und LA/RI, warum auch immer. 8)

bennykater am 21 Jan 2017 02:46:26

Ich benutze das TM 260 beim 4,6t-Wohnmobil, die Sensoren sind an den Ventilverlängerungen befestigt, und habe den Funkverstärker.
Zu Saisonbeginn neue Knopfzellen rein (CR 1632), und ich mache nur die besten Erfahrungen damit. Das Anzeigeteil habe ich auf Dauerplus, weil es dann auch bei Nachtfahrten lesbar bleibt (beleuchtet ist).

Im Übrigen: Die Hinterachs-Sensoren können bedingt durch die Örtlichkeit der Montage die Temperatur, die ja auch gemessen und übertragen wird, nicht vernünftig anzeigen, wohl aber die beiden vorderen Sensoren, sofern sie auf Metallventilen sitzen. Dies hat mir mal geholfen, eine defekte Bremse (Kolben fest) leichter und schneller zu ermitteln.

Bin sehr zufrieden und möchte es nicht missen.

Gruß
Martin

Lula567 am 21 Jan 2017 09:44:01

Moin,
bisher gibt es ja deutlich mehr positive als negative Erfahrungsberichte!

Gruß,
Ludger

Dakota am 21 Jan 2017 11:29:13

Lula567 hat geschrieben:bisher gibt es ja deutlich mehr positive als negative Erfahrungsberichte!


...und den positiven schließe ich mich an :wink:

Wir nutzen auch das 260´ger an unserem Vogel. Manchmal dauert es etwas bis alle Sensoren anzeigen, maximal 10 Minuten. Dann aber problemlos.
Aufgefallen ist mir das wenn ich die Batterien wechsel diese länger halten wenn ich sie nicht mit den Fingern berühre sondern sie mit einer Kunststoffpinzette händel, ein Elektrofachmann sage mir das der Fettfilm der durch die Fingerberührung entsteht ausreicht einen ständigen Stromfluss zu erzeugen der diese kleinen Batterien in kürzester Zeit leerzieht. Nach meinen Beobachtungen ist da wohl was dran....

garagenspanner am 21 Jan 2017 15:45:05

Ich hatte das TM-260 an unserem 6,65 Meter Rimor installiert. Dauernde Fehlalarme und teils schon
drollig anmutende Werte (direkt nach Reifenbefüllung in einer KfZ-Werkstatt) haben mich nach nur 3 Monaten
Nerverei (incl. Sensoren-Tausch/Batterie-Tausch) bewogen das System wieder zu verkaufen.

Gruss
Jan

megavan675 am 21 Jan 2017 16:37:44

Ich benutze das System seit 2012 bei meinen 6,75m Fahrzeug + Anhänger mit Verstärker auf Stahlventile mit jährlichen Batteriewechsel.
Ohne Probleme

knutschkugel am 23 Feb 2017 10:35:31

Habt ihr den Monitor direkt an die 12v angeschlossen...........?

Birdman am 23 Feb 2017 10:55:46

Wir nutzen das System TM-260 jetzt auch seit zwei Jahren, außer einem defekten Sensor nach einem Jahr - der dann auf Garantie getauscht wurde - gibt es mit unserem Tandemachser auch ohne Funkverstärker keine Probleme. Batterien halten etwa ein Jahr, wobei extrem tiefe Temperaturen wie die -20° bei uns letztens den Batterien dann schon mal früher den Garaus machen können. Den Tipp mit den Fettfingern und der guten Batteriequalität sollte man auf jeden Fall beherzigen.

Wobei man sich bei dem System davon frei machen sollte, dass dort der absolut genaue Druck bis auf die letzte Nachkommastelle angezeigt wird. Bei mir zeigen die verschiedenen Sensoren leicht unterschiedlichen Druck an, obwohl ich die Reifen vorher mit einem Luftdruckprüfer exakt gleich befüllt habe. Wichtig ist mir hier eher die Anzeige bzw. Warnung unterwegs, wenn sich bei einem Reifen plötzlich was ändern sollte (Temp. oder Druck).

knutschkugel hat geschrieben:Habt ihr den Monitor direkt an die 12v angeschlossen...........?

Ich hab' meinen ohne Batterien an eine der 12V-Steckdosen angesteckt, die nur bei eingeschalteter Zündung Strom liefert. So schaltet sich das Gerät selbstständig beim Losfahren an und braucht im Stehen keinen Strom.

bennykater am 23 Feb 2017 16:48:03

knutschkugel hat geschrieben:Habt ihr den Monitor direkt an die 12v angeschlossen...........?


Ich hab einen beleuchteten Schalter am Amaturenbrett, der u.a. den Funkverstärker, den Monitor und noch was anderes während der Fahrt einschaltet. Hat wie bereits erwähnt den Vorteil, dass man das Display auch bei Nachtfahrten ablesen kann, weil es dann dauerhaft beleuchtet ist.

Gruß
Martin

fa2911 am 24 Feb 2017 23:37:24

Habe das TM260 System seit dieser Saison .
Es funktioniert tadellos ohne Verstärker. Fahrzeuglänge 7.8m, Zwillingsreifen.
Montiert werden die Sensoren außen an den Radkappen. Über den Winter abgebaut und Batterien raus.
Es ist ein beruhigendes Gefühl rechtzeitig erkennen zu können wenn sich etwas anbahnt.
Möchte nicht mehr ohne.

Gruß
Frank

Lula567 am 24 Feb 2017 23:57:17

Moin Frank,

hast du den Verstärker eingebaut?

Gruß,
Ludger

fa2911 am 26 Feb 2017 11:43:05

Moin Ludger,

wie schon geschrieben ohne Verstärker?
Habe es gleich ohne Verstärker probiert da es hierzu unterschiedlichste Aussagen gibt .... bis -> ist unbedingt notwendig.
Bei mir geht es ohne und ich spar ich mir den Aufwand, die Kosten und eine Fehlerwquelle weniger.

Gruß,
Frank

malerskilaufen am 26 Feb 2017 18:11:44

Hallo
Seit Oktober letzten Jahres fahren wir ja einen Frankia I 740 auf Sprinter Fahrgestell und Zwillingsbereifung.
Bislang ohne Probleme mit dem Empfang der einzelnen Sensoren. Dazu muss ich allerdings sagen, das für die jeweils innen laufenden Reifen eine Ventilverlängerung montiert ist und diese auf der äußeren Felge mit befestigt ist.

Das Batterieproblem hatten auch schon, auch als die Anlage noch an unserem alten Knaus Sunliner montiert war.
Manchmal erwischt man halt eine Packung schon überlagerter Batterien. Für den Fall habe ich immer einige in Reserve.

Die Empfangseinheit sitzt bislang noch mit Saugnapfhalterung an der linken Seitenscheibe, irgendwann werde ich die Einheit noch mal fest anschließen.

Gruß

Bakerman am 27 Feb 2017 10:23:23

Hallo ,
Ich habe das Teil auch, plus 2 Sensoren für die Anhängerräder . Habe die Einstellung vorne zwei Räder , dann Zwillinge ( obwohl ich einen Doppelachser fahre ) und dann hinten noch zwei Räder für den Anhänger gewählt . Zusätzlich habe ich den Funkverstärker in der Heckgarage verbaut . Das Ableseteil habe ich mit Doppelseitigem Klebeband rechts neben den Armaturen montiert. Funktioniert nun seit 8 Monaten problemlos ,ohne Batteriewechsel und das mit und ohne Anhänger. Dauert immer einen Moment bis alle Räder gescannt sind .
Gruß Frank

knutschkugel am 27 Feb 2017 10:35:04

Ich werde mir es auch anschaffen, bin nur am überlegen ob ich den Monitor direkt anschließen soll oder über den Zigarettenanzünder.

Direkt sieht wohl besser aus...............

wolf2 am 27 Feb 2017 14:36:10

Wir haben ein TM 260 in einem Flair 800 iCEBW im Einsatz und sind bisher zufrieden damit.
Wir haben das System jetzt seit 5 Jahren im Einsatz, davon 4 Jahre im Flair.
Verstärker verwenden wir keinen, Batterien tauschen wir präventiv einmal im Jahr.

Kann das System nur weiter empfehlen, zumal wir vor 3 Jahren schonmal nen schleichenden Plattfuß dadurch erkannt haben, der sonst sicher mehr Schaden als ne Nachvulkanisation verursacht hätte!

knutschkugel am 01 Apr 2017 15:20:22

Bei mir waren, nachdem ich gestern alles montiert habe, 4 Reifen komplett platt....... :oops:

Ich weiß im Moment nicht warum das so war......was hab ich falsch gemacht?

tllinger2 am 02 Apr 2017 11:07:15

Hallo Kai
Vieleicht die Batterien,ich würde einfach nochmal montieren.Meines arbeitet ohne Probleme .Fahrzeug 8,50m mit Zwillingsreifen und den Monitor neben der Aufbautür.Ich schaue da selten drauf,da es mich ja durch piepen warnt wenn der Druck nicht stimmt.Unterschiedliche Drücke (bis 0.4) habe ich wenn das Womo
einseitig der Sonne ausgesetzt war aber nach ein paar Minuten Fahrt gleicht sich der Druck an. Viele Grüße Thomas

Lula567 am 16 Apr 2017 23:57:21

Moin Thomas,

den Monitor neben der Aufbautür zu montieren ist eine super Idee, so könnte ich auch locker 3m bis zur Hinterachse einsparen.

Ich habe das System bislang wegen dem benötigten Verstärker nicht gekauft. Es soll ja ein gewisser Abstand zu den tragenden Teilen und der Achse eingehalten werden, dann muss da auch genau dorthin 12V gelegt werden... Ich bin nicht der ambitionierte Bastler und habe mich noch nicht daran getraut. Aber das ist doch mal eine Idee, danke!

Gruß,
Ludger

silber am 17 Apr 2017 10:28:45

Bei uns ist das TireMoni seit 2009 ohne Verstärker verbaut und funktioniert tadellos. Gelegentlich kommt es zu Fehlmessungen, die aber nach einer Minute wieder korrigiert sind. Batterien bnötigen wit 1-2mal im Jahr. Unser Fahrzeug ist ein Iveco mit 5,2 t zGG, der Aufbau ist 6,40 m lang.
Viele Grüße,
silber




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Hubbett ausbauen Sunlight T69L
Fahrerhausrollo oder Plissee für Ducato 244
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt