aqua
hubstuetzen

Transit zieht nicht mehr und rußt etwas??? Ideen gefragt


Schrauber71 am 20 Mai 2017 22:16:27

Hallo,

mein Transit stand ca. einen Monat und gestern ging es auf kleine Fahrt. Auf der Landstraße dann Erstaunen. Der Transit kam nicht auf Tempo und im Spiegel konnte ich erkennen, daß er Ruß ausstöst. Es war kaum möglich über 80 Km/h zu kommen, die Nadel schien wie festgenagelt. Auch heute auf der Rückfahrt das gleiche Bild.

Fahre einen Transit Bj. 2005, TCDI mit 134 Turbopferdchen.

Hat die Fachwelt Ideen und Vorschläge was ich machen oder prüfen kann/ sollte?
Ich scheue mich nicht am Motor Hand an zu legen...

Gruß und Dank im Vorfeld

Manfred

Anzeige vom Forum


Schrauber71 am 20 Mai 2017 22:59:50

Vielleicht sollte ich noch hinzu fügen, daß ich keinerlei ungewöhnliches Ruckeln oder stottern bemerke.
Beim losfahren dachte ich es sei wie immer... Halt nur der Durchzug und insb. die Endgeschwindigkeit sind mager.
Und wie gesagt unter Last rußt er in meinen Augen ungewöhlich stark.

Gruß
Manfred

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

wolfherm am 20 Mai 2017 23:17:30

Hat er einen Dieselpartikelfilter?

Anzeige vom Forum


Rockerbox am 20 Mai 2017 23:19:22

Ansaugschlauch abgegangen? Hatte sowas mal an einem Paasat TDI, keine Leistung und schwarzer Qualm!

teuchmc am 20 Mai 2017 23:23:17

Moin! Check mal die Turboschläuche auf Risse, poröse Stellen, Bissspuren. Hört sich am wie fehlende Turbounterstützung. Die selben Symptome hatte mein 03er Connect.
Marderbisse ließen nur noch ein gaaanz lautes Lüftchen in die Zylinder pusten.
Sonnigen weiterhin. Uwe

ThKunde am 20 Mai 2017 23:28:08

Das kann einiges sein!
AGR defekt, oder klemmt. Turbo defekt. Ladedrucksensor verdreckt/defekt. Luftmengenmesser defekt, oder regelt nicht richtig.
Würde erstmal alle Schläuche kontrollieren, die zum Turbo, Luftfilterkasten gehen, die dicken, und auch die dünnen Unterdruckschläuche, ob die vielleicht beschädigt sind, Risse haben, oder sich gelöst haben. Alle Schlauchschellen mal nachziehen, mal die Stecker an den AGR, Luftmengenmesser lösen, rein gucken ob die verdreckt sind ggf., mal reinigen.

Wenn es daran nicht liegen sollte, dann wird der Besuch in der Werkstatt deines Vertrauens unumgänglich sein.

Alex58 am 21 Mai 2017 14:06:32

Die einfachste Fehlersuche Luftfilter ausbauen und Probefahrt vieleicht ist er dicht und bekommt keine Luft ?


lg Alex

skysegel am 21 Mai 2017 14:14:13

In die Werkstatt bringen?

Ulli

Variophoenix am 21 Mai 2017 14:18:33

Na ja, wenn es vorher ging und nun Plötzlich nicht mehr, liegt der Verdacht schon eher beim Mader. Ich würde auch sämtliche Schläuche kontrollieren. Wenn der Rauch schwarz ist, ist der zu fett bzw. Kriegt zu wenig Luft.

berny2 am 21 Mai 2017 15:27:23

Schrauber71 hat geschrieben:Fahre einen Transit Bj. 2005, TCDI mit 134 Turbopferdchen.

... und welchen Hubraum?

Kody am 21 Mai 2017 16:00:11

Ich tippe auch auf einen gelösten oder defekten Schlauch vom Turbo zum Motor.
Wenn die Schellen fest angezogen sind und kein Schlauch herunter hängt, war vermutlich ein felliges Wesen am Werk. In diesem Fall müsstest Du wohl in die Werkstatt. Je nach Fahrzeug ist der Schlauch so schlecht zugänglich, dass man die "Bisswunden" ohne weiteres nicht mal selbst finden geschweige selbst ersetzen kann. Ohne Bühne geht da nichts.

Ist eigentlich keine große Sache, trotzdem nicht ganz billig. Bei mir hat der Schlauch etwas mehr als 300 €, der Arbeitslohn gut 1000 € gekostet. Darin enthalten war z.B. das mehrfache Freibrennen des verrusten Partikelfilters. Das kann man nicht selbst machen, weil bestimmte Geschwindigkeitsintervalle eingehalten werden müssen. Eine auf dem Prüfstand simulierte Strecke entsprach etwa 100 Km.

Um dem zu entgehen, solltest Du den Wagen nicht mehr bewegen als unbedingt erforderlich! Andernfalls könnte sonst auch der Ersatz des Partikelfilters erforderlich werden.

Ein Indikator für einen defekten Schlauch kann ein leichter Ölfleck, der aus dem Schlauch austreten kann, unter'm Motor sein.

Schrauber71 am 21 Mai 2017 19:40:23

Zu den Fragen:

- Nein, der Transit hat keinen Partikelfilter.

- Hubraum...ist peinlich aber ich werfe es immer durcheinander 2,4 oder 2,5...meine aber es sind 2,4 Habe den Schein leider nicht zur Hand...

- Werkstatt...ja, wenn es nicht weiter geht wäre das für mich auch eine Möglichkeit. Jedoch gebe ich nicht so schnell auf, habe ich seit ich Auto fahre immer alles selber repariert. Dauert manchmal etwas länger, hat jedoch immer geklappt. Und seit es das Internet und einschlägoige Foren gibt ist es um einiges leichter geworden, weil viele schlaue, helfende Geister gute Ideen einstreuen.

Somit auch Danke bis hierhin.
Ich werde die Liste morgen an gehen und Berichten.
Da der Leistungseinbruch für mich urplötzlich in Erscheinung trat (letzte Fahrt zuvor war noch alles OK) tippe ich tendenziell auch auf Maderbiss, Schlauch ab etc. zumal mein Vehikel durchaus ländlich steht.

Ist auch eine gute Möglichkeit endlich mal die Endoskopkamera zu nutzen ;-)

Gruß Manfred

forterodriver am 21 Mai 2017 19:59:07

Hallo,
ich habe auch so einen, wenn alle Schläuche ganz sind müsste es das AGR Ventil sein.
MFG Karl

Schrauber71 am 21 Mai 2017 21:00:05

So, habe mal recherchiert...2,4 TDCi mit 137 PS- nur als Detailergänzung.


Bei Youtube gibt es ein Video, welches den Stellmotor beim Turbo als denkbare Fehlerquelle benennt.
Ich weiß zwar nicht ob das bei mir der Fall sein mag, kommt aber mit auf die Prüfliste:

--> Link

Vielleicht auch ein heißer Tip für andere.


Gruß Manfred

forterodriver am 21 Mai 2017 22:23:13

bei unserem motor gibt es das nicht

Schrauber71 am 22 Mai 2017 21:51:20

Ha :-)

Eigentlich hatte ich heute nicht so wirklich Lust noch nach dem Womo zu schauen.
Grad kurz in der Werbepause habe ich mal ein paar Schläuche abgeleuchtet. Siehe da ein kleiner unscheinbarer Schlauch der aus dem Turbo (oder Turbonähe- konnte es nicht genau sehen) kommt ist durchtrennt, schaut aus wie durchgerissen???
Wie dem auch sei. Wenn das die Quelle des Übels ist :-)))
MI habe ich etwas mehr Zeit, passenden Schlauch 4 mm Innendurchmesser, ca. 40cm länge... müßte ich sogar noch im Schuppen liegen haben.

Mensch, das wäre ja fix behoben :-)

Gruß und Dank in die Runde.

Manfred

Schrauber71 am 29 Mai 2017 13:02:06

Sch.....
hach, dachte mein Problem wäre mittel kleinem Schlauch fix behoben. Schlauch war auch fix ersetzt. Leider ergab die Probefahrt soeben, daß sich quasi keine Änderung ergab. Müßte ich eine Tendenz feststellen würde ich eher mutmaßen, daß er jetzt noch ein klein wenig schlechter zieht und noch ein klein wenig mehr rußt...

Werde später einmal nach ggf. noch weiteren Schläuchen Ausschau halten und den Filter sichten...

Die AGR-sache käme dann als nächstes.

Falls es sonst noch gute Ideen gibt...immer her damit.

Gruß Manfred

Kody am 29 Mai 2017 14:05:11

Hi Manfred,

mein Turboschlauch hatte einen Durchmesser von ca. 30 mm. Beginne mit der Suche am Turbo und verfolge ihn von dort zum Ladeluftkühler - so Dein Auto einen hat - u.s.w. Vergiß nicht, alle Anschlüsse auf korrekten Sitz zu prüfen.

Den Schlauch von der Abgasanlage zum Turbo musst Du zunächst nicht Sichtprüfen. Es sollte reichen, den Motor zu starten, zu beschleunigen und zu hören, ob der Turbo überhaupt in Drehungen versetzt wird.
Wenn nicht, kann's am Schlauch liegen oder am Turbo an sich.

Gruß
Kody

Ulf_L am 29 Mai 2017 14:33:57

Hallo

Der 2005er müßte doch eigentlich schon so eine OBD Schnittstelle haben --> Link. Wenn da auch der Ladedruck angezeigt werden kann, würde das zu Fehlersuche schon sehr viel helfen. Und wie Manfred schon geschrieben hat, einfach mal horchen, ob der Turbo auf Touren kommt. Wenn nicht, dann ist vermutlich der Turbo selber defekt (zum Antrieb dient ja der Abgasstrang und da ist kein Schlauch dazwischen), wenn er sehr laut ist, dann könnte der Schlauch vom Turbo ab sein.

Gruß Ulf

morcenx am 29 Mai 2017 21:13:13

Ich hatte mal ein Loch (Steinschlag?) im Ladeluftkühler mit den gleichen Symptomen.

Schrauber71 am 29 Mai 2017 21:48:19

Also die Schläuche habe ich soeben noch einmal alle -soweit von oben möglich- gesichtet und mit den Händen abgefahren. Da scheint akt. alles in Ordnung zu sein. Kurios ist ja, daß ein Ersetzen des "gerissenen" Schlauches keine Besserung ergab.

Vielleicht etwas voreilig aber dennoch gemacht: Habe heute Mittag von der Arbeit aus ein neues AGR bestellt. Dieses soll ähnliche Fehler verursachen und durchaus häufig, weil völlig verdreckt, ursächlich sein.

OBD2...ja, hast recht, sollte mal den Fehlerspeicher befragen. Leider zickte beim letzten Versuch meine Technik ein wenig herum...aber letzten Endes nur eine weitere Aufgabe und keine Hürde.

Ladeluftkühler- scheint bei mir tatsächlich verbaut zu sein, werde diesen als solchen MI in Augenschein nehmen.


Gruß in die Runde
Manfred

Schrauber71 am 31 Mai 2017 21:42:55

Hach,...
habe heute die AGR-Einheit getauscht (diese war echt stark verrußt), ging recht fix, brachte jedoch keine Besserung.
Dann habe ich versucht den Fehlerspeicher auszulesen, meine Technik spielte leider nicht mit. Von den jeweiligen Apps wird der OBD nicht erkannt obgleich das Handy mit diesem gekoppelt ist- recht ärgerlich. Ich habe heute auch unter dem Auto gelegen und die Schläuche abermals inspiziert- kein weiterer Defekt zu erkennen. Auch der Ladeluftkühler erscheint unverdächtig.
Morgen schaue ich mir mal den Turbo näher an und erfrage beim "Nachbarn" dessen Diagnosegerät.

Ich bleibe am Ball.

Gruß
Manfred

Schrauber71 am 01 Jun 2017 21:38:15

Es stagniert...

Heute die LLK-Schläuche ausgebaut und KFZti bei Ford hat sich das angeschaut und mutmaßte: Kat dicht.
Habe auf seinen Rat das Hosenrohr gelößt um für die Abluft eine Alternative zu bieten- leider keine Besserung. Kat scheint also nicht ursächlich.
Luftfilter bereits getauscht- Deckel vom Kasten leicht angehoben- keine Besserung.
Nun überlege ich ob das AGR (neu) auch geschaltet wird. Der entsprechende Unterdruckschlauch ist zwar dicht und hält Druck, ist jedoch an eine "PUMPE?" angeschlossen, deren Funktion nicht erkennbar ist- also ob diese auch regelt.
Habe schon überlegt hierzu das AGR dicht zu machen...

Sollte ich am WE nicht weiter kommen geht es MI in die Werkstatt zur Diagnose.

Gruß Manfred

Schrauber71 am 04 Jun 2017 21:37:19

Heute AGR testweise dicht gemacht- keine Besserung...

Langsam gehen mir die Ideen aus.

Ich habe schon überlegt wie der Turbo arbeitet, angesteuert wird. Da war ja der Unterdruckschlauch durchtrennt. Kann das Folgeschäden verursacht haben?

Was "tun" die Stellventile an denen die Druckschläuche angeschlossen sind, wie können diese geprüft werden? Welche Drücke werden wann erzeugt? Ich hätte eine Unterdruckuhr und könnte diese anschließen.

Gibts hier noch fachlich informierte Geister die Ideen einstreuen könnten?

Vor MI komme ich nicht zur Werkstatt, würde die zeit gern noch selber nutzen.

Gruß
Manfred

Uwe1961 am 04 Jun 2017 22:29:22

...naja, wenn ein Diesel rußt hat er im Verhältnis zum eingespritzten Kraftstoff zu wenig Luft für eine ordentliche Verbrennung zur Verfügung.
Da müßte man also erstmal den Ansaugtrakt/Luftfilter auf freien Durchgang prüfen...schon geschehen ?
Das Motorsteuergerät wertet über verschiedene Sensoren die für die über das Gaspedal angeforderte Leistung notwendige Kraftstoffmenge aus...wenn da nirgends ein Stecker ab ist oder ein Kabel angenagt...wird wohl erst die Fehlerauslese eine Antwort geben können.

Gruß, Uwe.

Schrauber71 am 04 Jun 2017 23:30:45

Luftfilter ist neu. Luftzufuhr absolut freigängig- wurde alles geprüft.

Ansonsten sehe ich das auch so, daß zu "viel Sprit auf zu wenig Luft trifft".

Hier grübel ich ja noch über die Turbounterstützung. Mutmaße akt., daß dieser zu wenig Luft hinzuschiebt. Daher die Frage wie ich das Testen kann.

Überlegungen:

1)Regelventil, wie checken?
2)Wastegate- könnte das hängen?
3)...? ;-)

Wie gesagt, Werkstatt frühestens MI denkbar (wenn ich einen Termin bekomme). Bis dahin möchte ich möglichst viel prüfen, Habe die Hoffnung es doch noch beheben zu können.

Ah, hier noch mal die Frage: Welchen denkbaren Folgeschaden könnte der abgerissene Unterdruckschlauch am Turbo verursacht haben?


Gruß
Manfred

Ulf_L am 05 Jun 2017 08:22:56

Hallo Manfre

Ob der Turbo genug Luft nachschiebt müßte man über die OBD anzeigen können. Wenn dein Nachbar ein Gerät hat, daß mit dem Transit kann, kann man sich den Druck in Echtzeit anzeigen lassen. Evtl. funktioniert das sogar schon mit der App, oder hat die gar keine Verbindung zum Steuergerät bekommen ?

Gruß Ulf

Schrauber71 am 05 Jun 2017 23:09:03

Hallo Ulf,

nein, leider ist meine Technik nicht in der Lage eine Verbindung aufzubauen- ist echt der Wurm drinne.

Ich grübel ja primär immer noch ob der "gerissene" Druckschlauch "Folgeschäden" verursacht haben könnte: Wastegate, Steuerungsventil...

MfG
Manfred

Schrauber71 am 08 Jun 2017 14:45:42

Es ist vollbracht :-)

Heute hatte ich einen Termin zum Auslesen des Steuergerätes...

Auf dem Weg zur Werke alles wie zuletzt: Leistungsschwach und Rauchzeichen sendend.
Mit dem Gaspedal spielend merkte ich plötzlich ein Ruckeln und noch eines und siehe da. Bei "Vollgas" blies er plötzlich eine schwarze Wolke heraus und fing an zu rennen :-)
Es gab noch 2 mal kleine Wölkchen von sich und protzte von da an mit Leistung. Ich habe noch eine längere Runde gedreht um das Verhalten zu kontrollieren- alles wieder gut!

Anruf in der Werkstatt und dankend abgesagt.


Ich hoffe, daß es sich damit erledigt hat und wie ich vermutete, daß das Verhalten eine Folgeerscheinung der letzten Fahrt ohne Unterdruckschlauch war.
Ich werde die Tage häufiger mal das Womo bewegen um zu schauen ob der Erfolg bleibt.


Danke für alle gutgemeinten Einwürfe.


Gruß in die Runde

Manfred

OnkelAchim am 08 Jun 2017 14:58:19

bei meinem PKW Diesel ist gerade das AGR kaputt (klemmt). Da ging aber gar nix mehr.
Motor ruckeln und aus. 5 Minuten stehen lassen, wieder angemacht, da ist er wieder gelaufen.
Ich glaube daher nicht an das AGR, zumal dann auch die Motorlampe/Werkstattlampe brennt.

Bei VW Bus hatte ich mal die gleichen Symptome, wie oben beim Transit beschrieben.
Ursache Turbolader.

lg Achim

xbmcg am 08 Jun 2017 15:07:39

Ich hätte auch auf einen defekten Turbolader getippt. Lagerschaden wegen mangelnder Schmierung.
Da hat sicher die Welle gehangen / geklemmt. Erst bei Vollgas hat sie sich gelöst und der Turbo
hat dann den verrußten Abgastrakt durchgepustet. Das kommt bestimmt wieder.

Im OBD kannst Du sicher auch den Ladedruck auslesen - bem nächsten Mal...

Schrauber71 am 08 Jun 2017 15:13:19

Hm,... das mag natürlich alles sein.

Aber wie gesagt war der Druckschlauch hin. Danach wurde ca. 50Km gefahren.

Ich denke und hoffe, daß mein Problem zunächst "dauerhaft" gelößt ist und der Turbo wieder seinen Dienst verrichtet wie ich es von Ihm erwarte- Schlauch ist ja neu.

Da die Kiste auch erst 60.000 runter hat erwarte ich noch viele Jahre und Km vom Turbo ;-)

Ich werde berichten wenn sich noch mal was ereignet.


Gruß Manfred

Schrauber71 am 13 Jan 2018 12:15:38

Ein kurzes Zwischenfazit:
2 Sommerurlaube, ein paar Kurztripps und ein gutes halbes Jahr später:

Hinsichtlich des oben geschilderten Problems ist bisher alles in Ordnung, toi toi toi.

Gruß Manfred

peter1130 am 13 Jan 2018 12:25:38

Wer der nen VTG Lader hat ( verstellbarer Lader) wird eventuell die Verstellung fest gewesen sein.




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ford Transit 2.4 140 Ps
Transit 2,2 l, Eura 580, Schaden Hinterachse Blattfeder
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt