MB310xHymermobil am 13 Jul 2017 17:42:36

Hallo!
mein optisch schicker, aber technisch anfälliger Hymer 540 auf Mercedes Benz 310er Basis (Benziner 1985, 2,3L, 70KW) macht großen Kummer nach langer Reise:

Nachdem er eingentlich einwandfrei ca. 4000KM lief (Abgesehen von kurzem stottern im Standgas kurz nach dem Starten) , ist uns der Wagen nach der Rückkehr aus dem urlaub und längerer Autobahnfahrt bei 90-100KmH (600KM an einem Tag mit ein paar kurzen Pausen) "zusammengebrochen".
Das Problem trat plötzlich auf nachdem wir an der ersten Ampel nach der Autobahnabfahrt gestanden hatten und wieder anfuhren.

Plötzlich stotterte der Motor stark und nam das gas nicht mehr an. man kam kaum noch auf 40 KmH und darüberhinaus eigentlich gar nicht mehr.

Pannenhilfe (AvD) hatte Zündkerzenstecker und Zündkerzen bzw. ferner Zündspule vermutete. Das wurde alles von einer freien Werkstatt geprüft und auf Sicherheit alle Zündkerzen gewechselt. Das Problem blieb jedoch bestehen. Werkstatt konnte / wollte dann nicht weiterhelfen, da keine Ahnung von Vergasern und verwies mich an Mercedes Benz Werkstatt in Düsseldorf.

Diese konnte den Fehler auch nicht ohneweiteres ausfindig machen und sagte mir, dass es zu teuer wird auf die Suche zu gehen , da es an 20 möglichen Faktoren liegen könnte, so MB. Es sei nach einiger Standzeit "leicht besser geworden"Problem: Er stottert noch immer, läuft nur noch 40-60 und steht in Düsseldorf. Ich komme aus Hamburg.

Gibt es Erfahrungen mit so einer Situation? Keine Werkstatt will sich dem Ding annhemen.

dibru2 am 13 Jul 2017 18:53:14

Es ist leider so, dass die heutigen, ausgebildeten Automechaniker im Dunkeln tappen, wenn sie keinen Diagnoseanschluss finden. :?
Ich habe selber keinen MB, kann aber dein Vergaserproblem nachvollziehen, weil ich mich mit meinem Transit jahrelang grün und blau geärgert habe.

Die Schuld dem Vergaser zu geben könnte voreilig sein. Bei mir war es der verstellte Zündzeitpunkt. Die Werte konnten unmöglich mehr am Vergaser eingestellt werden.
Die Zündung mit der Strobolampe zu kontrollieren sollte eigentlich in einer KFZ-Werkstatt nicht zuviel verlangt sein. Auch sollen sie mal den Schnorchel ins Rohr stecken um die CO-Werte zu messen. Google mal nach Busfreaks. Dort ist einiges zu lesen über dein Problem.

Tipp: Schau dich nach einer Werkstatt um, in der die Mechaniker etwas älter sind und schmutzige Hände nicht scheuen. Ob Benz oder was weiss ich spielt da keine Rolle. Einfach ein Werkstattmeister mit Kravatte ist fehl am Platz! :lach:

Frag mal hier unverbindlich nach. Kenne diesen hochgelobten Mech aus einem anderen Forum: --> Link

teuchmc am 13 Jul 2017 22:32:35

Naja Bruno, am Vergaser habe ich noch nie den Zündzeitpunkt eingestellt. Den Vergaser muss man allerdings schon intensiv betrachten.Wenn ich nicht ganz falsch liege, ist ein Stromberg-Vergaser verbaut.Diese bedürfen schon einer gewissen Wartung. Weiterhin sollte man nicht vergessen, das ein Vergaser auch einem gewissen Verschleiss unterliegt. Benzinpumpe nicht vergessen. Auf alle Fälle brauchst da Jemanden, der Versager kann.
Im Zündungsbereich mal die Unterdruckverstellung am Verteiler prüfen. Hat der noch Unterbrecherzündung oder schon ne Elektronische ?
Sonnigen weiterhin. Uwe

bob1968 am 13 Jul 2017 23:01:06

Hallo ?,

ich würde mir zuerst alle Zündkerzen ansehen(Farbe).

Farbe rehbraun= okay
Farbe heller= Gemisch zu mager (Düse verstopft oder Benzinfilter verstopft oder Benzinpumpe defekt?)
Farbe dunkler/schwarz= Gemisch zu fett (Luftfilter dicht/verstopft oder kein Zündfunke)

Hat der Motor noch richtige Zündkontakte mit Kondensator oder einen Hallgeber?

Zündkerzenstecker bei laufenden Motor abziehen (Vorsicht, dass man keine "gewischt" bekommt und nichts brennen kann), wenn Drehzahländerung dann ist der Zylinder insoweit okay.

Evt. ist nur eine Düse am Vergaser verstopft. Rausschrauben , durchpusten - und gut ist's....

Zur Not zum Bosch-Dienst zur Prüfung der Zündung und Kraftstoffversorgung bzw. den Vergaserhersteller im Internet suchen.

Der MB W123 hat sicher den gleichen Motor drin. Also evtl. nach einem MB-Oldtimer-Club vor Ort fragen. Da ist sicher ein Spezi dabei...

Viele Grüße

Robert

teuchmc am 13 Jul 2017 23:35:29

Hallo Robert! Das Kerzenbild ist heutzutage aber nur bedingt tauglich, da aufgrund der bleifreien Kraftstoffe speziell "rehbraun" und "heller" nicht mehr eindeutig zu trennen sind.
Und einfach mal "ne Düse rausschrauben und durchpusten" ist mehr Alibi als konkrete Fehlersuche. Speziell wenn da wirklich Stromberg/Su drauf ist, sollte man mit "nur mal schnell" vorsichtig sein.
Und man sollte nicht vergessen, dass bei dem Baujahr der Vergaser einfach auch mal verschlissen sein kann.
Bevor man da wild dran rumschraubt , sollte man sich ernsthaft mit der Materie auseinander setzen. Dat is nisch mal bloß ein Mofa-Vergaser.
Nur meine bescheidene Meinung nach div.Reparaturen an meinen Guzzi-Dellortos, Capri- Solex, Taunus-FoMoCo, Holley-V8-Us-Car, etc..
Sonnigen weiterhin. Uwe

dibru2 am 13 Jul 2017 23:59:01

teuchmc hat geschrieben:Naja Bruno, am Vergaser habe ich noch nie den Zündzeitpunkt eingestellt.
Ach wirklich nicht :?: Schon wieder etwas gelernt :!:
dibru2 hat geschrieben:Die Schuld dem Vergaser zu geben könnte voreilig sein. Bei mir war es der verstellte Zündzeitpunkt. Die Werte konnten unmöglich mehr am Vergaser eingestellt werden.
Meinte natürlich die CO-Werte und nicht die "Zündungswerte".

Ich habe klar ein ganz anderes Auto, das Problem hört sich aber genau gleich an. Selbst nach 2 Vergaserrevisionen inkl. aller Dichtungen änderte sich nichts. Und bemerkt haben wir die "Zündursache" übrigens erst nach dem Einbau eines neuen Vergasers.

Ich bin raus mit Spekulationen aber hoffentlich erfahren wir die Ursache.

teuchmc am 14 Jul 2017 08:28:42

Moin Bruno! Ick schließe die Zündungsseite ja nicht generell aus, aber laut Aussage des TE wurde diese geprüft und für gut befunden.
Davon muss man ja erstmal ausgehen, dass dem auch so is.
In einem hast Du völlig recht. Wenn keine neuen Infos vom TE kommen, spekulieren wir nur weiter.
Sonnigen weiterhin. Uwe

Variophoenix am 14 Jul 2017 11:33:00

Früher habe ich in einer Boschwerkstatt nichts anderes gemacht als solche Fehler gesucht und auch gefunden. Machte mehr Spass als heute.
Bei solchen Symtomen habe ich ein Osziloskop angehängt und das Zündbild angeschaut. Damit konnte ich so einiges sehen. Zusätzlich noch die Abgase gemessen, speziell HC ( unverbrannter Kohlenwasserstoff) und das Co ( Verbrannter Kohlenwasserstoff). Damit habe ich jeden Fehler gefunden. Das machte noch richtig Spass.
Leider kann ich dir auf die Ferne nicht helfen.
Boschdienst mit einem altem Hasen wäre das Beste.

MB310xHymermobil am 16 Jul 2017 19:24:47

Hallo zusammen,
zunächst einmal vielen Dank für die Resonanz und engagierten Kommentare und Tipps.

Ich kann dem bisher nur hinzufügen (Wagen steht in Düsseldorf, da dort "liegengeblieben", ich bin mittlerweile in HH), dass die Mercedes Werkstatt nicht an das Problem ran wollte und ihn wieder aus der Werkstatt "geschmissen" hat.
Die vorherige freie Werkstatt hatte zuvor alle Zündkerzen gewechselt und angeblich die Zündspule "gechecked" und auch alle Kerzen einmal abgezogen, um auszuschließen das er nur auf drei Zylindern läuft.
Mittlerweile steht er bei Freunden an der Straße. Die Symptome sind laut Werkstatt, nachdem er nun eine Woche stand und sie prizipiell nichts gemacht haben, außer ein loses "Heizrohr" (Für den Winterbetrieb des Motors) festzustecken leicht besser geworden, und man konnte bei sachtet Beschleunigung und wenig Gas auf 70-80 beschleunigen (Zuvor war das ruckeln und stottern so stark, dass ich es plötlich nicht mehr über die 50 geschafft hatte.
Kann ich den Wagen so nach HH überführen , also fahren (400KM) oder muss! ich ihn in der fremden Stadt reparieren lassen?

teuchmc am 17 Jul 2017 00:41:38

Moin! Da er nicht unbedingt in irgendeinen "Feindgebiet" steht, würde ich mir diesen Stress nicht antun. Das Problem wird ja dadurch nicht besser. Da auch überhaupt nicht klar ist, was da nicht mehr stimmt, könnten schwere Motorschäden auftreten.
In D'dorf gibt's es m.W.n. die Klassikremise bzw.das Meilenwerk.
Dort finden sich auf einem Fleck so ziemlich alle Gewerke ,welche sich mit Oldtimern befassen.
"Gelbe Seiten" durch telefonieren. Kann doch nicht sein, dass in D'dorf die Kiste keiner zum Laufen bekommt.
Sonnigen weiterhin. Uwe
PS.Hast Du in Doppel-H wenigstens ne brauchbare WS?

gespeert am 17 Jul 2017 05:11:21

Guck Dir mal die Beschleunigerpumpe an, ggf. ist da was platt wie bspw. die Membran.

Oder frage bei Anette Hue an.

frauke am 17 Jul 2017 06:13:27

...oder zu enem Bosch Classic Service: --> Link

MB310xHymermobil am 17 Jul 2017 18:11:45

Vielen Dank zunächst.
In HH befinde ich mich Werkstatttech. auch noch im Beziehungsaufbau.
Werd mich zunächst mal in Düsseldorf umhören. Problem ist da eher - Ich muss mehrfach hin und zurück fahren oder nen Kurzurlaub dort einplanen.

Ein Nachtrag noch: Der Verbrauch den ich auf der vorangegangenen Frankreichrundreise errechnet hatte lag zwischen 13 und 15 Liter Super 95 pro 100KM, je nach Etappe.
Denke diese Werte sind bei dem Motor mit Automatik Getriebe eigentlich normal, oder?

teuchmc am 17 Jul 2017 23:40:17

Moin! Den Tip von Frauke solltest Du mal annehmen. Sind ja doch ein paar Möglichkeiten im Umkreis vom Auto.
Der Verbrauch ist m.M.n. angemessen.
Sonnigen weiterhin. Uwe

MB310xHymermobil am 18 Jul 2017 17:23:25

Besten Dank!

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

16-Zoll Felgen und Reifen für Sprinter 316 W903 Bj 2005
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt