aqua
motorradtraeger

Iveco Daily II 35 10 Getriebe-Problem


crosser1 am 03 Aug 2017 10:41:08

Hallo,
bin erst seit kurzem Besitzer eines Alkoven auf Basis eines Daily II Typ 35.10 , Baujahr 1991. Hab das Teil kurzentschlossen im Herbst gekauft, brauche es nur für 6-8 Wochenenden im Jahr um zu Motorsportveranstaltungen zu kommen, also nicht für längere Urlaube. Deswegen Iveco ausgewählt, wegen dem Heckantrieb für Anhängerbetrieb.
Vor dem Kauf nur eine kurze Probefahrt gemacht ( ich weis, mein Fehler ), auf dem Weg nach Hause auf der Bahn kam mir dann schon komisch vor, das das Ding anscheinend nur 4 Gänge hat. Fährt max. 120kmIh aber dann fast 4000 Umdrehungen. Ok, dachte ich mir, ist halt ein LKW.
Habe dann noch ein paar kleinere Sachen erledigt, dann ging´s in den Winterschlaf. Im Winter hab ich mich dann mal so ein bisschen mit Iveco beschäftigt, wenn ich das überall richtig rausgelesen habe, gibt es die Baureihe nur mit 5-Gang Getriebe. Hat mich dann schon sehr verwundert.
Weil es zeitlich nicht anders ging erst im Juni wieder erweckt. Da kurz danach die Kupplung/Ausrücklager mächtige Geräusche entwickelt hat, hab ich mich dazu entschieden, neben der Kupplung auch ein neues ( gebrauchtes ) Getriebe einzubauen.Getriebekennbuchstabe ist übrigens 2826.5 .
Ist jetzt alles drin, läuft auch wieder geräuschfrei und schaltet gut, aber 5. Gang gibt´s trotzdem nicht. Kann doch nicht sein, oder bin ich zu blöd zum schalten ?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

selbstschrauber am 04 Aug 2017 10:16:42

Mir fällt dazu ein:

- verstellte Schaltbetätigung
- falsche Schaltbetätigung (Schaltkulisse)

Am Getriebe schauen, wo der 5 sitzt, d.h. durch welche Dreh- / Kipp- etc -bewegung der 5. angesteuert wird, dann prüfen, ob die Schaltbetätigung das her gibt. Vermute nein. Sind da Schaltseile verbaut? Die einzustellen ist manchmal nicht ganz einfach und wenn da Fehler sind, fehlen einem Gänge.

LG

Selbstschrauber

shooting guard am 04 Aug 2017 16:13:58

Bei meinem 49-12 von 1999 liegt der erste Gang links unten und den braucht man eigentlich nur zum Anfahren am Berg oder mit vollbeladenem Fahrzeug. Ist aber eher ein Kriechgang.
Vielleicht ist das bei deinem auch so?
Gruß Gerd

crosser1 am 07 Aug 2017 07:28:24

Ja,Danke
Ist wirklich so, hab den Gang jetzt auch da gefunden. Ist ja sehr kurz übersetzt, hab ich nicht mal mit Anhänger und Auto hinten drauf gebraucht. Dafür fehlt es dann an der Endgeschwindigkeit, ist halt doch ein LKW.

buerstner720a am 08 Aug 2017 11:14:50

22201

nur wenn Du mal Schrauben möchtest ;-)

Gruß Ingo

cbra am 08 Aug 2017 16:22:16

Hehe - ich hatte auch die ersten 2 jahre nicht überissen dass die karre (BJ 1986) einen "Kriechgang hat ;)

war etwas peinlich wie mir die mechaniker das gesagt haben

habe sofort an diese ursache gedacht ;)

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Iveco 72C Lastindex der Reifen
Motornummer bei Iveco?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt