FloFloFlo am 13 Aug 2017 18:38:44

Hallo zusammen

Unser erster Urlaub im neuen Womi läuft... Anders als erwartet...
unsere Aufbaubatterie hats definitiv hinter sich. Vorher schon beinahe hin, jetz bei netzbBetrieb durchgekocht...Nun ist die Frage ob wir für den Heimweg gleich eine gelBatterie kaufen oder einfach ne kleine bleisäure kaufen sollen?! Die Batterie steht unterm copilotSitz, es gibt keine Abluft. Ladegerät ist ein Schaudt la 1210, zwischen bleisäure und gel umschaltbar. In sämtlichen Foren steht was anderes, ich werd nicht schlau draus... :-/
hab halt aAngst, dass mir die neue hier in Kroatien gekaufte bei netzbetrieb gleich wieder durch kocht bzw dass die bleisäure Batterie bei der Heimfahrt anfängt zu gasen... :-/
ich brauch echt dringend eure Hilfe, bin camperneuling und hab echt wenig(keine) Ahnung von Elektrik...
hoffe heute Abend hat noch jmd Muße zum schreiben...Morgen früh geht's in baumarkt zum Batterie kaufen

Oder
Kann man auch einfach ohne nutzbatterie fahren, wenn man alle Kabel abklebt?

Achja, hat zufällig jmd ne Idee, wie man dichtungsringe für den kocher improvisieren kann? Unsere sind bis auf einen zu staub zerfallen und ich weiß nicht ob der baumarkt das hergibt...

Schon mal jetzt 1000 Dank falls jmd heute noch Zeit zum antworten findet und weiß, wovon er spricht!
beste grüße aus Kroatien,
Fritz, Franzi und Flo

FloFloFlo am 13 Aug 2017 18:53:16

Achso da fällt mir noch was ein: vom pluspol der Nutzbatterie geht ein kabel zu einem Schalter der am unterbau vom Beifahrersitz befestigt ist, diesen kann man einfach rein und rausziehen, seine Funktion konnte ich bbisher aber nicht eindeutig identifizieren. Ist das ein sicherungsschalter? Muss ich den rausziehen oder reindrücken? Ist eetwa wegen meines nichtwissen die alte Batterie verkocht?
Gruß, Flo

Heimdall am 13 Aug 2017 21:36:11

Hat nur die Batt. gekocht oder auch der Hintern der Beifahrerin? :lol:
Könnte vielleicht der Schalter für die Sitzheizung sein?
Zieh von dem Schalter ein Kabel ab und isoliere es damit du keinen Kurzschluss baust. Wenn dann etwas nicht funktioniert merkst du es schon. Das Umschalten am Schaudt auf Gel oder Säure kocht die Batt. nicht, aber stell sie trotzdem auf Säure, dann lädt das LG nicht so lange. Hoffentlich hat es keine Einstellung für AGM denn da würde die B. wirklich gekocht!
Evtl. hat das LG einen Defekt, deshalb würde ich den Landstrom mit der neuen Baumarktbatt. nur dann anschließen wenn ihr wirklich Strom braucht.....das Licht schwächer wird oder autom. ganz abschaltet. Kühli auf Gas betreiben, Stromverbrauch auf ein Minimum reduzieren, dann solltet ihr über die Runden kommen bis ihr zuhause seid.
Bei Landanschluss bitte die Batt. beobachten und den Stecker ziehen wenn sie zu kochen beginnt oder sehr warm wird.
Kauf nur eine kleine Blei/Säure, keine teure Gel dann hält sich der Schaden in Grenzen bis der Fehler gefunden ist.
Das würde ich auf die Schnelle tun.
Ganz ohne Batt. fahren wird wahrscheinlich nicht funktionieren.
Wenn zuhause dann alles wieder OK ist und der Batt. Neukauf ansteht mach dich hier vorher schlau, denn es gibt noch besseres als nur Blei/Säure und GEL.
Viel Glück.

Scimitar am 13 Aug 2017 21:48:01

Hast du mal ein Bild vom Schalter? Ich nehme an es ist ein sogenannter Natoknochen. Mit dem trennst Du die Batterie von dem Fahrzeug.
In meinem Hymer von 92 ist der verbaut und damit trenne ich die Batterie vom Aufbau.

FloFloFlo am 13 Aug 2017 23:31:24

Bild


Bild

Ist einfach ein kabel was vom pluspol der AufbauBatterie weggeht...

Vielen dank erstmal für eure schnellen antworten!!!Wahnsinn!!!

Werd's wohl genauso machen...

Beifahrer ist übrigens meistens mein kleiner Sohn ;-) aber ist ja aalles gut gegangen!
danke!
Flo

herrhausk am 14 Aug 2017 08:35:14

Hallo Flo,

das ist ja ein Pech - oder auch nicht, da die Aufbaubatterie wahrscheinlich Jahre alt ist und der Säurestand ggf. länger nicht beachtet wurde.....

Wie dem auch sei, so eine kochende / defekte Batterie ist gefährlich! Das Ladegerät versucht ständig zu laden, die Bat. überhitzt und gast wie blöd Wasserstoff aus und das ist hoch explosiv .....

Daher würde ich das Mobil sofort vom Netzstrom trennen und gut durchlüften!

Das dass Ladegerät defekt ist, halte ich für unwahrscheinlich. Das Ding in Camp 55 ist total primitiv. Da ist nur ein Trafo und ein Gleichrichter drin - das lädt oder lädt nicht. Für Gel oder AGM Batterien ist das Ladegerät vollkommen ungeeignet. Wenn du eine dieser Batterien einbauen willst, musst du auf Jeden Fall auch ins Ladegerät investieren! Ich habe es bei meinem Camp 55 bei einer Nass-Batterie belassen aber trotzdem das Ladegerät gegen eines mit IUoU-Kennlinie und Temperatur-Sensor getauscht. Das passt prima hochkant hinter die Batterie.

Als Provisorium tut´s natürlich auch eine kleine Starterbatterie aus dem Baumarkt.

VG HerrHausK

Uwe1961 am 14 Aug 2017 09:18:37

Moin.

...wenn ich dein Bild richtig deute ist an dem Schalter (ein bekanntes klassisches funktionssicheres Modell) ja nur ein Kabel angeschlossen...oder täuscht das ?

Wenn's so ist...dann schaltet der aktuell gar nichts. Möglicherweise hatte er bei einem der Vorbesitzer eine temporäre Funktion.

Große Ströme kann so ein Schalter nicht ab...also eher nichts, um manuell zwei Batterien parallel zu schalten...für 'ne Steckdose(10A), einen kleinen Wechselrichter(100Watt) oder eine Lampe sollte aber reichen.

...und wenn doch zwei Kabel dran sind...mußt du den Abgang mal verfolgen.

Gruß, Uwe.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ladeeinstellung Exide Gel ES900 80 Ah
AGM1 oder AGM2 Batterien
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt