aqua
motorradtraeger

Oyster Vision III, Initfehler


dieterk am 22 Aug 2017 19:22:37

Hallo,

ich habe o.a. Satanlage, bisher ohne Probleme. Die Box ist bei mir im Schrank eingebaut, ziemlich eng seitlich. Hintendran liegt ein Kabelkanal, in dem der ganze Kabelsalat untergebracht ist.
Jetzt habe ich mir eine CP Plus installiert und den Kabelkanal genutzt um die Steuerleitung zu verlegen. War etwas Gedrücke und Geschiebe. Ich habe dabei gemerkt, dass der Sat-In der Box relativ lose war und habe diesen festgedreht.
Hier die Einbausituation

Hier im Schrank

Nach Installation funzt die CP Plus tadellos, auch sonst alles ok, jedoch die Oyster spinnt. Nach Einschalten der 12V-Versorgung bootet die Anlage normalerweise, macht Sie auch und bleibt aber hier hängen

Anschließend kommt Initfehler.
Ich habe alles durchgecheckt, jedes Kabel und jede Sicherung (auch am EBL, Oyster-Box, autom. Einfahrung bei Motorstart) und bin jetzt echt am Ende.
Ich kann mir mittlerweile nur noch vorstellen, dass der Koax-In am Stecker eine Macke hat und dort durch das Gemache was gebrochen ist, da ich ja da in der Ecke ziemlich gewurschtelt habe, weil links am Ende des Kanals ein Loch hin musste um die Steuerleitung in den Schrank nebendran zu bekommen.
Jedoch ist dieser Sat fest verquetscht und das Kabel ziemlich dünn.
Bin mittlerweile absolut ratlos.

Oyster habe ich bereits angerufen, aber die sind im Moment sehr schwer zu erreichen, da eine neue Telefonanlage installiert wird und nur zwei oder drei Mobilfunknummern geroutet sind.

Vielleicht hat hier jemand eine zündende Idee.
Gruß
Dieter

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Probleme mit Rückfahrkamera im ESX Car-Media-System
Selfast Snipe 2 wieviel Platz Umzu
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt