aqua
hubstuetzen

Büttner Inverter Spannungswandler MT 1500-N, Wechselrichter


mcdudel am 02 Sep 2017 23:06:59

Hallo ich benötige mal eurer Fachwissen, in meinem Womo ist der oben genannten Wechselrichter verbaut. Da ich nur mit Mühe an das Gerät heran komme, der Herrsteller hat wohl die Wohnkabine im nachhinein darüber gesetzt, die Frage an die Fachleute hier.
Nun wollte ich die Steckdose an dem Gerät nutzen. Ich habe diese mit einer Festverbauten externen Steckdose verbunden. Spannung lag mit ca. 228 V an. Beim einstecken einer Kühlbox ca. 50 W die aber nicht eingeschaltet war machte es klack, als wenn ein Relais schalten würde, eine rote Anzeige leuchtete der Lüfter an dem Wandler lief noch einige Zeit, dannn schaltete der W. ganz ab. Ich bekomme nun keine 230 V Spannung mehr.
Watt nu????

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

gespeert am 03 Sep 2017 06:37:09

Bilder der Anlage?
Mit den Aussagen kann man nichts anfangen!

silverdawn am 03 Sep 2017 08:53:17

mcdudel hat geschrieben:
Nun wollte ich die Steckdose an dem Gerät nutzen. Ich habe diese mit einer Festverbauten externen Steckdose verbunden.



Hast du eine separate 220V Steckdose genommen oder eine die zum 220V Bordnetz gehört ?

Gruß
Harald

andwein am 03 Sep 2017 11:10:35

Die Kernfrage wäre: War zu dieser Zeit das Womo an Landstrom angeschlossen????
Gruß Andreas

mcdudel am 03 Sep 2017 21:29:39

wie ich schon schrieb, eine externe Steckdose also eine nur für diese Leitung neu installierte. Nein das Womo war nicht an Landstrom angeschlossen. Laut Beschreibung würde der Umformer sobald an Landstrom angeschlossen abgeschaltet so auch die Steckdose am Gerät.

mcdudel am 03 Sep 2017 21:57:27

gespeert hat geschrieben:Bilder der Anlage?
Mit den Aussagen kann man nichts anfangen!


Das ist ein Foto aus dem Netz, mehr kann ich auch aus meinem Womo nicht zeigen da der Eura eine Keller hat und der Wandler dort verbaut ist.


Gast am 04 Sep 2017 07:10:28

Guten Morgen Harry,

ich habe auch einen Büttner und hatte am Anfang das gleiche Problem. Bei mir war der Wechselrichter auf dem Stand by Modus eingestellt und hat erst ab einer Leistung von 60 W eingeschaltet.
Ist der dir die Fernbedienung (sieht man auf deinem Bild ) noch ein dem Wechselrichter oder an einem anderen Platz verbaut?
An der Fernbedienung kannst du durch längeres Drücken des Power-Schalter den Stand by Modus ausschalten und auch kleinere Verbraucher über den Wechselrichter betreiben.

VG Norbert

silverdawn am 04 Sep 2017 08:25:54

kuestenpaul hat geschrieben:
An der Fernbedienung kannst du durch längeres Drücken des Power-Schalter den Stand by Modus ausschalten und auch kleinere Verbraucher über den Wechselrichter betreiben.



Richtig, du musst so lange drücken bis nur noch die grüne Kontrollleuchte brennt, aber dann musst du ihn nach Gebrauch auch durch kurzes drücken manuell wieder ausschalten.

Gruß
Harald

mcdudel am 04 Sep 2017 21:36:12

danke für eure Antworten, aber hier habe ich eine neue Steckdose installiert, den Stecker ind die Blaue Dose eingesteckt, Spannung gemessen ca. 230 V, Waeco Kühlbox 50 W eingesteckt, Box war nicht eingeschaltet, ein lautes klack u. der Wandler funtionierte nicht mehr.
Ich habe es geschaft den W. auszubauen war wie aufm Pütt in Flöz Ernestine ca. 50 cm hoch.
Ein paar Bilder damit ihr einen Überblick habt.

Dahinten isser, da muss ich hinkriechen.
vom Abwassertank fotografiert, Stecker in die blaue Dose für diese u. eine zweite Steckdose hinter dem ausgesägten befindet sich der Wandler. da ich ja Rank u. Schlank bin passte ich in den Keller, habe aber doch gemische Gefühle gehabt von wegen Platzangst. da iser alle 6 Sicherungen defekt alle gewechselt, W. angeschlossen als ich den Minuspol auf den Akku befestigen wollte ein großer Lichtblitz, 3 Sicherungen wieder duch und....???? schicke den Wandler zur Firma.

gespeert am 05 Sep 2017 13:22:17

Anstatt EINER STECKDOSE sehe ich hier drei!
Somit WR-seitig eine Absicherung ueber entsprechende Schutzbeschaltung (FI) und Potentialausgleich notwendig.

2. Auf welchem Foto sind 6 Sicherungen?

3. Oeffne mal die 3 fach Steckdose und mache ein Foto!

Rockerbox am 05 Sep 2017 16:14:31

gespeert hat geschrieben:
2. Auf welchem Foto sind 6 Sicherungen?


Letztes Foto, grüne Flachsicherungen ......

Rockerbox am 05 Sep 2017 16:17:05

mcdudel hat geschrieben: alle 6 Sicherungen defekt
alle gewechselt, W. angeschlossen als ich den Minuspol auf den Akku befestigen wollte ein großer Lichtblitz,
3 Sicherungen wieder duch und....???? schicke den Wandler zur Firma.


Hattest du da an der 230V-Seite irgendwas angesteckt (und wenns nur das Kabel war) oder hast du den WR nur an die 12V-Seite angeschlossen? Wenn der OHNE Anschluss an der 230V-Seite knallt dürfte zweifelsfrei ein Fehler IM WR vorliegen.

mcdudel am 06 Sep 2017 13:47:31

Hallo, an der von mir neu installierten Dreifachsteckdose sollte ein Fernsehgerät u. ein Reseiver angeschlossen werden, weitergeleitet über eine Verteilerdose in die Heckgarage eine Kühlbox von Waeco 50 W. Der Wandler ist für 1500 W Dauerbelastung ausgelegt. 230 V lagen an der Steckd. an. Beim Einstecken der Kühlbox in die Steckdose löste der W. aus, die rote Lampe an der Fernbedienung die im Schaltpult verbaut ist leuchtete eine Weile so wie auch der Lüfter am W. in Funtion war, so war der Anfang.
Nach der Kontrolle u. auswechseln der Sicherungen einen zweiten Versuch gestartet, Womo war nicht an Landstrom, W. an Verteilung der im Womo befindlichen Steckdosen angeschl., die die ich installiert habe wurden nicht angeschl., Pluspol an Batterie angeschl. als ich den Minuspol anlegen wollte gab es wohl einen Kurzschlus in der Bat. ein Lichtbl. Radio ging für eine Weile aus dann wieder an. Minuspol angeschmort, drei Sicherungen def.
12 V u. auch 230 V Landstrom Anlage funktioniert.

dort wird der Ausgang des Wandlers angeschlossen.



über dem Elko die Sicherungshalter

mcdudel am 06 Sep 2017 14:24:19

hier noch ein paar gewünschte Bilder




Steckdose im Kleiderschrank für Fernseher u. Reseiver


Steckd. in Garage für Kühlbox


Die Steckd. über die Box ist nur für Landstrom, ich wollte die Box deshalb über den Wandler an 230 V anschließen aber Peng....

Rockerbox am 06 Sep 2017 14:40:12

mcdudel hat geschrieben:hier noch ein paar gewünschte Bilder

[

Steckd. in Garage für Kühlbox
Bild[/url]


Die "Farbwahl" in deiner Verkabelung ist "unglücklich" mit 2 x braun! Starre Leitungen sind m.W. in Fahrzeugen nicht zulässig (Vibrationen) und in der linken Steckdose sieht es so aus, als ob es im unteren Anschluss gekokelt hätte und auch der PE sieht komisch aus, dunkel, oxidiert, verkokelt??

Läuft die Kühhlbox auf 340V Landstrom ohne Probleme?

Rockerbox am 06 Sep 2017 14:53:18

Sollte "230V" heißen ....

mcdudel am 06 Sep 2017 20:19:35

Hallo Adi, das sind Schatten, keine Verkokelung, die feste Verbindung braun war so in der Steckdose gegeben. Ja die Kühlbox läuft auf 12 V u. 230 V einwandfrei

Gast am 06 Sep 2017 20:32:18

Furchtbares Gebastel!

Beide Steckdosen sind nicht fachgerecht angeschlossen!

- N und P sollen kürzer abgelegt werden als PE, damit beim Auszug der PE als letzter abreisst.
- PE bei Durchverdrahtung nie abschneiden, da Fehlermöglichkeiten vervielfacht.
- mehrere fest montierte Steckdosen sind eine Anlage. Einstecken am Wechselrichter nicht zulässig, da bei Doppelfehler mit mehr als einem Handgerät tödlich ...

Schade, dass nicht alles was beliebt auch sicher ist. :roll:

Grüße, Alf

rolfblock am 06 Sep 2017 21:03:22

KudlWackerl hat geschrieben:- mehrere fest montierte Steckdosen sind eine Anlage. Einstecken am Wechselrichter nicht zulässig, da bei Doppelfehler mit mehr als einem Handgerät tödlich ...

Grüße, Alf


Alf, du hast ja recht mit "2 Steckdosen sind bereits eine Anlage.#" Aber wo soll denn ein Doppelfehler im Womo so schnell herkommen?
PC Netzteile, Handylader sind meist schutzisoliert, also ohne Schutzleiter. Ebenso Küchenmixer, Bohrmaschine, Staubsauger.
Diese schutzisolierten Geräte haben keine Oberfläche die zum Doppelfehler einen Beitrag leisten können.
Du musst also für den finalen Stromschlag zwei defekte Geräte mit Schuko anschließen. Der Ausgang des WR ist bei mir erdfrei.
Dann müsste das eine Gerät auf L einen Masseschluss haben, das zweite auf N. Beide haben zwingend ein Metallgehäuse und damit einen Schutzleiter, über den es jetzt pratzelt.

Die Chance sich am erdfreien WR im Womo die finale Belebung zu holen sehe ich sehr gering.

mcdudel am 06 Sep 2017 21:21:16

Hallo Alf, Deine Antworten beziehen sich nicht auf meine zu Anfang gestellte Frage

Solltest du vom Fach sein so wirst du doch in der ersten Steckd. gesehen haben da der N u.P Leiter weiter weg sind als der PE der Blaue u. der Braune würden zuerst ausreißen, in der 2. ist der N kürzer der Braune weiter weg, zudem ist das keine Ortsveränderliche Steckdose also mit Schellen befestigt, sodass die Leitung in keinster Weise herausgezogen werden kann.

mehrere fest montierte Steckdosen sind eine Anlage. Einstecken am Wechselrichter nicht zulässig
Was ist mit der bestehenden Anlage, mehrere Steckdosen über den Wandler ab Werk.

Furchtbares Gebastel! das was ich installiert habe sehe ich nicht so, an dem Fi war das ab Werk ohne mein zutun.

Beide Steckdosen sind nicht fachgerecht angeschlossen! Das weise ich energisch ab

Gast am 06 Sep 2017 21:25:35

Das kannst du ruhig "abweisen", mein Lieber.

Ändert aber nichts an der Tatsache, das es unzulässig ist und nicht den anerkannten Regeln der Elektrotechnik entspricht.

Wenn was passiert, deinem Nachbarn oder deinem Enkel, musst du damit klarkommen. Jetzt bist du ja informiert.

Grüße, Alf

mcdudel am 06 Sep 2017 21:50:51

KudlWackerl hat geschrieben:Das kannst du ruhig "abweisen", mein Lieber.

Ändert aber nichts an der Tatsache, das es unzulässig ist und nicht den anerkannten Regeln der Elektrotechnik entspricht.

Wenn was passiert, deinem Nachbarn oder deinem Enkel, musst du damit klarkommen. Jetzt bist du ja informiert.

Grüße, Alf

Ich verstehe nicht, ich bitte um Aufklährung

zappa am 17 Sep 2017 13:50:22

Hast du denn mal den Verbraucher ohne die nach-installierten Kabek und Dosen direkt am WR angeschlossen?
Aus meiner Erfahrung sind Fehler meist in den zuletzt bearbeiteten Stellen zu finden. Z

mcdudel am 18 Sep 2017 22:37:29

Hallo da bin ich wieder, war für eine Woche in Urlaub. Ich habe den Wechselr. zur Büttnerfirma persöhnlich gebracht, Sie konnten mir auf das was ich ihnen geschildert habe keine Aussage machen, allerdings auf die neue Verdrahtung hin habe ich alles richtig gemacht und könnte noch x Steckdosen dazuschalten, auch die Länge der Leitungen ist irrelevant es kommt nur auf die abgenommene Leistung an also 1500 W ständig und das ist schon einiges. die Kühlbox die nicht eingeschaltet war hat nur 50 W. Vielleicht hat der W. da er schon 14 Jahre alt ist nur seinem Alter entsprechend reagiert ;-) in ca. 4 Wochen weiß ich mehr, ansonsten einen Neuen für ca. 1000,--€

gespeert am 20 Sep 2017 20:58:45

Auch wenn erstmal nur Klasse 2 Geraete genutzt werden, die Installation muss auch Klasse 1 zulassen.
Folglich Potentialausgleich hinter dem WR mit FI, siehe VDE Richtlinien.

Das mit dem Kuerzen und Anschliessen der Kabelage ist bei beweglichen Dosen wichtig, hier ist eher die richtige Farbgebung (bspw. nicht braun fuer N) und ordnungsgemaesse Ausfuehrung wichtig (keine 3 Leiter in der Luesterklemme! Ordnungsgemaesse Installation des WR! Durchgehende Verdrahtung Mehrfachdosen, Richtiger Anschluss des Tempfuehlers an der Batterie, richtiger Anschluss des feinen Kabelschuhs am Minuspol, usw.)

mcdudel am 20 Sep 2017 22:22:53

Hallo Namenloser, gespeert,,
Die Verkabelung vom We.-richter und FI etc. ist vom Werk seit 2003 installiert, auch die Verdrahtung im FI mit den Lüsterklemmen, da habe ich nicht verändert.
Ich habe lediglich zwei neue Dreiersteckdosen installiert diese in die Steckdose des We. eingesteckt, ausgeschaltete Kühlbox eingesteck und Peng We. def.

Gruß Harry

Gast am 21 Sep 2017 09:27:22

mcdudel hat geschrieben:Hallo Namenloser, gespeert,,
Die Verkabelung vom We.-richter und FI etc. ist vom Werk seit 2003 installiert, auch die Verdrahtung im FI mit den Lüsterklemmen, da habe ich nicht verändert.
...
Gruß Harry


Hallo Harry,

Ich nochmal. Auch die seltsame Anrede des Kollegen gespeert ändert nichts an der Tatsache, dass die gesammte Anlage horrende Installationsfehler aufweist. Statt dich mit den wohlmeinenden Ratgebern anzulegen solltest du besser die Ratschläge annehmen und die Installation verbessern. Ob das wirklich Hymer so installiert hat oder vielleicht ein "Unkundiger" bei einem Werkstattbesuch, ist dabei gar nicht relevant. Ich lege auch keinen Wert auf das aufzählen der einschlägigen VDE/IEC-Normen. Die Sicherheit und Funktionalität ist wichtig.

Meiner Meinung nach ist die Gefahr dass das WoMo abbrennt nicht so wichtig wie die Gefahr eines Personenschadens. Diese ist bei den auf deinen Fotos sichtbaren Klemmstellen des PE eindeutig gegeben.

Nach dem Wechselrichter ist die Installation einfach grobfahrlässig, weil der Ausführende sich keine Gedanke über die Netzform gemacht hat. Gespeert hat 100% recht.

Vielleicht ein kleiner Tipp: wenn die die korrekte Installation zu aufwändig ist, benutze nach dem Wechselrichter NUR eine Mehrfachverlängerung für schutzisolierte Geräte (die flachen Euro-Stecker ohne Schuko) und eben nur Geräte mit solcher Schutzart. --> Link

HIer angeboten: --> Link

Grüße, Alf

gespeert am 21 Sep 2017 21:16:21

Ich glaube zwar nicht, dass die Basteleien mit Luesterklemmen ab Werk so ausgefuehrt waren. Besonders nicht im FI, eher in dessen Umfeld im Verteiler.
Sicher kannst Du das Womo in diesem Zustand uebernommen haben, aber das mit "keiner Aenderung" stimmt mit der Montage der Zusatzsteckdosen nicht mehr!

Nun bist Du als Hersteller dieser Elektrik in der Pflicht, diese fachgerecht zu erstellen.
Da anscheinend wenig Kenntnisse ueber Elektroinstallation vorherrscht, wuerde ich mich an deiner Stelle nach einem Fachmann im Umfeld umsehen!
Das der WR in diesem Moment die Beine breit macht, kann Zufall sein, evtl. aber auch nicht.
Das kannst Du mit dieser Installation nicht erkennen. Moeglicherweise gibt es eine unentdeckte Bruecke oder fehlerhafte Verbinder, lasse es nachpruefen.

Oder schliesse den reparierten WR wieder an. Knallt es wieder, so hast Du die Bestaetigung das ein Fehler vorliegt. Fuer mich als Elektrofachmann so nicht tragbar.

Ein aktueller Fall wo ich hinzugezogen war, war eine "renovierte" Wohnung eines Arbeitskollegen tuerkischer Nachbarn:
Eigentlich sollte ich wegen einem E-Herd vorbeischauen.
Vor Ort ergab sich allerdings, dass eine unfachmaennische Installation eine toedliche Falle darstellte.
Keine Erde (ein Austausch der Wasserzuleitung aus den 1960ern unterbrach die Erdung), laienhafte Verteilerverdrahtung, Abschneiden des PE zu Leuchten, Steckdosen mit spannungsfuehrenden Schutzleiter, kurz da gab ich den Hinweis, die Stadtwerke fuer eine Pruefung und Empfehlung weiterer Arbeiten hinzuzuziehen, da ich in diesem Ort nicht eingetragen bin und der Hausanschlusskasten aus den 1950ern auch getauscht werden musste.

mcdudel am 23 Sep 2017 22:14:42

Hallo ihr Lieben, nicht ironisch gemeint, ich möchte auch nicht Undankbar sein oder ein Zwiegespräch entfachen, aber was ist an meiner Installation falsch, ich habe euren Einwand nicht verstanden.
Ist es die Verdrahtung im FI, oder oder ?

gespeert, mein Ausdruck Namenloser ist nicht böse gemeint, aber ich habe in deinem Provil keinen Namen gefunden um dich anzusprechen und der Name gespeert ist für mich unpersönlich, nichts für ungut

Gruß Harry

gespeert am 24 Sep 2017 18:59:13

Kein Problem,

Dein "FI" ist der groessere Baustein mittig, dieser ist versiegelt ab Werk! Da darf keiner Hand anlegen!
Ein FI wird im Verteiler eingebaut. Der ist bei Dir das Teil mit dem Kabelverhau.
Deiner enthaelt fuer meinen Geschmack zu viele Luesterklemmen, dazu teilweise ueberbelegt.
Rechts neben dem FI sehe ich eine serienmaessige Verbindung, welche mit ner Luesterklemme unterbrochen wurde. Was haengt da dran?
Dein WR ist auf den Bildern nicht mit seinem Kaltgeraetestecker angeschlossen bzw. angeschlossen gewesen was auf Aerger hindeutet.

DESWEGEN ZIEHE EINEN ELEKTRIKER HINZU UND LASSE DIE ANLAGE PRUEFEN!

mcdudel am 24 Sep 2017 21:25:41

Ich habe durch den Wechs.- defekt erst das Gehäuse mit dem FI geöffnet und weiß im einzelnen nicht was wohin geht, werde ich nachmessen um es zu lokalisieren

[quote="gespeert"]
Deiner enthaelt fuer meinen Geschmack zu viele Luesterklemmen, dazu teilweise ueberbelegt. Es sind zwei Lüsterklemmen.

Rechts neben dem FI sehe ich eine serienmaessige Verbindung, welche mit ner Luesterklemme unterbrochen wurde. Was haengt da dran
muss ich nachsehen weiß ich jetzt nicht.

Die vordere Klemme wird sobald der W. wieder angeschlossen ist vom Fi abgeklemmt, dort kommt der Leitungsabgang vom Wechsler dran und zum Fi die andere Leitung vom W. Der Wechsler hat eine Netzumschaltung, wobei er sobald Landstrom angeschlossen wird sich selbst abschaltet

gespeert am 24 Sep 2017 21:55:50

So, nun zum letzten Mal:
Deine Elektrokenntnisse reichen nicht aus um das Problem erkennen und beurteilen zu koennen!

ZIEHE EINEN ELEKTRIKER HINZU! DU HAST MIT HOHER WAHRSCHEINLICHKEIT EIN GROESSERES PROBLEM IN DEINER ELEKTROANLAGE!!!!!!!! DER WR IST EINE AUSWIRKUNG DES FEHLERS, wenn ich den Fehler an einer gewissen Stelle vermute.

Damit bin ich raus.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Inverter in Dethleffs Summer Edition 08 einbauen
Reine Sinuswelle bei Induktionskochfeld?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt