Alkovan17 am 16 Nov 2017 00:48:05

Entschuldigung, ich habe wirklich schon etliche Threads zum Thema "winterfest machen" gelesen, aber wie immer hier gibt es da viele Wege nach Rom und auch eine ganze Menge Voodoo.

Ich habe: eine Tauchpumpe, wenige Zentimeter dahinter ein Rückschlagventil. Eine Truma Kombi mit automatischem Frostwächterventil. Eine Dometic-Toilette ohne eigenen Tank/eigene Pumpe. Keine zentralen Ablassventile für die Wasserleitungen.

Ich habe das Fahrzeug so auf den Bordstein gefahren, dass alle Abläufe auf der Gegenseite möglichst tief waren. Pumpe ausgestellt. Hähne in Mittelstellung offen. Duschschlauch abgeschraubt. Frischwasser abgelassen. Ich konnte dann sehen, dass das Wasser immer noch in der Duscharmatur stand, wohl wegen des Rückschlagventils. Mit dem Mund ausblasen ging entsprechend auch nicht. Dann habe ich das Frostwächterventil geöffnet, da kamen ca. 10l langsam raus. Dann stand auch kein Wasser mehr in der Armatur. Dann habe ich in den wieder angeschraubten Duschschlauch gepustet, irgendwann wurde der Widerstand geringer und es blubberte in der Leitung. Es sind nochmal knapp 1,5l nachgelaufen aus dem Frotswächter. Ich habe versucht, auch in die anderen Hähne zu pusten, mit geringem Erfolg. Habe die Klospülung betätigt und dabei in den Duschshclauch gepustet. Dabei kam ich mir schon reichlich doof vor.

Habe ich jetzt genug Opfer gebracht für den Gott des Frostes? Wahrscheinlich habe ich ja nur den Boiler weiter ausgeblasen und die Heißwasserseite der Duschleitung, oder? Aber wie soll es besser gehen mit dem rückschlagventil? alle Schlauchverbindungen an der Pumope und dem Ventil sind mit Metallbändern verpresst, keine lösbaren Schlauchschellen. Wie weiter?

Auf der Abwasserseite frage ich mich, ob es überhaupt Syphons gibt? direkt oberhalb des Grauwassertanks laufen die Leitungen vor dem eintritt noch durch schwarze runde Plastikdosen - haben die was damit zu tun?
Hat 1.) jemadn jemals einen Frostschaden im syphon gehabt? 2.) jemand mal festgestellt, dass die Leitungen von mehreren Monaten Kontakt mit Frostschutzmittel geschädigt waren?
Also Frostschutz auf Verdacht reinschütten oder aus sorge um folgeschäden durch den alkohol lieber nicht?

Danke.

gespeert am 16 Nov 2017 03:50:35

Mit dem Reinpusten hast Du Bakterien eingebracht!

Es gibt Frostschutzloesungen die nicht aggressiv wirken.
Du musst diese nicht im Campingladen kaufen

eposoft am 16 Nov 2017 06:46:05

12 Winter ohne blasen und pusten. Immer wieder mal im Winter unterwegs und danach einfach Wasser ablassen. Natürlich die Hähne offen, so zieht das ausfliessende Wasser dank Physik die Leitungen leer. Mit pusten Bakterien in den Leitungen, mit Druckluft können Schlauchverbindungen gelöst werden. Also, einfach mal pragmatisch auf die Physik setzen, danach etwas rumkurven, abstellen und gut ist.

Gruss Ernst

maranot575 am 16 Nov 2017 08:14:39

g e s p e e r t - an welche Mittel denkst Du da??
Gruss Heinz

mithrandir am 16 Nov 2017 08:24:18

Alkovan17 hat geschrieben:Habe ich jetzt genug Opfer gebracht für den Gott des Frostes?

Kurz: Ja

Alles andere wurde, wie du schon bemerkt hast iun den anderen Threads schon durchgekaut von Voodo bis 150% sicher (ist natürlich auch Voodoo). Und hier geht es gerade schon wieder los. Das ist schon so langweilig, dass ich Popcorn und Bier im Schrank lasse.

turbokurtla am 16 Nov 2017 08:24:56

Alkovan17 hat geschrieben:Also Frostschutz auf Verdacht reinschütten oder aus sorge um folgeschäden durch den alkohol lieber nicht?

Trink den Alkohol lieber. :D
Du hast alles richtig gemacht, genau so mach ich es seit zig Jahren. Mach dir keinen Kopf wegen der Tauchpumpe, der passiert nix.
Gleiches gilt für die Siphons. Also zumindest bei meinen beiden letzten Womos ist da nix passiert.
Ich fahr manchmal ne kleine Runde, dann kommt nochmal etwas raus.

Entsetzt bin ich allerdings immer wieder über diese Antworten bezügl. Bakterien beim reinblasen. :evil:
Wenn ich nur daran denke, dass ich mein Kaffeewasser aus dem Tank entnehme. :eek: :eek: :eek:
Gottseidank habe ich dieses Dinger seit über 25 Jahren überlebt. :D
Treten diese Dinger bei jeglicher Art von Blasen auf ? :cry:
Gruß Kurt

klaus1968peter am 16 Nov 2017 10:28:30

turbokurtla hat geschrieben:Treten diese Dinger bei jeglicher Art von Blasen auf ? :cry:


:oops: :oops: :oops:

:gruebel:

:stumm:

:rofl: :rofl: :rofl:


Also ich laß auch alle Ablaßhähne offen, laß die Pumpe noch einmal etwas nachlaufen und gut ist.
Auch bei mir ist die ganzen Jahre nichts passiert.

Alkovan17 am 16 Nov 2017 12:39:56

Meine Ausatemluft ist keimfrei. Die Leitungen bekommen jetzt höchstens einen Schnupfen (viral!).

Mein einziges Problem ist wirklich mit dem Rückschlagventil: ab diesem müsste ja jetzt im Schlauchsystem bis zum Boiler und im gesamten Kaltwasserstrang das Wasser weiterhin stehen, oder? Ich war auf unserer Reise verblüfft, dass bei versehentlich abgeschalteter Pumpe auch nach einem Tag tatsächlich beim Öffnen des Hahns noch für einen Moment Restdruck in der Leitung ist, das Ventil hält also wirklich dicht. Und was ist mit der toilette? die hängt ja auch am Kaltwasser?!

In der Anleitung steht nur das rudimentäre "Tanks leeren und Boiler ablassen, Hähne öffnen" drin, aber das, habe ich inzwischen verstanden, bedeutet im Wohnmobilbusiness nichts. Es ist schließlich die Anleitung des Herstellers... :D

turbokurtla am 16 Nov 2017 12:59:48

Pumpen, wie gesagt, ganz kurz laufen lassen.
Auch die der Toilette. Diese Dinger sind heutzutage frostsicher.
Und da dein Rückschlagventil ja auch ganz unten liegt, genauso wie die anderen Abläufe,
kann nur etwas Wasser in den untersten Leitungen verbleiben. Das macht nix.
Möchtest du das weghaben musst das Rückschlagventil ausbauen.

LongJohn am 16 Nov 2017 13:09:32

Hallo

An meinem vorherigen Wohnmobil hatte ich auch mal die Ratschläge von hier befolgt.
Ich habe an der Shurflon-Druckpumpe das Sieb geöffnet und die letzen Tropfen abgelassen.
Im Frühjahr, als ich Wasser aufgefüllt hatte, und ich die Pumpe habe laufen lassen, stank es
auf einmal im Wohnmobil. Was war, die Pumpe drehte sich nicht mehr und war durch gebrannt.
Ich denke es lag daran, das durch das trocken legen, der Kalk (oder was auch immer) sich verfestigt hat.
Seitdem lasse ich nur Wasser vom Boiler und Tank ab, und es ist nichts passiert.

LongJohn

Gizmo am 16 Nov 2017 20:01:01

TE hat eine Tauchpumpe.

andwein am 17 Nov 2017 18:06:59

LongJohn hat geschrieben:...und ich die Pumpe habe laufen lassen, stank es. Was war, die Pumpe drehte sich nicht mehr und war durch gebrannt. Ich denke es lag daran, das durch das trocken legen, der Kalk (oder was auch immer) sich verfestigt hat.
LongJohn

Bauartbedingt ist es bei einer Membranpumpe äußerst unwahrscheinlich. Der Motor dreht eine Taumelscheibe und kommt mit Wasser nie in Verbindung. Nur zur Info
Gruß Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Newbee 2017 Adria Coral einwintern---Das Erste mal---
Reich Wassersteckdose undicht
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt