Dometic
motorradtraeger

Wasserpumpe Lilie Smart Serie


Axel1960 am 29 Nov 2017 20:42:26

Hallo zusammen,

meine Wasserpumpe springt in der Stunde ohne Wasserverbrauch ein bis zwei mal kurz an.

Ist mir so nie aufgefallen, ein Ausgleichbehälter ist nicht verbaut.

Wie sieht das bei euch aus, ist das normal ?

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

silent1 am 29 Nov 2017 20:51:34

Mein Pumpe macht das nicht.
Sofern das System dicht ist und keine Entnahme stattgefunden hat sollte die Pumpe meiner Meinung nach nicht anlaufen.

Axel1960 am 29 Nov 2017 21:21:19

Hallo,

hast du die gleiche Pumpe ?

Petri40 am 29 Nov 2017 21:55:28

Sorry, hab gerade etwas überlesen.

Axel1960 am 29 Nov 2017 22:00:16

Die Lilie Smart Serie ist eine Druckpumpe die ohne Ausgleichbehälter auskommt und den Druck elktronisch regelt.

Mich würde interessieren ob jemand diesen Typ im Mobil verbaut hat.

Einen Wasserverlust kann ich nicht finden und dennoch spring sie zwischendurch immer kurz an.

Petri40 am 29 Nov 2017 22:09:53

Alex, hab ich nicht aber in der Offerte steht:

Der Wasserdruck wird über den Sensor permanent abgetastet und geregelt. Dessen Signale werden an die mikroprozessgesteuerte Elektronik im Fuß weitergeleitet
.

Das setzt voraus, dass sich der Druck verändern muss.
Ich würde zuerst alle Armaturen überprüfen, da reicht schon ein leicht tropfender Hahn und dann ggf. nach einem Leck suchen.

Axel1960 am 29 Nov 2017 22:32:09

Ja das war auch meine Vermutung, nur kann ich keine Tropfenbildung erkennen.

Meine Vermutung ist, das die Pumpe etwas Wasser zurück in den Tank laufen lässt.

Mich irritiert nur die Tatsache das die Pumpe schon vom ersten Tag an zwischendurch kurz ansprang, zwar nicht so häufig aber ab und an.

Gerade in der Nacht ist mir das aufgefallen.

ToMTuR.de am 30 Nov 2017 00:08:27

Hi Axel,

bei uns ist eine Lilie Smart verbaut, welche genau weiß ich gerade nicht, eine auf 24 V, die zeigt das gleiche Verhalten. Wir stellen sie deswegen nachts aus. Ich vermute, dass das mit Druckschwankungen im Heizungs- bzw. Warmwasserbetrieb unserer Truma zu tun hat, denn die Hysterese der Pumpe ist sehr gering.

VG Harriet

siemueller am 30 Nov 2017 09:15:38

Hallo !
Die hält einfach nur den Druck konstant ! Ist eigentlich normal !
Gruss

Axel1960 am 30 Nov 2017 09:24:47

ToMTuR.de hat geschrieben:Hi Axel,

bei uns ist eine Lilie Smart verbaut, welche genau weiß ich gerade nicht, eine auf 24 V, die zeigt das gleiche Verhalten. Wir stellen sie deswegen nachts aus. Ich vermute, dass das mit Druckschwankungen im Heizungs- bzw. Warmwasserbetrieb unserer Truma zu tun hat, denn die Hysterese der Pumpe ist sehr gering.

VG Harriet


Hallo Harriet,

vielen Dank für deinen Beitrag, dann bin ich beruhigt.

Denn leider haben wir zur Zeit eine Schadensserie, da macht man sich schnell mehr Gedanken als nötig.

Wir sind jetzt seit dem 16.09 unterwegs und wollen bis Mai in Portugal bleiben, so kann ich keine defekte Pumpe gebrauchen.

murksmax am 30 Nov 2017 11:39:51

Moin zusammen,

wir haben auch eine Lilie Smart der allerersten Generation drin. Die heißt noch nicht Lilie, sondern noch Shurflo - hat also schon ein paar Betriebsstunden auf dem Buckel :wink: Pumpt auch noch gut, fing aber im letzten Jahr an Mucken zu machen. Hat auch erst gelegentlich nachgepumpt, erst alle zwei bis drei Stunden, dann irgendwann stündlich ... Später fing sie damit an, dass sie beim Druckaufbau ewig lange nachgepumpt hat (kein Ausdehnungsgefäß vorhanden!), ca. 20 - 30 Sekunden. Das ließ sich nur durch kurzes, manuelles Unterbrechen der Spannungszufuhr (sprich: Ausschalten) verhindern, nachdem man Wasser gezapft hatte. Das nervte!

Vielleicht hätte ich gleich ein Rückschlagventil in die Ansaugleitung setzen sollen?

Ich habe aber die "große Reparatur" gemacht und die Pumpe mit einem ordentlichen Druckschalter --> Link und einem Fiamma Expansionsgefäß versehen. Dann die Elektronik überbrückt/totgelegt und den Druckschalter direkt rangesetzt. Und zusätzlich vor den Filter in der Ansaugleitung noch ein Rückschlagventil eingesetzt. Jetzt kann ich ca. 1/2 bis 3/4 l Wasser entnehmen, ohne dass die Pumpe anspringt.

Ach so, wir hatten vorher auch schon das Problem, dass nach der Fahrt bei der ersten Inbetriebnahme des Boilers dieser immer "gespuckt" hat. Seit dem obigen Umbau ist das auch vorbei - auch wenn der Tank nahezu alle ist!

Helmchen am 30 Nov 2017 12:21:51

Hallo Axel,
wir haben die gleiche Smart Sensor verbaut. Deine Beschreibung kann ich bestätigen. Meine Vermutung war anfangs, dass die Ursache der Aldewarmwasserspeicher ist. Ich habe deshalb einige Umbauten vorgenommen, denn die Pumpe hat nach einer gewissen Betriebszeit außerdem noch erheblich vibriert.
Nach langen Diskussionen mit Wochner, Lilie, Reich und Alde, habe ich doch ein Ausgleichsgefäß eingebaut und zwischen Wassertank und Pumpe und Pumpe und Ausgleichsgefäß solche handelsüblichen Edelstahlpanzerschläuche --> Link verbaut.
Diese dämpfen die Vibrationen und das Ausgleichsgefäß fängt offenbar die Druckschwankungen auf.
Jetzt läuft alles gut.

geralds am 30 Nov 2017 13:16:38

Hallo,

meine Pumpe sprang auch so alle 3-4 Stunden mal kurz an. Es war keine Undichtigkeit. Ich hatte eine Truma verbaut. Die hat im Boiler ein Luftpolster, das wie ein kleiner Druckausgleichsbehälter wirkt. Insbesondere wenn das Wasser in der Truma langsam abkühlt, springt die Pumpe schon mal an.
Es könnte aber auch das Entlüftungsventil an der Truma sein, das etwas undicht ist (Verkalkung). Das sieht man jedoch wenn sich unter der Leitung Wasserflecken bilden (zur Kontrolle vielleicht mal eine Schüssel unter die Leitung stellen).

Gruß Gerald

Bodimobil am 30 Nov 2017 13:32:29

geralds hat geschrieben:Hallo,
meine Pumpe sprang auch so alle 3-4 Stunden mal kurz an. Es war keine Undichtigkeit. Ich hatte eine Truma verbaut. Die hat im Boiler ein Luftpolster, das wie ein kleiner Druckausgleichsbehälter wirkt. Insbesondere wenn das Wasser in der Truma langsam abkühlt, springt die Pumpe schon mal an.
Gruß Gerald


Die Theorie ist gut!! :top:

Ich habe das Problem der kurz laufenden Pumpe auch immer wieder aber bis jetzt keinen Zusammenhang bemerkt.
Im Nachhinein war es beim letzten mal wohl so, dass ich nach der Morgentoilette die ALDE-Heizung inkl. Warmwasser ausgestellt habe und nach einiger Zeit die Druckpumpe im Abstand von vielleicht 20-30 Minuten mehrmals ganz kurz georgelt hat. Klar, der Druck hat durch das Abkühlen nachgelassen. Ich muss da noch einmal genauer drauf achten.

Gruß Andreas

andwein am 30 Nov 2017 14:41:42

Axel1960 hat geschrieben:...Meine Vermutung ist, das die Pumpe etwas Wasser zurück in den Tank laufen lässt.

Auch das kann sein wenn sich in den Membranen Sand- oder Kalkreste befinden und die daher nicht mehr dicht schließen. Dann fließt Wasser in den Tank zurück. Kann man aber testen indem man den Druck herstellt und dann den Ansaugschlauch abnimmt. Dann müsste mit der Zeit immer wieder Wasser aus dem Anschluss tropfen.
Gruß Andreas

Scout am 30 Nov 2017 14:59:37

andwein hat geschrieben:. Kann man aber testen indem man den Druck herstellt und dann den Ansaugschlauch abnimmt.

Dabei darauf achten, dass das Ende des Ansaugschlauches sich oberhalb des Wasserspiegels im Tank befindet.

Gruß
Scout

Axel1960 am 30 Nov 2017 16:00:02

Das etwas Schmutz die Ursache sein könnte habe ich auch schon bedacht, denn es ist erst aufgetreten als der Frischwassertank nach dem entleeren wieder befüllt wurde.

Denn wir hatten Wasser im Boden, daher mussten wir das Frischwassertank entleeren.

Son Scheiss hat man natürlich nicht zu Hause sondern im Ausland.

andwein am 01 Dez 2017 15:11:46

Och, Sonne, Bier, gutes Werkzeug und dann mal in Ruhe so eine Pumpe auseinanderbauen. Das ist besser als zuhause, denn einer kommt immer und stört.
Gruß Andreas

Petri40 am 01 Dez 2017 15:37:08

Hallo Alex,
aus der BDA entnehme ich, dass die Pumpe nicht nachläuft, wenn das System dicht ist.

--> Link

Auszug aus BDA:
PUMPE SCHALTET NICHT AB / LÄUF T BEI GESCHLOSSENEM HAHN:
Rohrleitungen an der Ausgangsseite (Druck) auf undichte Stellen überprüfen, ebenso auf undichte Ventile, bzw. undichte Toilette überprüfen.

bzw.:
Betätigung des Druckschalters / falsche Einstellung = > den Abschnitt „Einstellung des Druckschalters“ zu Rate ziehen.

Auch das kann sein wenn sich in den Membranen Sand- oder Kalkreste befinden und die daher nicht mehr dicht schließen. Dann fließt Wasser in den Tank zurück.


Auch diesem Hinweis von Andreas würde ich unbedingt nachgehen:

weingartner am 01 Dez 2017 17:44:00

Wir haben auch diese Pumpe ohne Druckbehälter.Die läuft auch hin und wieder. Die Wasserwärme beeinflusst das ganze. Auch dehnen sich Schäuche und Rohre mal mehr aus bei Warmwsserbezug...Beim Verlassen des Womo IMMER Pumpe abstellen wie auch durch die Nacht

Axel1960 am 03 Dez 2017 23:03:49

Helmchen hat geschrieben:Hallo Axel,
Nach langen Diskussionen mit Wochner, Lilie, Reich und Alde, habe ich doch ein Ausgleichsgefäß eingebaut und zwischen Wassertank und Pumpe und Pumpe und Ausgleichsgefäß solche handelsüblichen Edelstahlpanzerschläuche verbaut. .

Hallo Ralf, welche Leitungen hatte Wochner bei dir verbaut, bei mir wurde ab der Pumpe ein Stück Wasserschlauch eingesetzt. Auf den Fotos im Onlineprospekt sieht man aber eine Kunstoffleitung.

kintzi am 07 Dez 2017 19:49:43

Hallo Axel, seit 2004 habe ich Shurflo Druckwasseranlagen mit Plastikschläuchen,zunächst ohne Ausgleichsbehälter, später mit, sowie mit versch. Shurflopumpen.Druck 0,8-1,4 bar.
Vorne weg: Das Nachpumpen , in den 13 Jahren seit neu ereignete sich beim Knaus insgesamt über 10x in der Zeit, in 100 % war es i m m e r eine Leckage, meist gelockerte Schellenverbindungen an den Stutzen,dazu
2x Plastik-Stutzenriß u. 3x Defekt an den Schraubverbindungen an der Truma, Defekt der Plastik-Überwurfmutter sowie 2x Hahndefekte (Keramikkartusche) nach Frostwinter . Je geringer der Wasseraustritt, umso länger die pumpfreien Intervalle (Pausen), selteneres Pumpen. Je mehr, umso häufigeres Pumpen mit kürzeren I.. 1 x Wasseraustritt nach außen über die linke Heckgarage hinter der Badwand über Nacht bei immer häufigerem Nachpumpen, Leck war aber auf der anderen Seite an der Truma- bei leichtem Schrägstand,Ursache lose Schlauchschelle. Hätte mir den Ausbau der Badwand sparen können damals in Affoldern (Schweiz/Emmental)* da Festziehen genügte.Weitere Male am Truma WW-Anschlüsse (Cl-Ferrand u. Eifel),dabei Wasser aus Trumakompartment nach draußen, 1x durchgeschmolzener Wasserschlauch , der an heißes Matallteil der Truma gekommen. Erforderte Schlauchkürzung u. neue Verbindung.
Ob mit Ausgleichsbehälter (von Schurflo seit 11J) oder ohne völlig egal, nie Defekt am Behälter. Da Nachpumphäufigkeit u. -dauer vom Druckabfall (Betätigung des Druckwächter/schalter ) abhängt , wird
ohne Behälter schneller u. häufiger nachgepumpt, mit Behälter nicht so wegen dem größeren Expansionsvolumen.
Nach meinen Lehrjahren sind nun Defekte (bis auf 2-maligen Bruch des roten WW-Rückschlag-Ventils oben an der Truma 6002) kaum noch aufgetreten , nachdem ich im Frühjahr alle erreichbaren Verbindungen des Wassersystems kontrolliere/nachziehe.
2x öffnete ich Pumpen, einmal etwas Kalk, sich nicht funktionell auswirkend.Nie Sand, obwohl nur ein Stück Nylonstrumpf als Filter über den Ansaugschlauch gezogen ist.
Rücklauf über Pumpe sehr unwahrscheinlich, von Shurflo-Ingenieuse (Ausstellungsstand) mal hingewiesen,
nie festgestellt. Wenn, dann vermutlich Kalk, entkalke regelm. alle 1-2 Jahre mit Citrat.
Was Du ohne großen Aufwand machen kannst:
Kontrolle : nochmals auf Leckagen im Drucksystem prüfen, falls Nachpumpen öfter u. länger wird, ist Zunahme der Leckage zu vermuten, ich bin auch gelegentlich nach mehrmaligem Suchen erst auf eine gestoßen.
Refluxverdacht: Entkalken oder (funktionierendes) Rückschlagventil auf Ansaugschlauch aufschieben.
Zu * Affoldern: Am kleinen Paß oben Schaukäserei mit Emmentalerverkauf, 10-18€ /kg, je nach Sorte, sehr großer Parkplatz mit Stell/Übernachtungserlaubnis, Ticketgebühr bei Käsekauf voll erstattet.
Guten Erfolg bzgl. Wasser u. Gr. Richi

bernie8 am 08 Dez 2017 10:54:38

Hallo,

Undichtigkeit am besten mit Prüfmanometer z.B. für PKW- Kühlkreislauf checken
oder noch besser mit Unterdruckhandpumpe.
Raten oder Leck von Hand suchen hilft hier nicht.

Helmchen am 08 Dez 2017 11:43:51

Axel1960 hat geschrieben:Hallo Ralf, welche Leitungen hatte Wochner bei dir verbaut, bei mir wurde ab der Pumpe ein Stück Wasserschlauch eingesetzt. Auf den Fotos im Onlineprospekt sieht man aber eine Kunstoffleitung.


Bei mir waren es die harten schwarzen Reichrohre, allerdings mit jeweils einem großen Bogen von und zur Pumpe, um die Vibrationen so abzufangen. Hat aber definitiv nicht gereicht.

Helmchen am 08 Dez 2017 11:47:51

bernie8 hat geschrieben:Undichtigkeit am besten mit Prüfmanometer z.B. für PKW- Kühlkreislauf checken
oder noch besser mit Unterdruckhandpumpe.


Ich habe ein einfaches 8-Euro-Manometer mit 1/2'' Gewinde an den Duschschlauch geschraubt, Pumpe aus und 2 Stunden gewartet. Damit findet man zwar ein Leck nicht, aber ich habe festgestellt, dass es kein Leck gab.

wolf2 am 08 Dez 2017 14:49:00

Hallo zusammen,
wir haben seit einem halben die gleiche Pumpe verbaut.
Vorher hatten wir eine Jabsco Pumpe drin.
Bei beiden hatten bzw. haben wir das Nachpumpen, aber erst nach mehreren Wochen Dauerbetrieb.
Wenn wir wie im Normalfall alle paar Wochen (1-2) das Wassersystem mal komplett leeren tritt das Problem nicht auf.
In der Werkstatt hat man mir erklärt, das käme daher, dass die Luftblase im Alde Warmwasserboiler als Ausgleichsspeicher dienen würde.
Wenn nun nach mehreren Wochen (3-4) diese Lufblase immer kleiner würde, käme es vor dass die Pumpe nachpumpen würde um den Druck zu regulieren.
Daher lasse ich jetzt wenn wir länger unterwegs sind so alle 4 Wochen beim Ver- und Entsorgen mal kurz das Wasser aus dem Warmwasserkreislauf ab und seitdem habe ich Ruhe!

geralds am 08 Dez 2017 22:00:49

Hallo Axel,

zunächst geht es mal darum herauszufinden, ob die Pumpe wegen Druckveränderungen anspringt oder wegen Undichtigkeiten.
Undichtigkeit: penible Sichtkontrolle
Druckveränderung: Mindestens einen Tag nicht heizen oder warmes Wasser machen und dann prüfen wie oft die Pumpe anspringt.
Bei mir sprang sie alle 3-4 Stunden für mehrere Sekunden an, obwohl keine Undichtigkeit vorlag, nur weil sich das Wasser im System abgekühlt hat.

Gruß Gerald

Axel1960 am 10 Dez 2017 15:51:25

Hallo zusammen,

ich kann keine Undichtigkeit entdecken und dennoch spring die Pumpe alle 5 bis 10 Minuten für 2 Sekunden an.

Wahrscheinlich hat sich Kalk in der Pumpe festgesetzt, nur ausbauen möchte ich Sie zur Zeit nicht.

Geht was schief habe ich in Portugal schlechte Karten mit Ersatzteilen.

Das mit dem Manometer ist eine gute Idee.

Axel1960 am 11 Dez 2017 11:23:29

Nun wo mein Wassertank nur noch 25 % hat, pumpt die Wasserpumpe zwar immer noch in den selben Abständen, aber sie pumpt länger.

Somit gehe ich davon aus, das sie das Wasser zurück in den Tank lässt und mit sinkendem Gegendruck mehr Wasser zurück laufen lässt.

Axel1960 am 12 Dez 2017 22:16:04

Fehlanzeige, nun ist der Tank wieder randvoll.
Die Pumpe ist jetzt noch lauter und pumpt länger nach, hoffentlich hält sie noch bis Ende April durch.

murksmax am 13 Dez 2017 11:22:28

Axel1960 hat geschrieben:Nun wo mein Wassertank nur noch 25 % hat, pumpt die Wasserpumpe zwar immer noch in den selben Abständen, aber sie pumpt länger.

Somit gehe ich davon aus, das sie das Wasser zurück in den Tank lässt und mit sinkendem Gegendruck mehr Wasser zurück laufen lässt.


Moin,

das hört sich entweder nach einer undichten Pumpe (Wasser läuft zurück in Richtung Tank) oder einer Undichtigkeit im Druckkreislauf an. Möglicherweise das Überdruckventil am Boiler? Kann aber genausogut eine undichte Verschraubung/Schelle sein.

Schon mal unter dem Mobil nachgeschaut, ob da Wasser aus der Überdruckleitung kommt? Ansonsten: Kannst Du da irgendwo ein billiges Rückschlagventil bekommen? Bei O... kosten die Teile mit zwei Schlauchtüllen keine fünf Euronen zzgl. Versand (--> Link). Das Ding im Saugkreis der Pumpe verhindert erfolgreich das Zurückfließen. Zum Überprüfen, ob die Pumpe das Wasser zurücklässt, kannst Du ja mal Druck aufbauen lassen, dann die Pumpe abschalten und an der Saugseite den Schlauch entfernen. Da dürfte eigentlich nix zurückfließen. Wenn aber immer was kommt ist die Pumpe innen undicht, ein Rückschlagventil hilft dann ...

Axel1960 am 13 Dez 2017 12:39:09

Hallo Max,

Das würde ich gerne so machen, nur löse ich die Pumpe auf der Ansaugseite läuft mit der Wassertank aus.
Ich bin bis Ende April im Ausland und sollte mir etwas kaputt gehen stehe ich blöd da. Das letzte Ersatzteil brauchte 2 Wochen von Deutschland nach Portugal.

Ich hoffe das die Pumpe bis Ende April durchhält, dann werde ich sie ausbauen und zerlegen.

murksmax am 13 Dez 2017 15:59:41

Axel1960 hat geschrieben:Hallo Max,

Das würde ich gerne so machen, nur löse ich die Pumpe auf der Ansaugseite läuft mit der Wassertank aus.


Moin Axel,

Schlauch vom Nippel an der Pumpe lösen und einen 10 oder 12 mm Bolzen oder einen mit Panzerband umwickelten Kuli/Faserschreiber/Bleistift reinstecken (je nach Schlauchdurchmesser), dann mit der Schelle ggf. sichern - schon bleibt das Wasser im Tank und Du kannst in aller Seelenruhe gucken :ja:

Axel1960 hat geschrieben:Ich bin bis Ende April im Ausland und sollte mir etwas kaputt gehen stehe ich blöd da. Das letzte Ersatzteil brauchte 2 Wochen von Deutschland nach Portugal.

Ich hoffe das die Pumpe bis Ende April durchhält, dann werde ich sie ausbauen und zerlegen.


Versendet der große südamarikanische Fluss nicht nach Portugal? Und selbst wenn ... Bevor mir das Wasser im Tank bleibt und ich zum Zähneputzen einen Brunnen graben muss, würde ich mich schon einmal auf die Suche nach der Ursache begeben. Gerade wenn ich im Urlaub mal Langeweile hätte :lach:

Ansonsten noch gute Erholung, eine warme und sonnige Weihnachtszeit sowie einen guten Heimweg Ende April!

Axel1960 am 13 Dez 2017 16:36:21

Moin,

sicher kann ich mir online was bestellen, nur wohin sollen die es liefern ohne Adresse.

Wir stehen frei, direkt am Strand.

Heute hier morgen da.

Solange Wasser kommt bin ist erst mal zufrieden, es ist alles dicht kein Wasserverlust das ist erst mal wichtigste.

Trotzdem danke an alle hier.

Axel1960 am 14 Jul 2018 15:26:19

Hallo zusammen,

noch mal zur Wasserpumpe, das Problem liegt an der Verschmutzung der Membran.

Hätte jemand eine Empfehlung für einen gescheiten Wasserfilter ?

gespeert am 15 Jul 2018 13:33:05

Hast Du keinen Ansaugvorfilter dran?
Es gibt den vom Pumpenhersteller als Grobfilter,
und Nachruestfeinfilter.
Welchen meinst Du?

Axel1960 am 15 Jul 2018 19:01:33

Hallo Gespeert,

ich habe einen grobes Sieb in der Pumpe, das scheint nicht zu reichen.

Möglicherweise ist es auch Kalt, deshalb möchte ich zwischen Tank und Pumpe einen Filter verbauen, gesehen habe ich das bei Concorde dort ist Serie.

Helmchen am 16 Jul 2018 14:43:30

Moin Axel,
ich betanke mit diesem Filter --> Link. Ist sicher nicht der feinste, aber den Dreck, den die Pumpe und die Keramikkartuschen nicht mögen, hält er allemal ab.
Hat 1/2'' Innen- und Außengewinde und passt zu Gardenaanschlüssen.

Btw., ich habe übrigens zwischen Wassertank und Pumpe einen Kugelhahn verbaut. So kann ich das System entleeren, ohne dass mir der Tank leerläuft.
So mal als Idee :)

Helmchen am 16 Jul 2018 15:00:38

So sieht das Ganze aus, wobei ich den Wasserzähler mittlerweile wieder entfernt habe:


Axel1960 am 17 Jul 2018 21:40:39

Danke gute Ideen hast du, von welcher Keramikkartusche spricht du ?

raribay am 17 Jul 2018 21:49:47

Helmchen hat geschrieben:So sieht das Ganze aus, wobei ich den Wasserzähler mittlerweile wieder entfernt habe:



Dieses System benutze ich seit langem. Bin bisher sehr zufrieden.

Helmchen am 19 Jul 2018 14:09:42

Axel1960 hat geschrieben:Danke gute Ideen hast du, von welcher Keramikkartusche spricht du ?

Das sind die Einsätze in den Wasser-Armaturen, die heißen so: --> Link
Die mögen keinen Dreck. Ich habe immer eine als Ersatz dabei :D

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Thetford C200 Schieber abgebrochen
Geruch Abwasser Hymer Van
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt