Parity am 05 Dez 2017 21:08:43

Hallo zusammen,

ich habe eine Frage zur Lichtansteuerung in einem Eura Mobil Profila 670.
Seit kurzem funktioniert die Halogenbeleuchtung im Innenraum nicht mehr, nur noch die LED-Beleuchtung.
Angefangen hat das ganze, in dem die Halogenbeleuchtung angefangen hat zu flackern, jetzt geht nichts mehr.

Geschaltet wird das Licht ja über einen Serienschalter am Eingang, der jeweils getrennt LED- bzw Halogen schaltet. Ich gehe davon aus (leider kann ich es nicht mehr testen) dass im Normalfall die LED-Beleuchtung aus geht, sobald man die hellere Halogenbeleuchtung einschaltet.
Es ist nämlich so, dass ich über den Schalter LED einschalten kann, sobald ich die 2. Schaltwippe umlege, geht LED aus und alles ist dunkel.

Jetzt zur eigentlichen Frage:
Gibt es zwischen dem Schalter und der Beleuchtung noch ein Zwischengerät, das Halogen im Gegensatz zu LED einen "Vorrang" gewährt? Meine Vermutung ist dass dieses Zwischengerät der defekten Halogenbeleuchtung Vorrang erteilt und es deshalb dunkel wird, weil VOR dem Gerät alles in Ordnung ist, aber HINTER den Gerät die Verbindung zur Halogenlampe fehlt.
Wenn es das gibt, wo könnte ich danach suchen, um einem möglichen Kontaktproblem zur Lampe auf die Spur zu kommen?

Ich hoffe ich habe meine Vermutung nicht zu kompliziert ausgedrückt und irgendjemand weiß, was ich damit meine.
Über Antworten würde ich mich sehr freuen!

Viele Grüße aus dem Saarland

rodiet am 06 Dez 2017 12:08:05

Parity hat geschrieben:Angefangen hat das ganze, in dem die Halogenbeleuchtung angefangen hat zu flackern, jetzt geht nichts mehr.
Ich vermute, dass irgendwo, vielleicht aber schon im Schalter, ein Kontaktfehler existiert, der das Halogenlicht ausfallen läßt.

Parity am 06 Dez 2017 12:14:42

Den Schalter habe ich ausgebaut und gemessen. Der Schalter ist also definitiv in Ordnung!
Ich habe zur Sicherheit auch einen weiteren Serienschalter angeschlossen mit dem gleichen Ergebnis.

rodiet am 06 Dez 2017 12:27:47

Da bleibt dir nichts anderes übrig, als den Stromweg zu verfolgen, ob irgendwo ein Kontaktfehler existiert. Kann auch eine Masseverbindung sein.

wernerb am 06 Dez 2017 14:21:00

würde mal die Leuchtmittel kontrollieren vielleicht sind diese defekt :eek:
Gruss wernerb

cruiser 600 am 06 Dez 2017 20:34:55

Hallo Parity,
haben einen Profila T 650 aus 2013.
Wir haben auch den Doppelschalter im Eingang. Der Schalter schaltet jeweils LED oder Halogen. Wenn beide Tasten betätigt sind, leuchten die Halogenlampen und die LEDs gleichzeitig, da gibt es bei uns keine Vorrangschaltung.
Wenn das bei Dir auch so wäre, hättest Du ein Problem mit der Stromversorgung der Halogenlampen.
Gruß
Hermann

Parity am 06 Dez 2017 21:36:52

Hallo Hermann,

das ist eine super Info, dass beide zusammen leuchten, sie wirft aber meine ganze Theorie über den Haufen. :-(

Ich habe eben beide Deckenleuchten abgeschraubt um an die Anschlüsse kommen. Dann habe ich bei brennender Led Beleuchtung die 12V auf Halogen gebrückt. Alles dunkel, Led geht dann auch aus.
Dann habe ich an der gleichen Deckenleuchte die Halogen 12V abgeklemmt und nochmal gebrückt zu Led. Alles Dunkel.
Danach an der 2. Deckenleuchte 12V Halogen abgeklemmt (damit nehme ich einem möglichen Steuergerät die Rückmeldung, ob Halogen brennt) und wieder zu LED gebrückt und siehe da, Led und Halogen leuchten. Das hatte meine Theorie noch bestärkt.

Ich denke ohne Schaltplan komme ich nicht weiter... :?

andwein am 07 Dez 2017 17:19:20

Was hast du den für ein Ladegerät?? Eines mit Anschlussmodulen/Hubs, oder ganz normal, d.h. EBl, Sicherung für Lichtkreis und dann 2x Schalter. Die 12V für die beiden Schalter kommen doch aus einer gemeinsamen Leitung und werden durch die beiden Schalter auf zwei Leitungen (LED bzw. Halogen) verteilt. Oder irre ich?
Fragend, Andreas

Momentum am 07 Dez 2017 19:52:21

Parity hat geschrieben: ..Dann habe ich an der gleichen Deckenleuchte die Halogen 12V abgeklemmt und nochmal gebrückt zu Led. Alles Dunkel.
Danach an der 2. Deckenleuchte 12V Halogen abgeklemmt ....und wieder zu LED gebrückt und siehe da, Led und Halogen leuchten?


Hallo,
ich gehe eher von einem anderen Sachverhalt aus. Eura verbaut kein Steuergerät, wenn das nicht notwendig ist, sowas kostet schließlich Gewicht und Geld. :-)
Nun aber ernsthaft: Eine Led benötigt relativ wenig Leistung, um ihre Aufgabe (leuchten) zu erfüllen. Bei Halogen hast du schnell den Faktor 5 oder mehr. Entweder hast du einen ordentlichen Massefehler an der einen Leuchte, das lässt sich sehr einfach mit einem parallellem Massekabel prüfen oder einen Kabelkurzschluss an der 1. Halogenleuchte, auch hier würde ich testweise mal vom Schalter bis zur Lampe brücken und sehen, was passiert.

Gruß
Fred

wartet gespannt auf die Lösung :-)

Parity am 13 Dez 2017 22:16:51

Hallo zusammen,

ich war übers Wochenende in Urlaub und konnte leider nicht weiter testen. Ich war aber heute beim Eura Händler, und die Jungs aus der Werkstatt tippen auch auf einen Massefehler.

Fred, du hast Recht: Es ist kein weiteres Steuergerät verbaut, das hat man mir in der Werkstatt bestätigt. Man hat mir auch den Tipp gegeben, die Halogenleuchtmittel mal durch LED zu ersetzen, wegen der geringen Stromaufnahme, genau wie du vermutest.

Andreas, es ist richtig dass über die Doppelwippe die 12V einfach auf beide Leuchten verteilt werden, welches Ladegerät drin ist, weiß ich noch nicht genau.

Am Samstag gehe ich mal wieder ans Werk und werde alles alternativ verdrahten. Wahrscheinlich ist die Ursache wirklich ziemlich banal.
Ich werde berichten!

Viele Grüße
Tim

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Idee für zusätzlichen Schlafplatz gesucht
Neue Polsterbezüge für T E C Rotec 5850 TI, Bj 03 2004
Alle Rechte vorbehalten ©2003 - 2017 AGB - Kontakt