Caravan
hubstuetzen

Schwarzer Rauch bei Start mit kaltem Motor 2 2 140PS


Hellfire1985 am 28 Jan 2018 16:40:12

Hallo zusammen,

ich bin ein auch ein Stolzer Besitzer eines Ford Transit 2,2.
Das Fahrzeug ist aus dem Jahre 2009 mit 140PS.

Ich habe schon bedenken gehabt beim Kauf dieses Fahrzeugs weil mir die Problematik bekannt war.
Das Fahrzeug würde allerdings mit Original Motor verkauft und mir würde auch gesagt das nichts am Motor gemacht würde ausser das Update.
Habe die vollständigen Unterlagen mit bekommen.

Das Fahrzeug habe ich letztes Jahr gekauft und hab es anschließend bei mir noch zwei Monate stehen lassen.
Also ich dann meine erste Runde drehen wollte ist der Motor normal gestartet allerdings hat es sich angefüllt wie wenn er nur auf drei Zylinder läuft.
Wenn ich das Gas gedrückt habe hat er auch kein Gas angenommen und aus dem Auspuff kommt eine Riesen schwarze Wolke raus.
Nach ca. 1-2-Minuten läuft er völlig normal.
Hab mir erst nichts dabei gedacht...
vielleicht ist das ja normal wenn ein weile steht.
Zur Sicherheit bin ich zu meinen KFZ Mechaniker gegangen um zuschauen ob ein Fehler im Speicher ist.
War aber leer.

Er meinte nur: Verkauf das Teil so schnell wie du kannst.....

Hatte natürlich schon voll die Panik was da auf mich zu kommt da ich ja auch schon Urlaub gebucht habe.
Also habe ich in der Werkstatt angerufen wo der letzte Service war um ein bisschen mehr rauszufinden.
Die Geschäftsführerin hat mir gesagt ich brauche keine Angst zu haben, das Fahrzeug hat 2013 (43.000km) einen neuen Motor bekommen.

Naja dachte das kann aber nicht mein Fahrzeug sein....

Also hab ich mich hin gesetzt und aller Vorbesitzer ausfindig gemacht....
Dieser hat mir dann bestätigt das ein neuen Motor drin sei...
Ich hab ihn gefragt ob er eine Rechnung hat da ich ja alle Unterlagen habe bis auf diese Rechnung.

Naja lange rede kurzer sind...
Hab die Rechnung dann von der Werkstatt bekommen wo dir Reparatur gemacht wurde.
Mein KFZ Mechaniker sagte dann nur: Er kann so auch nicht ausschließen was es ist.
Er würde als erstes die Injektoren zu Ford senden zur Überprüfung.

Da dies mit großen kosten verbunden ist, wollt ich hier erst mal fragen, ob jemand das selbe Problem schon mal hatte.

Schwarzer Rauch wenn Motor kalt ist ca. 1-2 Minuten und Fahrzeug nimmt auch kein Gas an.

Ich hab das Fahrzeug im Oktober eingewintert und als ich da den Motor gestartet habe war es das erste mal das er völlig normal lief (draußen war es kalt)

Weiß nicht ob es vielleicht auch daran liegen kann ob es draußen kalt oder warm ist.

Ich bedanke mich schon mal ganz herzlich über jeden Tip.

Hellfire

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

omopenk am 28 Jan 2018 16:57:14

Hallo,

bin kein Spezialist von Ford. Das kann aber an einem zu geringen Druck im Einspritzsystem liegen. Den hat die Pumpe erst aufgebaut.
Man sagt althergebracht "Pumpe ist abgelaufen" dazu. Eventuell ist auch der Dieselfilter verdreckt.

Gruß Joachim

selbstschrauber am 28 Jan 2018 18:57:33

Sommerdiesel drin? Glühkerzen defekt?

Wer weiß.

LG

Selbstschrauber

teuchmc am 28 Jan 2018 19:03:17

Moinsen! Wie ist der Wartungsstand? Schwarz ist beim Diesel eigentlich Luftmangel. Check mal den Luftfilter.
Fährt der sonst ganz normal, wenn der warm ist? Warst Du mit dem Wagen wegen dem Problem mal beim FFH? Evtl.geht die Diagnose bei Deinem "Heim"schrauber nicht tief genug. Effektiv kann es viele Ursachen haben( Sensor xy bis Pumpendruck bis Injektor xy bis wat ooch imma).
Ich würde jetzt keine Panik schieben, sondern mal Fahren. Und dann mal kieken,wat passiert.
Mehr fällt mir uff die Schnelle nicht ein.
Sonnigen weiterhin. Uwe

ThKunde am 28 Jan 2018 19:19:54

Es könnte auch die automatische Verstellung des Einspritzzeitpunkts sein. Die Einspritzpumpe, dass vielleicht der Einpritzdüsendruck zu gering, oder zu hoch ist. Die Einspritzdüse verdreckt, beschädigt, dass die Glühstifte nicht richtig arbeiten, defekt sind. Oder ein defekter Sensor. Sicherheit bringt nur der Besuch in der Werkstatt, oder einem Schrauber deines Vertrauens. Schwarzer Rauch bedeutet schlechte Verbrennung, weil Zuviel Kraftstoff im Verbrennungsraum ist, oder zurück bleibt. Filter schließe ich schon mal aus, weil es ja nur ist, wenn er kalt ist . Also viel spaß bei der unangenehmen suche

gespeert am 29 Jan 2018 00:54:07

nix ueberstuerzen!
Lasse die Einspritzpumpe, Duesen und Foerderbeginn pruefen.
Mache zuerst einen Druckverlusttest um einen Ueberblick zu erhalten.

dieterk am 29 Jan 2018 09:41:57

Hallo,

bin zwar auch kein Ford-Spezialist, aber dies kenne ich von Fiat auch.
Der Ford hat genau wie meine Kiste ein AGR-Ventil. Darauf tippe ich mal.

Das Ventil ist normalerweise beim oder direkt nach dem Starten geschlossen und öffnet erst bei wärmerem Motor. Da nach dem Abstellen des Motors das Ventil offen ist, muss es direkt beim Starten schließen.

Je nach Verschmutzungsgrad funktioniert dies nicht mehr richtig bzw. stark verzögert, der Motor bekommt in kaltem Zustand schon Abgase unter die Frischluft gemischt (Ventil voll offen).
Das Ventil schließt dann durch Schwergängigkeit verzögert. Sobald es zu ist funktioniert es.

War bei meinem Fiat genau so. Nach 6 Jahren neuer Abgaskühler samt AGR-Ventil (leider ein Bauteil) getauscht, schon flutscht die Karre wieder.
Vorher beim Starten Schwarzrauch und keine Gasannahme. Hat nach dem Starten absolut kein Gas angenommen, wenn ich es versucht habe, kam heftiger Schwarzrauch. Nach ein oder zwei Minuten drehte die Kiste dann hoch und gut war.

Mittlerweile tanke ich auch nur noch Ultimate.

Gruß
Dieter

peter1130 am 29 Jan 2018 10:22:26

Dieser Motor hat eine Commonrail Einspritzung also keine Verteilerpumpe. Die Injetoren werden elektrisch und nich hydraulisch geöffnet. Wenn zu wenig Druck da ist werden die Injectoren nicht angesteuert.


Ich würde das Spritzbild der Injectoren prüfen lassen. Es kann sein das einer der Injectoren den Motorschaden verursacht hat und somit den neuen Motor auch irgendann killt.

skysegel am 29 Jan 2018 11:30:14

dieterk hat geschrieben:Der Ford hat genau wie meine Kiste ein AGR-Ventil. Darauf tippe ich mal.

Seh ich auch so!

Ulli

Hellfire1985 am 29 Jan 2018 17:44:20

Wow vielen Dank für die vielen Antworten.
Ich werde mal alles Prüfen.

Service ist immer gemacht und wurde auch erst frisch gemacht.
Daher gehe ich mal davon aus das Luftfilter okay ist. Dieselfilter bin ich nicht sicher ob der getauscht würde.

Die Idee mit einer Ford Werkstatt ist keinen schlechte Idee vielleicht können die was auslesen.

AGR Ventil hatte ich auch schon gedacht aber mein KFZ Mechaniker meint das würde Angezeigt wenn da was wäre.

Aber ich werde mal allem nach gehen.
Wenn euch noch mehr einfällt dann gerne melden.

Gast am 29 Jan 2018 19:16:12

Hast du das Fahrzeug überhaupt schon mal "richtig" bewegt? Verkokte Abgaskanäle werden frei wenn man das Mobil auch mal rennen lässt, nicht nur mit 80 und Tempomat...


Grüße, Alf

taps am 29 Jan 2018 19:20:08

Hallo,
bei mir kam der Ruß, bei baugleichem Motor (gleiches Baujahr) vom AGR, das wurde getauscht und dann war Ruhe.
Hat mit Material keine 400€ gekostet.

Gruß
Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Chiptuning Transit bj 95 101 ps74kw td
Ersatzteile für Ford Transit Bj 2009 für reise ins Baltikum
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt