aqua
motorradtraeger

OVP und die Notwendigkeit der Absicherung? Erfahrung? 1, 2


Gast am 02 Feb 2018 18:46:03

Hallo Lithiumisten,

Eine Frage zu den bisherigen Erfahrungen mit einer eventuellen OVP-Abschaltung. Anfangs sah man Anlagen (Acki) welche (bei OVP) nur die Ladequellen über SSR abschalteten.
Lars hat im Lauf der Jahre aufgrund seiner guten Erfahrungen seinen Bauvorschlag wesentlich vereinfachen können mit den EV-Modulen welche UVP und OVP als Daisy-Chain ausgeben. Er schaltet nun nur noch mit seiner Superlast-Schaltung die Batterie weg und gut ist. Er hat das ja schon mal geschrieben, dass OVP eigentlich in der Praxis nicht vorkommt. Die zulässige Spannung mit 4 x 4 Volt ist wirklich ein großes Stück über den üblichen 14,4 Volt (vorrausgesetzt ein Booster trennt die LiMa)

Meine Frage: Hat überhaupt schon mal jemand OVP erlebt und weshalb?

Muss man die OVP überhaupt noch betrachten oder kann man sich den Aufwand sparen? Was meint ihr dazu?

Grüße, Alf

lisunenergy am 02 Feb 2018 19:05:28

[url=https://www.wohnmobilforum.de]Bild[/url

Bei hohem Ladestrom kann das manchmal extrem schnell gehen. Selbst bei inizialgeladen Zellen schon erlebt. Nicht jede Zelle ist gleich und muss auch nicht immer gleich bleiben. Ich sehe nach wie vor dies als äußerst wichtig an. Der Effekt ist auch viel zu schnell um vorher eingreifen zu können. In diesem Fall waren es 28 Volt und 50 A Ladestrom.
url=https://www.wohnmobilforum.de]Bild[/

Gast am 02 Feb 2018 19:26:21

Hallo Lars,

Was sieht man auf den Bildern? Hat die Ladetechnik abgeschaltet?

Grüße, Alf

lisunenergy am 02 Feb 2018 19:38:32

Man sieht das Zelle 3 balanciert und zwar schon bei der gesamten Spannung von 28 Volt. Der Balancer von 2 A schafft es so lange bis OVP ausgelöst hat. Der Moment war sehr kurz . Wie stark der Balancer arbeitet sieht man mit der Wärmebildkammera. Man sieht auch das es nur eine Zelle ist. Das beweist, das es ein Irrglauben ist , das bei 14 oder 28 Volt ovp nie eintreten kann.

Gast am 02 Feb 2018 19:46:12

Und was passiert dann? Wie schaltet man wieder zu? (sorry, wenn ich hier frage, aber ich will auch nicht den Erfahrungsthread stören.)

Grüße, Alf

Axel1960 am 02 Feb 2018 20:03:35

OVP hatte ich bei meinen D und W System öfters, bei meinem System von Lars fast, der Grund war ein Sterlingbooster der es nicht so genau hielt mit der Ladespannung.

Gast am 02 Feb 2018 20:55:21

Also immer noch OVP-Abschaltung für die Ladegeräte? Aber wie, wenn doch UVP und OVP bei den EV-Modulen zusammen signalisiert werden?

Grüße, Alf

biauwe am 02 Feb 2018 20:56:02

Axel1960 hat geschrieben:der Grund war ein Sterlingbooster der es nicht so genau hielt mit der Ladespannung.


Und meine Lima kann nicht mehr als 14,x V

PS.: OVP gibt es bei mir nicht, nur einen defekten Akku, wenn das Nutzungsende gekommen ist.

Wokdi am 02 Feb 2018 21:06:55

lisunenergy hat geschrieben:[url=https://www.wohnmobilforum.de]Bild[/

Nabendsn,

mal eine unbedarfte Frage zu dem Wärmebild: kann es sein, daß die Flir-Kam in der Einstellung "Relativ-Messung" steht und der Hotspot den wärmsten in weiß, den kältesten in dunkelblau ( od. schwarz) darstellt, unabhängig von der absoluten Temperaturdifferenz? Es sieht auch so aus, als sei die rote LED das Zentrum (=Quelle?) des Hotspot. Dann wäre die rote LED ja der wärmste Punkt im Bild? Wird die so warm wie's aussieht oder sehen wir hier nur wenige Grad mehr als die Umgebung? Oder ist da was verrutscht bei der IR/VIS-Überlagerung?

Deutet die rote LED an, daß eine Fehlermeldung an ein Steuergerät ausgegeben wurde?
Sind die Balancer autark? Wäre ja cool! 8) (kenne bisher nur integrierte für LiPos ausm Modellbau)

Gruß Wokdi

Diese Akkus finde ich einen echten Evolutionsschritt in Sachen Volumen/Masse/Kapazität und machen Appetit!! :ja: :mrgreen:

Gast am 02 Feb 2018 21:16:14

Hallo Wodki, Balancer sind autark, schau unter EV BMS auf Faktor.de

Grüße, Alf

Wokdi am 02 Feb 2018 21:23:52

Schkukke, danke! :D

lisunenergy am 02 Feb 2018 23:49:34

Der Balancer muss ja die Energie verbrauchen. Daher wird dieser warm. Das ist auf der Kamera sehr gut zu sehen.Man kann aber es gerade so anfassen.
Wenn der Balancer es nicht mehr schafft, schaltet zum Schutz OVP . Der Balancer verbraucht weiterhin und die Spannung fällt wieder ab. Der Balancer schaltet wieder zu.Es ist äußerst selten und passiert manchmal ,wenn der Akku sehr lange steht und anschließend mit sehr hohem Strom geladen wird.

Gast am 03 Feb 2018 08:15:24

lisunenergy hat geschrieben:Der Balancer schaltet wieder zu.Es ist äußerst selten und passiert manchmal ,wenn der Akku sehr lange steht und anschließend mit sehr hohem Strom geladen wird.


Ich sehe hier trotzdem ein Problem und komme nochmals auf die Eingangsfrage zurück.

Bei den ersten Baubeschreibungen wurden Balancern mit getrennten Signalleitungen für UVP und Ovp benutzt. Entsprechend wurden Ladequellen bei OVP, Verbraucher bei UVP abgetrennt.

Nun EV-Power ist es ja eine gemeinsame Leitung.

Also wird das System immer Verbraucher und Ladequellen gemeinsam abschalten müssen. Aus Übertemperatur, OVP kommt man durch das Balancieren wieder raus, der Trennschalter kann automatisch zu schalten, sobald die Daisy chain wieder geschlossen ist. Aus UVP kommt automatisch man nicht mehr, weil nach einer Abschaltung keine Ladung mehr stattfindet. In langen Standzeiten würde die Batterie durch die restlichen mA des BMS zerstort.

Oder habe ich nun was grundsätzlich falsch verstanden? Vor vielleicht einem Jahr habe ich dazu mal einen Beitrag von Lars gelesen, den finde ich aber nicht mehr im Originalthread.

Man müsste meiner Meinung nach bei einer OVP bzw. UVP Abschaltung trotzdem mit sehr kleinem Strom weiterladen? Ich überlege, dazu zum Beispiel den Startbatterie-Ausgang des Solarreglers zu benutzen. Also bei einem Balancerstrom von 2 A mit 1 A weiter zu laden.

Was haltet ihr davon?

Grüße, Alf

lisunenergy am 03 Feb 2018 08:47:01

Das System ist wie bei Ev-power mittels Taste bei LVP wieder zuzuschalten. Beim getrennten System schaltet zwar die Anlage wieder zu, aber auch da gibt es ein anderes Problem: der Eigenverbrauch der direkt angeschlossenen Ladegeräte und Relais führt auch zum Defekt der Anlage wenn kein Ladestrom vorhanden ist. Bei Victron spricht man von 4-10 Tagen. Hat man eine Amlage nicht im Blick, (Winterlager mit Strom oder ohne Strom) würde ich den Akku mittels Hauptschalter eh trennen, es könnte ja auch mal ein Ladegerät kaputt gehen, oder die Sicherung fliegen. Im Alltag achtet eh jeder darauf , den Akku nicht restlos leer zu fahren.

Gast am 03 Feb 2018 08:57:11

Danke für deine Einschätzung, das habe ich vermutet.

Bei mir ist allerdings mit Winterlager nichts, das Mobil wird durchgehend benutzt. Allerdings habe ich dann bei längeren Abstellphasen ein Problem, wenn es zu lange ohne Sonne steht. Derzeit zum Beispiel seit 4 Tagen mit Heizung auf Frostschutz, weil ich ab Dienstag unterwegs bin und nicht die Wasserleitungen freiblasen wollte. Die Batterie leert sich langsam aber unerbittlich ...

Vielleicht finde ich noch eine praktikable Lösung. Darf ich das gegebenenfalls dann im Hauptthread als Variante zu deiner Lösung mit der Superlast vorstellen?

Grüße, Alf

P.S. für die Mitleser: UVP Under Voltage Protection = LVP Low Voltage... , OVP Over Voltage Protection

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Liontron LiFe PO4 Erfahrung
Ein 400 Ah LiFeYPo4 Akku aus 100 Ah Zellen konstruiert
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt