Zusatzluftfeder
motorradtraeger

LIFEYPO4 Initalisierung 1, 2, 3, 4, 5


aigle am 12 Feb 2018 20:56:02

Hallo

So nach dem ich gestern 5 std Initaliesiert habe und heute bereits wieder 1 std bin ich nun auf 3.45V
hab es ein wenig untschätzt wie lange das dauert
aber ich lass es nur laufen wenn ich dabei bin
Es sind 4 Zellen mit 200A parallelgeschalten
werden derzeit mit 35A geladen




lg Leo

Womomax7 am 12 Feb 2018 21:02:00

Bis doch froh! Alles gespeichert, Kapazität zum Abwinken. Wenn Spg. ansteigt, reagieren! Geht steil hoch, da bei 3,6V eigentlich voll.

Gast am 12 Feb 2018 21:04:16

Ich mach für heute auch Schluss, über Nacht am Labornetzteil halte ich 4 Volt, dann fließen ca. 0,5 A durch die dünnen Messleitungen. Zellen derzeit 3,40 Volt.

lisunenergy am 13 Feb 2018 07:23:38

Na endlich merkt Ihr mal was das für eine Arbeit und Kontrolle ist !! Und da habt Ihr schon gute Zellen. Das alles ist in den Sets schon mit enthalten. Schaut mal auf die Uhr bis alles so weit ist und die Anlage läuft !
Ich sag es nur mal wieder , wenn man Äpfel und Birnen auf eine Waage legt.

Gast am 13 Feb 2018 08:02:01

Wir haben das uns so ausgesucht. Das nennt man Hobby! :D

aigle am 13 Feb 2018 08:32:37

Hallo
Habe gestern um 23:00 Schluss gemacht bin nun auf 3,77V
Es geht auwährts

Hab mir auch lange überlegt ein fertiges System zu Kaufen aber ich will die Technik dahinter verstehen und vor allem den Spass und die Freude das System aufzubauen
Für mich war eigentlich nie die Kostenersparniss im Vordergrund
Ich glaube wenn man alles zusammen rechnet das man unterm Strich teurer kommt als ein fertiges Packet zu Kaufen, und den auch noch der Zeitaufwand den man damit verbring

An dieser Stelle ein herzliches Danke für die unterstüzung

Ps. Habe selber beruflich mit Photovoltaik und Speicherbau zu tun aber im netzparallel Betrieb
Bin jedoch kein Elektriker, deshalb mein grosser Interesse am selber bauen
da ich ja sonst immer fertige System instaliere

LG leo

aigle am 13 Feb 2018 09:08:30

Hallo

Habe gesehen bei bei Spannungsmessern das die Spannung über Nacht wieder auf 3,45 V gesunken ist

und jetzt nach einer ½ std schon wieder auf 3,7 ist


lg Leo

xbmcg am 13 Feb 2018 12:44:12

Ich entlade gerade mit 200A und es dauert auch. Bin bei 3.15V und hab schon 1200Ah entnommen... Echt frustrierend :mrgreen:

Gast am 13 Feb 2018 13:05:20

Nun bin Ich über 3,5 Volt und es geht wirklich rapide aufwärts. Der Balancer, der zur Kontrolle dran ist, beginnt bei 3,5 V zu balancieren, hat derzeit 3,57 V und wird warm, jetzt 46 Grad. LED sind noch grün.

Ich werde gemäss Empfehlung von Lars bis 3,8 Volt erhöhen.

xbmcg am 13 Feb 2018 13:48:56

Bin unten:

Bild

Hab bei 3.0V bei niedrigster Zelle aufgehört. Zellspannung ohne Last bei 3.05V, schätze, 100Ah wären noch drin bis 2.8V,
muss aber nicht sein, der Stress für die Akkus. Knapp 30% mehr Kapazität als angegeben, bin beeindruckt.
Sind immerhin 15kWh an Speicher. ;D

Gast am 13 Feb 2018 13:53:06

Warum hast du eingentlich nicht auf 24 Volt umgestellt? Halber Strom!

xbmcg am 13 Feb 2018 14:19:20

Zu viel Elektrik und Elektronik an Bord, die nur mit 12V läuft mit
einigen Komponenten, die auch richtig viel Strom ziehen (Ankerwinde,
Wasseraufbereiter, Winchen...). ist mit DC/DC Konverter nicht
zu machen. Ich könnte zwar eine 12V pufferbatterie dazwischenschalten,
wäre aber noch mehr Aufwand. Der "ganz hohe Strom" läuft nur kurze
Strecken zwischen Batterie, Quattro und Solar Controller.

Der Rest ist ja bereits für die Belastungen ausgelegt. Ist also nicht so tragisch.

aigle am 13 Feb 2018 15:13:45

Hallo

Bin gerade wieder dabei zu Initialisieren,
dabei ist mir aufgefallen wenn ich den vorderen Speicherblock angreife um die Temperatur zu kontrollieren
fällt die Spannung gleich einmal um 0,15 bis .2 V ab, danach steigt aber die Spannung sehr schnell wieder an
welcher Effekt ist das
bin übrigens gerade bei 3,84 V

als bald geschafft

lg Leo

Gast am 13 Feb 2018 16:34:01

So, ich bin fertig!

Ich habe mit dem 20 A-Lader aufgehört, als alle 4 Zellen über 3,8 Volt lagen. Von 3,7 auf die 4 Volt sind die so schnell hochgerauscht, dass klar ist, da geht sowieso nichts mehr an Energie rein.
Jetzt lass ich das ganze Array mit dem Laborladegerät noch ein wenig bei 3,7 Volt und 1/2 A Strom setzen und dann sind die Zellen fertig.

Im Anschluss kommen die Balancer drauf und die Zellen dürfen einzeln balancieren. Müssen ja nicht 110% voll bleiben.

Grüße, Alf

HeinerA am 13 Feb 2018 16:59:53

Hallo xbmcg,

Wieviel Ah hat dein Lithium System?
Gruß
Heiner

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Mini Van - eine LiFePO4 als Komplettlösung?
Robur LiFePo4 120Ah Akku, hat jemand Erfahrungen?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt