Dometic
motorradtraeger

LIFEYPO4 Initalisierung 1, 2


Matipy am 08 Nov 2018 18:49:13

So, icke wieder vom spanischen Acker...! :D
Nachdem Lars mir schöne, passende Adapterschrauben, Sicherungswinkel und einige Kleinigkeiten wie fahrzeugtaugliche Drähte etc. superschnell hierher gesendet hat bin ich schon ziemlich gut voran gekommen.
Dank euch nochmal, Lars und Detlef! :)

Das verlöten der Minuskabel auf die Balancer hat auch ziemlich gut geklappt. Trotz Aldi-Lötkolben...
Probehalber schon mal einige montiert und mit blinkenden, bzw. leuchtenden Dioden belohnt worden.
Da freut sich der Laie!
Hab ich aber erst noch einmal abmontiert damit ich mehr Bewegungsfreiheit habe.

Ich hatte ja aus Zeitdruck (die konnten sofort liefern) ALLES bei ev-power gekauft und muss nun damit klar kommen.
Hier finde ich nämlich z.B. nichts zu den chinesischen Trennrelais und komm momentan einfach nicht weiter.
Ich hab einfach zu wenig Ahnung und zu viel Respekt vor den Folgen.

Könnte mir hier womöglich jemand GANZ GENAU erklären wie ich diese

Relais ansteuern und versorgen muss?
Die "Switched Contacts" sind eigentlich klar.
Aber von den "Auxilary Contacts" gibt es 4 ohne Bezeichnung und am BMS sind nur 3 Abgänge.


Und was ist mit den "Coil Contacts"?
Plus und Masse direkt von der Batterie und egal wie herum?

Also ich glaube/hoffe wenn ich das jetzt noch gelöst bekomme krieg ich's schlussendlich hin...

Saludos vom spanischen Acker

gespeert am 08 Nov 2018 20:56:36

Aux. contact
11 12 ist oeffner, 13 14 ist schliesser.
coil, Anschluss egal ausser ein Filterglied ist verbaut, dann ist u.U. die Polung wichtig.

Haettest Du mal besser eingefuehrte Komponenten genutzt!

Fuer die BMS Platine gilt, RTFM!

Matipy am 08 Nov 2018 21:08:08

Cooler Nickname!

Aux. contact
stehen keine Zahlen drauf.

coil, bei den Billigteilen wohl eher nicht,
kann man das testen?

Nunja,...

RTFM, ist das die Codierung mit diesen Miniaturschaltern auf der Platine?

Danke für die Antworten!!!

proff56 am 08 Nov 2018 21:19:13

Hallo,
die "aux.contacts" sind für dich (vorerst?) nicht relevant - sie werden z.B. für Rückmeldung/Kontrollmöglichkeiten verwendet.

Das Relais hat mit 99%iger Sicherheit keine Löschdioden eingebaut (ich denke, dass wird mit "Filterglied" gemeint sein....), somit ist es egal, wie die Coilcontacts "A1" und "A2" belegt werden. A2 würde ich auf Minus (Masse) legen, und A1 dann mit dem "load relay" bzw. "charge relay" schalten (+12V).

Wie diese beiden Relais des BMS beschaltet sind, bzw. ob es sich bei 1-2-3 um einen Wechsler handelt, sollte aus Beschreibung des BMS hervorgehen. Ebenso würde ich kontrollieren, welche Stromaufnahme das Lastrelais hat - könnte sein, dass die Relais des BMS empfindlich sind. Dann wäre eine Löschdiode am Lastrelais notwendig. Für die Beantwortung dieser beiden Fragen bräuchte ich aber die Daten.

Matipy am 08 Nov 2018 21:38:12

Hallo Helge,
"nicht relevant" find ich super!
Das ist Musik in meinen Ohren!

Ich hatte gehofft hier würde jemand mitlesen welcher diese Relais auch verbaut hat.
Aber derjenige, falls es ihn gibt, hat wahrscheinlich momentan keinen Strom... :D
Für meinen Wissensstand reicht es ja auch nicht wirklich zu lesen was die Klemmen für eine Funktion haben,
wenn ich nicht weis was aus den 3 Kontakten am BMS jeweils herauskommt um diese dann korrekt zu verbinden.
Frage mich mittlerweile schon welches Risiko ich eingehe wenn ich die beiden Relais ERSTMAL weglasse um ein funktionierendes System zu haben und hier erstmal weg, in die Zivilisation, zu kommen.


Wollte dir gerade das user_manual hochladen.
aber mit pdf. funzt das hier net.
Hier gibt es das zum Download: --> Link

proff56 am 09 Nov 2018 11:28:22

Hallo (xy),
ich habe die Anleitung kurz überflogen ....
.... also, "Load-" und "charge relay" sollten (auch gemäß Anleitung) zwei getrennte sein, einer verhindert das Laden, das andere das Entladen. Kontakt 1 und 2 sind geschlossen, wenn Laden/Entladen erlaubt ist,und dabei ist 2 und 3 geöffnet. Im Fall eines "Fehlers" ist es umgekehrt, also 1 und 2 sind offen. Die Kontakte vertragen 1A (mit Freilaufdiode, s.u. im Text!) - das dürfte auch für starke Lastrelais (Einschaltstrom!!) langen.

Man kann aber auch ein einziges lastrelais benutzen, hierbei kann aber während Fehler nicht nachgeladen werden bzw. bei Überspannung nicht entladen werden. Dann werden die beiden Relais hintereinander geschaltet: Also am ersten Relais +12V auf (2) Eingang (=Wechsler) und dessen Ausgang (1) auf das zweite Relais dessen Kontakt (2), dann dessen Ausgang (1) dann auf das Lastrelais.

Des weiteren heißt es in der Anleitung, dass diese Kontakte geschützt sein müssen, also das Lastrelais benötigt eine Freilaufdiode. Dies ist im einfachsten Fall eine Diode (z.B 1N4001), die parrallel (aber gegen Spannungsrichtung) zu Anschlüssen A1 und A2 angeschlossen ist: der "Minus-Pol" der Diode muss am Pluspol angeschlossen werden, das wäre A1, wenn hier +12V anliegen zum Ansteuern vom Load/Charge-Relais. Tip: ein Schaltbild für "Freilaufdiode" googeln.

Matipy am 09 Nov 2018 12:23:20

Hallo Helge,
erstmal vielen Dank dafür das du dir die Mühe gemacht hast...!

Kann mir mal jemand erklären warum diese beiden Schutzrelais überhaupt SO DRINGEND notwendig sind?
Geladen wird der Akku ausschliesslich mit Victron-MPPT-Solarreglern wo ich ja die Ladespannung/Kennlinie auf Lithium einstellen kann.
Für's Laden mit Netzstrom ist der Victron "blue smart IP22 charger 24/16" zuständig.
Für diesen gilt das gleiche.
Eine Überspannung sollte doch so unmöglich sein!?

Unterspannung: bei 300 Ah/24 Volt? Naja...
Ich lebe ständig in dem Fahrzeug und bin anwesend...

Wenn die "Fertigakkus" in Mobilen nachgerüstet werden stellen sich die meisten, meines Wissens nach, die Teile ja auch nur in den vorgesehen Batteriekasten und klemmen die an.
Die Steuerung erfolgt über das integrierte BMS und von Relais redet da keiner.

Saludos
Matthias

lisunenergy am 09 Nov 2018 13:15:10



Desshalb ist es so wichtig! Es sei denn man hat zu viel Geld. Da kann man es weglassen. Aktueller Fall wo ich mit extrem vielen Mails das Problem lösen möchte . Hier der zusätzliche Verdacht eines defekten Junci.?
Die fertigen Akkus haben Halbleiterelais verbaut.

Matipy am 09 Nov 2018 15:35:09

Also ich hab das Relais jetzt mal ein wenig auseinander genommen und festgestellt das die Auxilary Contacts lediglich die Funktion eines Sensors erfüllen.
Da kann man eine Kontrollleuchte anschließen um den Status anzuzeigen.
Angesteuert wird es also über die Coil Contacts.
Da ich von der Platine aber niemals genügend Strom dafür erhalten würde müsste man das dann nochmal über kleine, vorgeschaltete Relais verwirklichen.
Echt schwache Leistung von ev-power, was die mir da als "komplett" geliefert haben.
Nicht zuletzt wegen den fehlenden Dioden werd ich jetzt das Risiko eingehen und die Anlage VORERST ohne Relais fertigstellen.
Wenn danach die APP funktioniert sollte ich jede einzelne Zellenspannung live überwachen können.



Sozusagen bin ich dann das "lebende Schutzrelais" bis eine seriöse Lösung gefunden wurde.

Ich find das jetzt auch nicht so toll.
Aber bevor ich hier Mist baue verlass ich mich auf meine ständige Präsenz zum kontrollieren, und abschalten.
Sollte die App nicht wie gewünscht funktionieren wird auch alles wieder abgeschaltet.

lisunenergy am 09 Nov 2018 16:30:39

Vergiss es ganz schnell!!! Noch ehe Du piep sagen kannst, knallt Dir die Zelle davon. So etwas ist nicht zu berechnen und kann sich auch von Zelle zu Zelle ganz schnell drehen.

lisunenergy am 09 Nov 2018 16:45:03

Denke daran alle Werte zu programmieren ! Hier mal eine Erfahrung aus diesem Forum

--> Link

Matipy am 09 Nov 2018 16:47:03

Alles klar Lars!
Heute passiert hier sowieso nicht mehr viel...

Ich könnte es mit StandardFahrzeugRelais zum aktivieren des großen Relais versuchen.
Sowas hab ich als Reserve hier im Keller.
Von den jeweils 3 Kontakten auf der Platine scheinen nur 2 belegt.
Da gibt's dann ja nur "geht, oder geht nicht".
Aber ob der Strom von der Platine überhaupt reicht um solche Relais zu betreiben?

Den Link von dir hab ich jetzt noch nicht gelesen...

Matipy am 11 Nov 2018 10:24:58

Moin,
ich hab jetzt, dank deiner Links Lars, ein KLEIN WENIG mehr Peilung davon bekommen was ich hier überhaupt tue, oder vielmehr tun sollte :D , und was mich da evtl. noch an Konfig. erwartet... :eek:
Dank der deutlichen Aussage von "proff56" zu der Diode "1n4001" hab ich gleich mal welche bestellt.
--> Link
Leider soll der Versand hierher eine Woche benötigen.
Deshalb hab ich einfach auch noch "1N4007" bestellt.
--> Link
Die kommen ein paar Tage früher hier an und wenn ihr mir bestätigt das die den gleichen Zweck erfüllen würde ich mit denen fortfahren.
Das googlen nach "ein Schaltbild für Freilaufdiode" war sehr interessant aber zeigte mir gleichzeitig auf das ich da wohl in der Schule nicht aufgepasst habe und keine Ahnung vom Lesen und Verstehen derartiger Schaltbilder habe.
Wär also das Beste wenn ich die Diode dann einfach nur in die Ansteuerung des Relais klemmen bräuchte.

Ich hab jetzt die großen Relais montiert und vor diese wiederum diese kleinen

--> Link

geschaltet.
Diese schalten nun die "Coil Kontakte" der großen Relais.
Vielleicht ist das auch überflüssig, aber ich kann mir irgendwie nicht vorstellen das vom BMS soviel Strom für die Haltespannung der "Großen" kommt.
Die werden im Betrieb richtig warm.
Die Diode würde ich dann also für die kleinen Relais verwenden...
Die Coil-Masse der kleinen Relais würde ich dann an Minus der Batterie klemmen und mit Coil+ würde ich an einen der 3 Anschlüsse des BMS (wovon scheinbar nur 2 belegt sind) gehen.
Das muss ich dann testen bei welchem das Relais aktiviert wird...

Stimmt's? :?

proff56 am 11 Nov 2018 11:13:44

Moin "Ma..",

betr. Diode habe ich vergessen zu erwähnen .... ja, auch Typ 1N4007 ist okay. Letzte Ziffer ist die Spannungsfestigkeit, es muss nur mehr als ca16V sein: "1" = 50V .... "7"=1000V.
Diese Freilaufdiode muss/soll möglichst nahe an Spulenanschlüsse (A1,A2) angeschlossen werden, denn bei Abschalten der Spule entsteht eine seeeehr hohe Gegenspannung (500-1000V sind normal), die andere Elektronik zerstört, und wenn diese Spannung aber erst weiter entfernt "gelöscht" wird, kann sie durch Induktion noch Störungen verursachen. D.h. für deine Inbetriebnahme: generell das Lastrelais nicht ohne Löschdiode in Betrieb nehmen - wenn schon geschehen, dann hast Du bisher Glück gehabt.

Das Lastrelais ist im Betrieb ja ständig eingeschaltetund und dessen Stromverbrauch ist eine ständige Entladung der Li-Batterie, also nachteilig für deren Kapazität. Es ist nicht das BMS selber, das den Haltestrom für das Lastrelais liefert. Die beiden Relais auf der BMS-Platine werden praktisch nicht warm, die festgestellte Wärme rührt "nur" vom Ladungsausgleich her, denn die BMS selber verbraucht i.d. Regel minimalen Strom. Da diese beiden Relais 1A verkraften, würde ich kein weiteres Relais (zusätzlich unnötiger Stromverbrauch!) verwenden. Einfach an Kontakt "2" eine abgesicherte 12-Spannung (z.B.1A) von der Li-Batterie anschließen, und den Ausgang "1" (Schließerkontakt) auf den Anschluss A1 (wenn A2=Minus) des Lastrelais. Bzw., wenn du nur ein Lastrelais verwendest, dann diese Zuleitung zuvor noch über zweites BMS-Relais (Schließerkontakte 2+1) leiten. D.h., bei OVP oder UVP fällt das Lastrelais aus.

Freilaufdiode: Auf dem Diodenkörper ist eine "Pfeilspitze mit Querstrich" aufgedruckt. Die Pfeilspitze gibt Stromrichtungsdurchlass (der "technische" Stromfluss) an. Die Pfeilspitze MUSS auf den Plus-Anschluss der Spule des Lastrelais (also A1, wenn A2=Minus) geklemmt werden: wir wollen ja keinen Kurzschluss fabrizieren, wenn das Lastrelais angesteuert wird, sondern die Gegenspannung "löschen".

Viel Erfolg!

Matipy am 11 Nov 2018 12:04:22

Super gut erklärt! Vielen Dank!

Nein, ich hab die Lithiumbatterien natürlich noch nicht in Betrieb genommen.
Die Relais laufen jetzt, so wie ich das jetzt alles verbunden hab, noch über die alten Batterien.
So konnte ich die Funktion testen und feststellen wie warm die Lastrelais (und nicht das BMS) werden.
Ohne Dioden klemm ich die Lithium nicht an.

" Einfach an Kontakt "2" eine abgesicherte 12-Spannung (z.B.1A) von der Li-Batterie anschließen, und den Ausgang "1" (Schließerkontakt) auf den Anschluss A1 (wenn A2=Minus) des Lastrelais."

Kontakt "2" und Ausgang "1" in deiner Beschreibung bezieht sich auf die Anschlüsse von den Dreien auf der BMS-Platine?
Ich frag lieber nochmal nach... :roll:

Ja, ich werde/möchte beide Lastrelais verwenden.
Und ja, "A2" ist bei mir als Masse an den Shunt angeschlossen.

Wünsche einen angenehmen Sonntag!

proff56 am 11 Nov 2018 12:46:08

Matipy hat geschrieben:Kontakt "2" und Ausgang "1" in deiner Beschreibung bezieht sich auf die Anschlüsse von den Dreien auf der BMS-Platine?
Ich frag lieber nochmal nach... :roll:

Ja, ich werde/möchte beide Lastrelais verwenden.

Korrekt, ich meine die drei Kontakte der beiden Relais auf der BMS-Platine. In der Bed.anleitung sind diese auf S.16 (PDF-Seite) beschrieben.

Was mir aber jetzt hier auffällt, dass unter "OUT Board v2.x" der Wechsler umgekehrt funktioniert - keine Ahnung, ob ich hier die Anleitung missverstehe. :oops: Aber im Betrieb des BMS kann man das ja ganz leicht kontrollieren .... und notfalls Leitung von Kontakt 1 auf 3 tauschen, kein Problem für die Anwendung.

Matipy am 11 Nov 2018 12:54:00

Ok, dank dir für die Bestätigung!
Ich warte dann mal auf die Dioden...

lisunenergy am 12 Nov 2018 10:06:13

Wie hoch ist denn eigendlich der Verbrauch der Relais? Ich denke bald 500mA ?

Matipy am 12 Nov 2018 14:15:24

Volltreffer Lars!
Wir haben das gestern mal gemessen.
Mit einem anderen Multimeter als meinem weil das anscheinend nur für WechselSTROMmessungen geeignet ist.
Ganz schön heftig, 500x2!
Der Womokollege hatte auch 2 passende Dioden für mich!
Bin gerade von einer Einkaufsmitfahrgelegenheit zurück und werd mich dann mal langsam an die "Endphase" der Installationen machen.
Die Akkus sind aber noch nackig und die Litzenenden möchte ich auch noch verzinnen bevor ich sie anklemme...

Matipy am 12 Nov 2018 17:31:21

Wer findet den Fehler?



Dem ganz rechts ist der Widerstand abgefallen.
Dem i. d. Mitte ergings schlechter und er ist verschmort.
Links scheint i. O.(als Vergleich)

Während der Installation der Platinen rauchten sich mind. diese beiden auf.
Ganz plötzlich.
Wo lag der Fehler?
Die Akkus waren natürlich noch nicht ans Netz angeschlossen.
"In" und "Out" war KORREKT eingehalten.





Auf dem Foto sind 2 der Litzen wieder entfernt.
Die hatte ich so schnell ich konnte abgezogen, als es anfing noch mehr zu stinken und qualmte.
Vorher nervte mich schon der Plastikgestank der ewigen Müllverbrennerei der Spanier hier... :| .

Werd mal gleich neue Module bestellen.
Zum Glück hab ich heute ausreichend Bier besorgt...

lisunenergy am 12 Nov 2018 18:56:16

Ich sag's doch ! Man glaubt es ja nicht.

Acki am 12 Nov 2018 21:02:05

:eek: Mein Vertrauen in dieses System wäre nach diesem "Start" wohl ziemlich erschüttert ... :explodieren:

lisunenergy am 12 Nov 2018 22:31:03

Ich sehe erst mal keinen Fehler . Die Lötstellen sind jetzt nicht unbedingt die besten. Die Verbräuche der China Relais sind viel zu hoch !
Mach vorsichtig, die Akkus sind viel zu zu kostspielig für solche Abenteuer . Wenn es jetzt schon raucht, obwohl noch gar nichts daran ist . Was ist mit den anderen ?
Schraub die anderen runter, sonst kommen die ersten Debalancen, da nicht alle Zellen belegt !

proff56 am 13 Nov 2018 10:58:06

lisunenergy hat geschrieben: Die Verbräuche der China Relais sind viel zu hoch !
Ich wollte hierzu eigentlich nichts sagen :oops: .... okay, ich bin der gleichen Meinung: viel zu viel Verlust.

Erklärung: Wenn die Lastrelais eingeschaltet sind - d.h. , man möchte 12V Bordnetz nutzen - dann verbraucht bereits ein einziges Lastrelais 12Ah; ich würde maximal ein zehntel akzeptieren. Tip: Elektronisches Lastrelais oder anderen Typ, der mit Bistabilen arbeitet. Nachteil: Kostet mehr.

Matipy am 13 Nov 2018 12:44:16

Hallo Acki,
ja natürlich. Geht mir auch so.
Ab wann ist der richtige Zeitpunkt alles in die Tonne zu werfen? :roll:
Und jetzt hab ich auch noch 4 neue Module bestellt/bezahlt und kann hier nichts tun außer zu warten bis die ankommen.
4 Stück deshalb, weil ich ja nicht weiß ob die anderen beiden, welche schon gemounted waren, nicht auch was abbekommen haben.

Hallo Lars,
die Module wieder zu entfernen war das erste was ich gestern tat.

Die Relais waren doch noch gar nicht eingebunden und auch nicht im Modul eingesteckt.
Der komplette Akku war noch vom System getrennt.
Das die auf Dauer zu viel verbrauchen ist natürlich richtig aber ich hätte mich auch mit diesen erstmal gefreut wenn die Anlage erstmal funzt.

Es ist schon ziemlich besch.... jetzt nicht zu wissen wo denn nun der Fehler lauert.
Das "Eingangs-PickUp" hing schon in der "Chargeleitung" wo die ALTEN Batterien noch angeschlossen sind
Dort ist momentan lediglich das Netzladegerät angeschlossen.
Die PV ist abgeklemmt.
Das werde ich beim nächsten Mal aus der Leitung nehmen.

Die Kommunikationskabel werde ich für's nächste Mal durch dickere ersetzen.
Auf dem Foto im Manual sind die auch dicker.



Ansonsten hab ich leider keine Idee.

Eine Antwort von ev-power steht noch aus...

edit: die beschädigten Module sind Nr. 2 u. 4 vom Foto des vorherigen Post

Acki am 13 Nov 2018 14:20:14

Matipy hat geschrieben:Hallo Acki,
ja natürlich. Geht mir auch so.
Ab wann ist der richtige Zeitpunkt alles in die Tonne zu werfen? :roll:
Und jetzt hab ich auch noch 4 neue Module bestellt/bezahlt ...
...

Schwierig zu sagen ...
Vielleicht wäre es besser gewesen, das Zeug als "qualitativ unbrauchbar" zurück zu geben und auf etwas Bewährtes zurückzugreifen!
Aber jetzt nach der Nachbestellung ... :nixweiss:

Manchmal ist ein Ende mit Schrecken besser, als ein ... :gruebel:

Matipy am 23 Nov 2018 14:21:04

So, icke nochmal vom spanischen Acker...
Freue mich sehr euch mitteilen zu können das ich jetzt ein tolles (300Ah/24Volt), funktionierendes System an Bord habe!




Wie ihr wisst entstand die ganze Problematik ja aus einer "Panne unterwegs" (alte Aufbaubatterie kaputt) heraus und ich finde ich kann jetzt sehr zufrieden mit der "Reparatur unterwegs" sein und die Fahrt endlich fortsetzen.
Ein großes DANKESCHÖN an Lars und Detlef weil die mit ihrem BMS etwas wirklich solides, Vertrauen erweckendes und einbaufreundliches anbieten und außerdem jederzeit mit Rat und Tat zur Verfügung stehen.
Die ganze Installation dauerte bei mir keine 2 Stunden.

Das "123smartBMS" lässt mich dennoch bis heute darüber grübeln was nun die Ursache für die Zerstörung der 2 Module war.
Wie ihr sicher schon bemerkt habt bin ich nun wahrlich kein Elektroniker/Elektriker.
Meine Skills als Mechaniker/Installateur schätzt mein Umfeld, und ich, jedoch als eher überdurchschnittlich ein.
Bei der Installation des genannten hab ich einfach keinen Fehler meinerseits entdecken können.
Es wird mir wohl für immer ein Rätsel bleiben.

Ich hatte bei GWL-Power alles zusammen bestellt weil die direkt zeitnah liefern konnten.
Wie gesagt:"Panne unterwegs".
Das BMS von denen erschien günstig, schick (Bluetooth), und ich erhoffte mir, aufgrund der App, den Neukauf eines lithiumtauglichen Batteriemonitors erstmal einsparen zu können.
GWL-Power liefert problemlos über TNT und es gibt nix zu meckern.
Ich wusste worauf ich mich einlasse und war mit deren Vertragsbedingungen einverstanden.
Etwas verwundert war ich dann doch über den, in meinem Fall, nicht existenten Support.
Ich hab darüber mittlerweile mit Leuten gesprochen welche sich auskennen
und die erkennen einhellig eine "Kundenfreundlichkeit/Gebaren" wie sie bei uns, im negativen Fall, vielleicht vor 20, 30 Jahren gängig war.
Hab aber keine Lust und Zeit das erlebte hier zu veröffentlichen und denke mit diesem Hinweis kann jeder selbst entscheiden was ihm wichtig erscheint.

Unter anderen Bedingungen hätte ich mich wohl noch länger mit dem "123smartBMS" auseinandergesetzt und eine erneute Installation mit den nachbestellten Modulen gestartet.
Hier brauchte ich jetzt aber schnelle, risikofreie "Resultate" und bin nun endlich wieder mobil!

Das "123smartBMS" hab ich jetzt hier rumliegen.



Die 4 nachbestellten Module sind mittlerweile auch eingetroffen.
Was da auf dem Tisch liegt sind (ohne die Relais) abgerundet 550 €.
Die Relais kann man nur als Dreingabe verschenken... :?
Bei Gelegenheit werd ich das alles zusammen günstig bei Ebay versteigern.

Fazit: Bei "Pannen unterwegs" wird's halt meistens ein wenig teurer als bei einem Heimspiel.

lisunenergy am 24 Nov 2018 08:56:41

Hallo Matthias,

Das hat mich noch eine Nachtschicht extra gekostet, da ja der Weg bis Spanien auch eine Weile dauert. Gerade unterwegs sieht man jetzt wie wichtig Support und einfache Systeme sind. Ich dachte, lass ihn da unten basteln, aber das habe ich dann doch nicht übers Herz gebracht .
Bei der kleinen schwarzen Sicherung am Minuspol würde ich diese mit den Klebepads und Kabelbinder noch etwas besser fixieren.
Bei den Vorhandenen Sicherungshaltern und Kabeln +Sicherungen, würde ich noch einmal Hand anlegen. Die Kabel erscheinen mir sehr dünn.
Den Akku würde ich noch gegen hochspringen sichern, und eine Abdeckung aus Polycarbonatabdeckung bauen.

Ansonsten gute Reise und viele schöne Erlebnisse und Begegnungen.

Lars alias Sonnentau 3

Matipy am 24 Nov 2018 11:32:30

Hallo Lars,
ja auf jeden Fall werd ich die alten Kabel gegen dickere tauschen.
Hier gibt es leider nix anständiges und im Internet bestellen ist ja auch so eine Sache weil man nie weiß was man da bekommt.
Bei euch bestellen ging auch nicht weil ich VOR der Installation einfach nicht genau wusste wie die Dimensionen ausfallen werden.
Diese alten Sicherungshalter sind eigentlich völlig überflüssig und ich nutze sie temporär als "Kabelverbinder" bis ich das dann ersetzen kann.
Jetzt werd ich aber erstmal ne Weile wieder keine zuverlässige Postanschrift haben.
Ich tröste mich mit dem Gedanken das die maximalen Ströme welche ich abnehme jetzt mit den neuen Batterien auch nicht höher sein werden als vorher.
Und das lief ja problemlos.
Denk mal die "Hüpfsicherung" für die Zellen werd ich mit den Gurten der alten Akkus realisieren.

Auch an alle anderen, welche sich hier meiner Problematik angenommen hatten ein ganz herzliches Dankeschön!
Hab 'ne Menge dazugelernt! :ja:

Saludos, Matthias

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Mini Van - eine LiFePO4 als Komplettlösung?
Epsilon 90 AH Super B und CTEK MXS 10
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt