Zusatzluftfeder
anhaengerkupplung

LIFEYPO4 Initalisierung 1, 2, 3, 4, 5


aigle am 11 Feb 2018 13:51:46

Hallo

Hätte mal Hilfe bei der Initialisirungs Ladung gebraucht

Meine Winston Lifeypo4 mit 200 A möchte ich gern auf 4.0V laden

Habe nun 1 Zelle an einem Netzgerät mit 4.0V und 40A ca 30 min angehängt gehabt leider steigt die Spannung nicht über 3,4V
Strom pendelt zwischen 30 u. 40A

Bin ich zu ungeduldig oder mach ich da wo einen Fehler

Danke für die Hilfe

LG Leo

Gast am 11 Feb 2018 13:54:40

Du bist zu ungeduldig. :lol: --> Link (jetzt bei 3,37 Volt)

Grüße vom Balancieren, Alf

aigle am 11 Feb 2018 14:15:01

Hallo Alf

Danke für die Hilfe

kann es halt nicht erwarten weiterzumachen

LG Leo

Gast am 11 Feb 2018 14:18:04

Wieso lädst du die Zellen einzeln?

aigle am 11 Feb 2018 14:49:49

Wie währe es vernünftig

Dacht einzeln geht schneller

LG Leo

lisunenergy am 11 Feb 2018 15:45:44

Alle Zellen parallel! Niemals bis auf 4 Volt gehen ! Bleib bei Max 3,8 Volt . Bei unter 2% Ladestrom Gerät abschalten. Mindest 24 Stunden so lassen . Überprüfung der Zellen. Vorgang wenn notwendig wiederholen. Jetzt vereinzeln und Pole noch mal kontrollieren. Noalox darauf und Zellen verbinden. Gehst du höher können die Zellen schon Druck aufbauen.

aigle am 11 Feb 2018 17:59:10

Hallo lisunenergy

Danke für den Hinweis habe nun alle Parallel angeschlossen

LG Leo

Gast am 12 Feb 2018 12:40:14

Und wie weit bist du?

Bin immer noch erst bei 3,39 Volt. Wann kommt endlich der steile Anstieg nach oben?

Grüße, Alf

xbmcg am 12 Feb 2018 12:45:49

Bei 3.55V ... :mrgreen:

Gast am 12 Feb 2018 12:58:51

xbmcg hat geschrieben:Bei 3.55V ... :mrgreen:



Wie lange dauert es bei 4 x 1000 Ah? :lol:

Grüße, Alf

Gast am 12 Feb 2018 13:35:51

xbmcg hat geschrieben:Bei 3.55V ... :mrgreen:


3,40 Volt ...

--> Link

Laut verschiedener Kurven im indernett erreicht die Zelle bei 3,5 Volt 90%. Bei 4 Volt sind es dann 100%. Da ich mit ca. 5 A je 200 Ah Zelle Lade, sollte ich bei stündlicher Kontrolle auf der sicheren Seite sein, Oder?

Allmählich genervt, Alf

xbmcg am 12 Feb 2018 13:45:14

Ab 3.5 solltest Du langsam nervös werden, da kann die Stunde zu lang sein.

lisunenergy am 12 Feb 2018 14:46:49

Hallo Alf ,

Das ist bei LiFePO4 leider nicht so. Es kommt auf die Zeit und den Strom an. Selbst bei 13,9 Volt und kleinem Strom ist die Zelle ganz voll ! Daher springt die Spannung so schnell hoch. Das kannst Du ja mal in der Zukunft testen .Das habe ich viele Jahre auch nicht so richtig kapiert.

xbmcg am 12 Feb 2018 19:40:43

Ist wie mit dem Fass und dem Schlauch, so lange was rein geht, läuft nix über und Du hast einen konstanten Wasser-Strom.
Ist es voll, gibts kein Halten mehr und es sprizt nur so rum.

Gast am 12 Feb 2018 19:45:30

Nun lade ich mit ca. 20 + 2 A (/ 4 Zellen) und es dauert und dauert und dauert ... bin bei 3,42 Volt ...



womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Mini Van - eine LiFePO4 als Komplettlösung?
Robur LiFePo4 120Ah Akku, hat jemand Erfahrungen?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt