Dometic
motorradtraeger

LIFEYPO4 Initalisierung 1, 2


aigle am 11 Feb 2018 13:51:46

Hallo

Hätte mal Hilfe bei der Initialisirungs Ladung gebraucht

Meine Winston Lifeypo4 mit 200 A möchte ich gern auf 4.0V laden

Habe nun 1 Zelle an einem Netzgerät mit 4.0V und 40A ca 30 min angehängt gehabt leider steigt die Spannung nicht über 3,4V
Strom pendelt zwischen 30 u. 40A

Bin ich zu ungeduldig oder mach ich da wo einen Fehler

Danke für die Hilfe

LG Leo

Gast am 11 Feb 2018 13:54:40

Du bist zu ungeduldig. :lol: --> Link (jetzt bei 3,37 Volt)

Grüße vom Balancieren, Alf

aigle am 11 Feb 2018 14:15:01

Hallo Alf

Danke für die Hilfe

kann es halt nicht erwarten weiterzumachen

LG Leo

Gast am 11 Feb 2018 14:18:04

Wieso lädst du die Zellen einzeln?

aigle am 11 Feb 2018 14:49:49

Wie währe es vernünftig

Dacht einzeln geht schneller

LG Leo

lisunenergy am 11 Feb 2018 15:45:44

Alle Zellen parallel! Niemals bis auf 4 Volt gehen ! Bleib bei Max 3,8 Volt . Bei unter 2% Ladestrom Gerät abschalten. Mindest 24 Stunden so lassen . Überprüfung der Zellen. Vorgang wenn notwendig wiederholen. Jetzt vereinzeln und Pole noch mal kontrollieren. Noalox darauf und Zellen verbinden. Gehst du höher können die Zellen schon Druck aufbauen.

aigle am 11 Feb 2018 17:59:10

Hallo lisunenergy

Danke für den Hinweis habe nun alle Parallel angeschlossen

LG Leo

Gast am 12 Feb 2018 12:40:14

Und wie weit bist du?

Bin immer noch erst bei 3,39 Volt. Wann kommt endlich der steile Anstieg nach oben?

Grüße, Alf

xbmcg am 12 Feb 2018 12:45:49

Bei 3.55V ... :mrgreen:

Gast am 12 Feb 2018 12:58:51

xbmcg hat geschrieben:Bei 3.55V ... :mrgreen:



Wie lange dauert es bei 4 x 1000 Ah? :lol:

Grüße, Alf

Gast am 12 Feb 2018 13:35:51

xbmcg hat geschrieben:Bei 3.55V ... :mrgreen:


3,40 Volt ...

--> Link

Laut verschiedener Kurven im indernett erreicht die Zelle bei 3,5 Volt 90%. Bei 4 Volt sind es dann 100%. Da ich mit ca. 5 A je 200 Ah Zelle Lade, sollte ich bei stündlicher Kontrolle auf der sicheren Seite sein, Oder?

Allmählich genervt, Alf

xbmcg am 12 Feb 2018 13:45:14

Ab 3.5 solltest Du langsam nervös werden, da kann die Stunde zu lang sein.

lisunenergy am 12 Feb 2018 14:46:49

Hallo Alf ,

Das ist bei LiFePO4 leider nicht so. Es kommt auf die Zeit und den Strom an. Selbst bei 13,9 Volt und kleinem Strom ist die Zelle ganz voll ! Daher springt die Spannung so schnell hoch. Das kannst Du ja mal in der Zukunft testen .Das habe ich viele Jahre auch nicht so richtig kapiert.

xbmcg am 12 Feb 2018 19:40:43

Ist wie mit dem Fass und dem Schlauch, so lange was rein geht, läuft nix über und Du hast einen konstanten Wasser-Strom.
Ist es voll, gibts kein Halten mehr und es sprizt nur so rum.

Gast am 12 Feb 2018 19:45:30

Nun lade ich mit ca. 20 + 2 A (/ 4 Zellen) und es dauert und dauert und dauert ... bin bei 3,42 Volt ...



aigle am 12 Feb 2018 20:56:02

Hallo

So nach dem ich gestern 5 std Initaliesiert habe und heute bereits wieder 1 std bin ich nun auf 3.45V
hab es ein wenig untschätzt wie lange das dauert
aber ich lass es nur laufen wenn ich dabei bin
Es sind 4 Zellen mit 200A parallelgeschalten
werden derzeit mit 35A geladen




lg Leo

Womomax7 am 12 Feb 2018 21:02:00

Bis doch froh! Alles gespeichert, Kapazität zum Abwinken. Wenn Spg. ansteigt, reagieren! Geht steil hoch, da bei 3,6V eigentlich voll.

Gast am 12 Feb 2018 21:04:16

Ich mach für heute auch Schluss, über Nacht am Labornetzteil halte ich 4 Volt, dann fließen ca. 0,5 A durch die dünnen Messleitungen. Zellen derzeit 3,40 Volt.

lisunenergy am 13 Feb 2018 07:23:38

Na endlich merkt Ihr mal was das für eine Arbeit und Kontrolle ist !! Und da habt Ihr schon gute Zellen. Das alles ist in den Sets schon mit enthalten. Schaut mal auf die Uhr bis alles so weit ist und die Anlage läuft !
Ich sag es nur mal wieder , wenn man Äpfel und Birnen auf eine Waage legt.

Gast am 13 Feb 2018 08:02:01

Wir haben das uns so ausgesucht. Das nennt man Hobby! :D

aigle am 13 Feb 2018 08:32:37

Hallo
Habe gestern um 23:00 Schluss gemacht bin nun auf 3,77V
Es geht auwährts

Hab mir auch lange überlegt ein fertiges System zu Kaufen aber ich will die Technik dahinter verstehen und vor allem den Spass und die Freude das System aufzubauen
Für mich war eigentlich nie die Kostenersparniss im Vordergrund
Ich glaube wenn man alles zusammen rechnet das man unterm Strich teurer kommt als ein fertiges Packet zu Kaufen, und den auch noch der Zeitaufwand den man damit verbring

An dieser Stelle ein herzliches Danke für die unterstüzung

Ps. Habe selber beruflich mit Photovoltaik und Speicherbau zu tun aber im netzparallel Betrieb
Bin jedoch kein Elektriker, deshalb mein grosser Interesse am selber bauen
da ich ja sonst immer fertige System instaliere

LG leo

aigle am 13 Feb 2018 09:08:30

Hallo

Habe gesehen bei bei Spannungsmessern das die Spannung über Nacht wieder auf 3,45 V gesunken ist

und jetzt nach einer ½ std schon wieder auf 3,7 ist


lg Leo

xbmcg am 13 Feb 2018 12:44:12

Ich entlade gerade mit 200A und es dauert auch. Bin bei 3.15V und hab schon 1200Ah entnommen... Echt frustrierend :mrgreen:

Gast am 13 Feb 2018 13:05:20

Nun bin Ich über 3,5 Volt und es geht wirklich rapide aufwärts. Der Balancer, der zur Kontrolle dran ist, beginnt bei 3,5 V zu balancieren, hat derzeit 3,57 V und wird warm, jetzt 46 Grad. LED sind noch grün.

Ich werde gemäss Empfehlung von Lars bis 3,8 Volt erhöhen.

xbmcg am 13 Feb 2018 13:48:56

Bin unten:

Bild

Hab bei 3.0V bei niedrigster Zelle aufgehört. Zellspannung ohne Last bei 3.05V, schätze, 100Ah wären noch drin bis 2.8V,
muss aber nicht sein, der Stress für die Akkus. Knapp 30% mehr Kapazität als angegeben, bin beeindruckt.
Sind immerhin 15kWh an Speicher. ;D

Gast am 13 Feb 2018 13:53:06

Warum hast du eingentlich nicht auf 24 Volt umgestellt? Halber Strom!

xbmcg am 13 Feb 2018 14:19:20

Zu viel Elektrik und Elektronik an Bord, die nur mit 12V läuft mit
einigen Komponenten, die auch richtig viel Strom ziehen (Ankerwinde,
Wasseraufbereiter, Winchen...). ist mit DC/DC Konverter nicht
zu machen. Ich könnte zwar eine 12V pufferbatterie dazwischenschalten,
wäre aber noch mehr Aufwand. Der "ganz hohe Strom" läuft nur kurze
Strecken zwischen Batterie, Quattro und Solar Controller.

Der Rest ist ja bereits für die Belastungen ausgelegt. Ist also nicht so tragisch.

aigle am 13 Feb 2018 15:13:45

Hallo

Bin gerade wieder dabei zu Initialisieren,
dabei ist mir aufgefallen wenn ich den vorderen Speicherblock angreife um die Temperatur zu kontrollieren
fällt die Spannung gleich einmal um 0,15 bis .2 V ab, danach steigt aber die Spannung sehr schnell wieder an
welcher Effekt ist das
bin übrigens gerade bei 3,84 V

als bald geschafft

lg Leo

Gast am 13 Feb 2018 16:34:01

So, ich bin fertig!

Ich habe mit dem 20 A-Lader aufgehört, als alle 4 Zellen über 3,8 Volt lagen. Von 3,7 auf die 4 Volt sind die so schnell hochgerauscht, dass klar ist, da geht sowieso nichts mehr an Energie rein.
Jetzt lass ich das ganze Array mit dem Laborladegerät noch ein wenig bei 3,7 Volt und 1/2 A Strom setzen und dann sind die Zellen fertig.

Im Anschluss kommen die Balancer drauf und die Zellen dürfen einzeln balancieren. Müssen ja nicht 110% voll bleiben.

Grüße, Alf

HeinerA am 13 Feb 2018 16:59:53

Hallo xbmcg,

Wieviel Ah hat dein Lithium System?
Gruß
Heiner

xbmcg am 13 Feb 2018 18:22:28

1.000Ah Nennkapazität mit 4 x Thunder-Sky/Winston LiFeYPo4 WB-LYP1000AHC,
gemessen sind es 1.300Ah. Ist nicht für's WoMo, zu schwer (140kg)....

aigle am 13 Feb 2018 20:41:08

Hallo

Da meine Zellen heute nachmitag 3.9V erreicht haben und das ich laden beendet habe.
Nachdem ich diese jetzt gerade die Spannung kontrolliert habe sind diese dieser auf 3.36V herunter
Soll ich nun die Zellen so lassen oder nochmals nachladen

Danke für die Hilfe

LG Leo

Gast am 13 Feb 2018 20:45:06

Wenn alle 3,9 erreicht haben, bedeutet es, dass alle voll waren. Also nun Gleichstand und damit für die Reihenschaltung vorbereitet.

Falls minimale Unterschiede geblieben sind, eledigt das dein BMS im weiteren Betrieb.

Grüße, Alf

aigle am 13 Feb 2018 20:59:53

Hallo Alf

Danke für die Info
Nach dem ich nun 3 Tage auf Montage bin
werde ich sie noch solange parallel geschaltet lassen

Danach kommen sie in die Kiste

LG leo

testerlbs am 18 Mär 2018 10:11:37

Hallo
Habe diese Woche meine Zellen bekommen. Die Spannungen sind bei Allen bei 3,293V.
Jetzt gibt es aber ein Problem:
Ich muss für die nächsten 4 Wochen überraschend ins Ausland.
Soll ich die Zellen jetzt noch initialisieren und parallel das ganze Monat stehen lassen oder erst in vier Wochen damit anfangen?

Danke
Manfred

Gast am 18 Mär 2018 10:31:35

Hallo Manfred,

warte doch die 4 Wochen, Die laufen dir nicht weg.

Grüße, Alf

Diwo63 am 23 Mär 2018 17:58:56

xbmcg hat geschrieben:1.000Ah Nennkapazität mit 4 x Thunder-Sky/Winston LiFeYPo4 WB-LYP1000AHC,
gemessen sind es 1.300Ah. Ist nicht für's WoMo, zu schwer (140kg)....


Wow, ich bin beeindruckt! 30% über Nennkapazität, das ist mehr, als die meisten Womos hier scheinbar an Board haben. Wo hast du die Winston Zellen gekauft?

xbmcg am 26 Mär 2018 15:11:17

Bei EV-Power.eu.

HALUS am 15 Okt 2018 18:37:39

Ich halte mich bezüglich des Initialisieren der Zellen an das Video von ev-power.eu. Dafür habe ich meine 16 x 100AH parallel geschaltet und lade mittels labornetzteil mit 3,60V. Leider ist der Strom ziemlich gering (anfangs 3,5A , nach 24 Stunden 3,15A). Vermutlich dauert das noch die ganze Woche...

Acki am 15 Okt 2018 19:05:57

HALUS hat geschrieben:Ich halte mich bezüglich des Initialisieren der Zellen an das Video von ev-power.eu. Dafür habe ich meine 16 x 100AH parallel geschaltet und lade mittels labornetzteil mit 3,60V. Leider ist der Strom ziemlich gering (anfangs 3,5A , nach 24 Stunden 3,15A). Vermutlich dauert das noch die ganze Woche...

Wo gibt es diese Video?

Land-Rover109 am 15 Okt 2018 19:17:51

Dürfte dieses hier sein:

--> Link

Gruß
Roland

Acki am 15 Okt 2018 19:26:54

O.k.
Danke!

Matipy am 28 Okt 2018 17:22:56

Hallo,

ich parke hier mit meinem WoMo in Spanien auf einem Acker und will meine Nassbatterien vom Aufbau gegen LiFeYPo4 tauschen.
Eine der vier alten Batterien (4x95Ah als 24 V-System) hat unterwegs schlapp gemacht und mir endlich ausreichend Grund für den Wechsel zu LiFeYPo4 gegeben.

Ohne die erstklassigen Anleitungen in diesem Forum würde ich allerdings passen und hätte mich wahrscheinlich in vertrautere Gefilde begeben müssen um evtl. jemanden mit mehr Ahnung zu konsultieren.
Die andere Möglichkeit, eine einzelne Ersatzbatterie zu kaufen, ist ja auch nicht sinnvoll.
Also, ich zieh das jetzt durch... :D

Die acht 300 Ah Winston LiFeYPo4 haben ziemlich genau 5 Tage benötigt um parallel verbunden auf 3,6 Volt zu kommen.
Das 20 Ampere-Ladegerät welches ich bei EV-Power mitbestellt hatte hat nun abgeschaltet und die Kontrolleuchte ist auf grün.
Über 3,6 Volt geht demnach mit diesem Ladegerät nichts.
Ist das OK so?
Ich frage nur weil ja hier manch einer auch höhere Spannungen anstrebt.
Irgendwo hier hatte ich gelesen das man nun nochmal 24 Std. abwarten sollte und danach evtl. nochmal nachladen.
Das werd ich so machen.

Jetzt muss ich mir mal überlegen auf welche Art ich die Löcher in den Modulen erweitere damit sie für die dicken Polschrauben passen.
Gibt es da Erfahrungen?
Mit dem Bohrer oder besser Feile?

Saludos

lisunenergy am 28 Okt 2018 18:29:46

Hallo Matthias erst einmal muss man schauen ob es schon reicht ! Das ist das schwierigste und wird bei dem Video nicht beschrieben. Macht halt viel Arbeit, die keiner sieht . Acki
hat dies gut beschrieben, nach meiner Empfehlung. Für die Platinen nehme Adapterschrauben, da es durch die Verbinder eh zu eng wird, und so eine Platine nicht gebohrt werden sollte. Adapterschrauben in deinem Fall M12 gibt es bei uns ,Faktor, Nothnagel Marine.

Matipy am 28 Okt 2018 19:49:56

Hallo Lars,

freut mich das du mir antwortest!
Wegen den Adapterschrauben ruf ich morgen mal zwecks Bestellung bei euch an!

lisunenergy hat geschrieben:erst einmal muss man schauen ob es schon reicht !

Und woran seh ich das dann?
Und wer ist Acki mit dem Video?
Sorry, aber bin ganz neu hier...

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Mini Van - eine LiFePO4 als Komplettlösung?
Epsilon 90 AH Super B und CTEK MXS 10
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt