cfx
hubstuetzen

Elektrikproblem Begrenzungsleuchte Bürstner i642 Bj2000 1, 2


kai36ks am 18 Feb 2018 09:16:25

Hallo zusammen ich habe ein Problem, etwas für die Elektro Techniker. Meine linke obere Begrenzungsleuchte leuchtet nicht. Alle anderen Leuchten. Wenn ich mit dem Voltmeter Messe habe ich 10.5v angeschlossen an beiden Kabeln. Auf der anderen Seite wo sie leuchtet habe ich gegessen 10.7v die Birne ist heile da wenn ich tausche die auf der anderen Seite leuchtet.
Kann mir jemand einen Tipp geben???!!
Bürstner Wohnmobil i 642 BJ 2000 Ducato 230
Bild:

kai36ks am 18 Feb 2018 09:18:01

PS: Es handelt sich um ein Bürstner Wohnmobil i642 auf Ducato 230 Basis BJ 2000

Tinduck am 18 Feb 2018 09:33:10

Ganz klar, die Kabelschuhe stecken nicht auf den Kontakten :D

Nee im Ernst, auf beiden Kabeln 10,5 Volt?? Gegen was hast Du denn da gemessen? Du musst die schwarze Messspitze an Masse halten (z. B. Karosserie) und mit der Roten messen. Normalerweise hat ein Kabel so um die 12 V und das andere nix.

Ich hatte mal korrodierte Kontakte an der Lampe, vielleicht mal nachschauen und evtl. saubermachen.

bis denn,

Uwe

KudlWackerl am 18 Feb 2018 09:36:20

Diese Lampe ist falsch angeschlossen. Masse über eine in die Flanke des WoMo gebohrte Spax zu holen ist sehr schlecht.

Kontaktprobleme, Korrosion, Undichtheit, Torf sind die Folgen.

Mach das ab, lege eine zweipolige Leitung, mach alle Schrauben raus und klebe die Löcher mit Dekasil MS5 zu. Die Lampe kannst du aufkleben, das hält.

Grüße, Alf

mantishrimp am 18 Feb 2018 09:58:51

Hallo,

die Leuchte ist vom Werk so angeschlossen und verbaut. Such hier im Forum mal nach Bürstner und Masse, du bist nicht alleine mit dem "Bürstner" Problem.
Jetzt hast du zwei Möglichkeiten.
Zum einen wie schon erwähnt eine zweiadrige Leitung zur Leuchte legen, z.B. vom Rücklicht, je nach Grundriss oder Innenausbau kann das schwierig werden.
Oder die Leuchte abbauen, neu eindichten und mit VA Schrauben wieder anbauen. Wenn die Leuchte dann immer noch nicht funktioniert (wovon ich ausgehe) fehlt die Masseverbindung vom Rahmen zur Außenwand. Dann musst du dir irgendwo vom Rahmen eine Verbindung zur Außenwand legen, am besten hinter dem Stoßfänger oder einer Seitenverkleidung, dazu gibt es Kabelschuhlaschen zum aufstecken auf ein Blech oder du nimmst eine Ringöse und schraubst sie mit einer VA Schraube in das Blech, dann aber auf ordentliche Abdichtung achten.

kai36ks am 18 Feb 2018 10:54:14

Danke für eure Tips, Eine zweite Leitung ist fas unmöglich dazu müsste ich das ganze Badezimmer auseinander nehmen welches sehr schwer istda alles Verkleidet.
Ich habe weiter gebastelt und mir von der Hubstütze mal ein Kabel hoch gelegt und an den Anschluß gehalten das weiße Kabel angesteckt und die Lampe leuchtet.
Sieht also wirklich nach einem Masse Problem aus.
Wie kann ich nun weiter vorgehen ohne ein zweiadriges Kabel zu verlegen und eine Sommeraufgabe daraus zu machen


peter1130 am 18 Feb 2018 10:57:44

Zuverlässig kannst du die Masse nur mit einem zweiten Kabel da hin kriegen.

mafrige am 18 Feb 2018 11:02:14

Deine Masseschraube, ist bereits gewechselt worden.
Nimm die obere Schraube, klemme das Massekabel da an, sieht noch original aus!

panoptikum am 18 Feb 2018 11:03:42

Huhu,
evtl. verschafft dir das tauschen der „Masse-befestigungs-Schraube“ an der Leuchte gegen eine dickere erstmal Abhilfe.
Da die untere Leuchte auf dieser Seite ja geht ist die Seitenwand nicht ganz Masse-los.

Da hat Bürstner wirklich am falschen Ende gespart.
Notfalls musst du mit einer Ader in der Ecke der kantenleiste runter ans chassis und dann versiegeln.

Viel Glück

kheinz am 18 Feb 2018 11:13:18

Unterhalb der Lampe ist doch ein schwarzes Kabel (- Minus / Masse) mit einer Kreutzschlitzschraube an der Karosserie befestigt.
Drehe diese Schraube doch erst einmal (mit Gefühl mehrmals) rein und wieder raus. Wenn du Glück hast, brennt dann die Lampe wieder.

MfG kheinz

KudlWackerl am 18 Feb 2018 12:34:57

Das ist doch alles Mist!

Wenn du unbedingt über die Aussenschale die Masse besorgen musst, dann mache vorsichtig eine Aluminium-Blindnietmutter --> Link mit Gewinde in das vorhandene Loch die Seitenwand. Anschliessend montierst du die Leuchte mit viel Dekasil, um die Nietmutter komplett abzudichten.

Um den Strom zu reduzieren und die Sache lichttechnisch zu optimieren, schau dir mal meine Idee einer LED an: --> Link

Schaut fertig so aus:



Dann hast du langlebige Lampen und die Spannung spielt kaum noch eine Rolle. geht von 9 bis 18 Volt, Polung egal da AC/DC

Grüße, Alf

P.S. nicht ganz legal, aber null Problemo beim TüV ! :lol:

kai36ks am 18 Feb 2018 13:13:37

Vielen lieben dank für eure Hilfe
Weiß jemand wo die Massepunkte an der Karosserie sind

kai36ks am 18 Feb 2018 13:56:30

mafrige hat geschrieben:Deine Masseschraube, ist bereits gewechselt worden.
Nimm die obere Schraube, klemme das Massekabel da an, sieht noch original aus!

Das stimmt weil ich ausschließen wollte das es daran liegt. War es aber nicht. An der oberen geht es auch nicht. :-(

kheinz am 18 Feb 2018 14:14:17

kai36ks hat geschrieben:Vielen lieben dank für eure Hilfe
Weiß jemand wo die Massepunkte an der Karosserie sind


In der Regel ist alles Masse was aus Metall ist. Und alles ist untereinander/miteinander verbunden.
Und um einen guten Masseanschluss zu finden empfehle ich
Die Spannung an der Batterie mit einem Vielfachmessgerät zu messen und den Wert aufzuschreiben.
Dazu braucht man wie schon geschrieben ein Vielfachmessgerät und in der Länge des Fahrzeuges plus ca. 1 m, ein Pluskabel.
1. Pluskabel an der Batterie und am Vielfachmessgerät - Plus - anschließen
2. Mit dem Vielfachmessgerät an die zu prüfenden Aussenlampe gehen und mit der ( ca. 7 m langen Minusleitung nachgezogen, den Punkt an der Karosserie / dem Aufbau suchen - bei dem das Messgerät den gleichen Wert wie an der Batterie (gemessen und aufgeschrieben) anzeigt.

MfG kheinz

andwein am 18 Feb 2018 17:03:58

Ich waage jetzt einmal eine Behauptung, gestützt auf die Erfahrung mit meinem Bürstner von vor 12 Jahren und ausgehend davon, das die Leuchte ging als der Waggen das Werk verließ.
Zumindest früher hat Bürstner die Aluoberseite der Seitenwand mit einem grün/gelben Kabel mit dem Rahmen verbunden, auf jeder Seite. Die Seitenwände waren also geerdet. Was durch Korrosion stirbt ist nicht die Masse oben an der Leuchte, sondern unten am Übergang Massekabel zu Seitenwand! Also messen und zwar den Widerstand Seitenwand gegen Rahmen. Zum Vergleich links und rechts. Und dann das abgefaulte Kabel suchen.
Gruß Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Traglast 16 Original Fiat Leichtmetallfelge?
Einstiegstüren sichern Ducato
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt