Caravan
anhaengerkupplung

Telefon Magenta Zuhause M Speedport Smart


mk9 am 25 Feb 2018 12:39:55

Wer kann mir bei einem Problem bzgl. Telefon weiterhelfen :?:

Seit einigen Tagen habe ich bei der Telekom einen Neuvertrag abschließen müssen. Grund: der bisherige Anschluß,
( seit 2011 Call and Surf ) läuft Ende Febr. 2018 seitens der Telekom ab. Man hätte meinen Telefonanschluß ( seit 1977, damals noch Post ) abgeschaltet :!:

War ein analoger Anschluß, Telefonkabel an Anschlußdose und ohne irgendwelche Probleme telefonieren. Das war 2011, bei dem Neuvertrag Call and Surf, auch möglich. Und jetzt tauchen die Probleme auf, die ich anschließend mal nenne.

Zunächst aber:
aufgrund immer wiederkehrender Anrufe der verschiedenen Servicecenter der Telekom habe ich dann in diesem Monat den Neuvertrag abgeschlossen. Jetzt heißt es: Magenta Zuhause M Internetzugang über VDSL. Als Router wurde ein Speedport Smart geliefert.

Mein Sohn hat die Einrichtung vorgenommen ( hat seit über einem Jahr die gleiche Anlage ). Funktioniert bei ihm einwandfrei.
Alle bisherigen Telefon entsorgt und 3 schnurlose geräte gekauft, die auch am neuen System laufen, nur nicht immer :!:

Es kann durchaus passieren, dass im Laufe des Tages kein Freizeichen ertönt, u.z. mehrmals. Anstatt Freizeichen eretönt die Ansage, dass die Internetverbindung unterbrochen ist. Auf der Rückseite des Speedport ist dann die Taste Neustart zu drücken. Nach ca. 5 Minuten ist dann wieder das Freizeichen vorhanden.

Zunächst leuchtet die LED bei Status. Das bedeutet: Stromversorgung zum Speedport ist hergestellt. Ein paar Minuten danach leuchtet die LED Link, d.h. Telekom-Server gefunden. Danach ( ca. 1 Minute ) leuchten die LED´s für Online und Telefonie auf, und eine LED bei einer Taste mit dem Aufdruck WLAN. Dann, nach einigen Minuten leuchtet nur noch die Status-LED auf. Wie lange es dann so bleibt und ein Freizeichen ertönt ist fraglich.

Und wer dann bei der Hotline der Telekom anruft muß Nerven wie Drahtseile haben. Immer wieder in der Warteschleife. Da ist der Ausdruck Servicewüste Deutschland noch sehr sehr nett umschrieben. Ich habe es am Freitag und am Samstag vergebens versucht. Ich versuche es am Montag noch einmal. Ansonsten hilft nur ein EINSCHREIBEBRIEF an den Vorstand persönlich.

Aber vielleicht ist hier unter den Lesern meines Theman ein Fachmann, der sich mit solchen problem auskennt.

Vielen Dank im Voraus für Eure geduld.

Gruß
vom schönen linken Niederrhein
Manfred

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 25 Feb 2018 13:09:56

Die beschriebenen Probleme habe ich nicht, dafür andere. Nachdem ich den Speedport gegen eine Fritzbox getauscht hatte, lief es spürbar besser. Billiger obendrein, da seitdem die übertriebene monatliche Miete entfällt. Als Telefon habe ich jetzt eines ebenfalls von Fritz. Von TKom ist eigentlich nur noch die Leitung ins Haus sowie die Entertain Box, auch würde die ich am liebsten tauschen.

Das Fritz Telefon braucht nur einen Stromanschluss, die Verbindung läuft über WiFi. Das ist bei der Installation flexibler.

pipo am 25 Feb 2018 13:43:30

mk9 hat geschrieben:Es kann durchaus passieren, dass im Laufe des Tages kein Freizeichen ertönt, u.z. mehrmals. Anstatt Freizeichen eretönt die Ansage, dass die Internetverbindung unterbrochen ist. Auf der Rückseite des Speedport ist dann die Taste Neustart zu drücken. Nach ca. 5 Minuten ist dann wieder das Freizeichen vorhanden.

Ich nehme an, dass der Router die Internetverbindung nach einer gewissen Zeit trennt. Dann kannst Du natürlich nicht telefonieren, da Du ja jetzt über das Internet telefonierst :wink:
Leider kenne ich den Speedport Router nicht. Ich würde hier die Telekom in der Verantwortung sehen.
Apropos: FritzBox ist eine sehr gute Alternative..

Rockerbox am 25 Feb 2018 14:00:51

Eine Fritzbox sehe ich auch als die wesentlich bessere Alternative zum Telekom Router.

Meine Box unterbricht das DSL auch 1x pro 24h, aber das macht sie um 3:30, da geht die Wahrscheinlichkeit des Telefonierens gegen Null.......

pipo am 25 Feb 2018 14:04:45

Rockerbox hat geschrieben:Meine Box unterbricht das DSL auch 1x pro 24h, aber das macht sie um 3:30, da geht die Wahrscheinlichkeit des Telefonierens gegen Null.......

Das ist ein normales Verhalten, da sich die Box anschliessend wieder ins Internet einwählt.

Beim TE ist es so, dass die Box absichtlich das Internet trennt und dann keinen Einwahlversuch startet. Sowas gab es früher, als es noch keine Flatrates existierten. Aber heutzutage ein vollkommen sinnloes Feature..

WoMo81 am 25 Feb 2018 15:35:05

Hey!

Wie ist denn die Inhouse Verkabelung gelöst?

Vor allem der Weg von der Dose in den Router!?

Manchmal wird da ganz gerne das falsche Kabel benutzt oder der Splitter dazwischen drin gelassen etc.

Gruß, René

gespeert am 25 Feb 2018 16:28:38

Fotos der Anlage?

Bitte genaue und detaillierte Infos zur Kabelverlegung!
Wo sitzt die 1. Dose?

P.S. einige Mitarbeiter bei Toffline kennen meinen Namen da ich div. Ma das Fell ueber die Ohren gezogen habe!
Rausreden zwecklos, ich konnte die Fehler gesichert reproduzieren. Ein akuter Fall laeuft gerade, da geht es um ne Richtfunkstrecke.

ThKunde am 25 Feb 2018 16:50:48

So wie Du das beschreibst, hat man dich von analog auf IP umgestellt. Jetzt kommt es drauf an welchen Router man Dir gegeben hat. ist das ein V724/924, oder so ähnlich? Dann schicke den schnell zurück, dieses Drecksteil, ist wahrscheinlich noch ein altes Gerät welches bei mir 4x in einem Jahr den Geist aufgegeben hat.Ich habe mir den nächst größeren Router geben lassen, und der funktioniert schon fast 2 Jahre ohne Problem. Ich hatte ähnliches Problem, und bei mir war es erst der Router, und danach wurden die Leitungen falsch geschaltet, so dass dieses Vectoring, oder wie es heisst, zu Störungen geführt hat. Da hat sich dann nach 4 Wochen heraus gestellt, nachdem es endlich mal ein Mitarbeiter des Außendienstes, auf den Weg gemacht hat, und die Verdrahtung in der Schaltstelle korrigiert hat . Das Problem mit den Abschalten der Geräte, das kann daran liegen, dass im Router, der Anschluss für die Telefone auf Standby eingestellt sind. Darum laufen meine Funktelefone nur über den Telefonanschluss, und ich verbinde die nie über den Router an.

Und bevor ich hier wieder zerrissen werde, dass ist das was ich erlebt habe, und wie ich es zu meiner Zufriedenheit gelöst habe

abenn am 25 Feb 2018 17:01:00

lHallo

lass mal voon einem Fachmann Deine Telefondose checken, meist haben sehr alte Telefondosen genau dieses Problem.
Oder selbst mal Verkabelung überprüfen und selbst die Dose tauschen.
Wenn INet weg ist immer wieder, sollte das in den Ereignissen des Routers auch protokolliert werden.

Gruss
Alf

pipo am 25 Feb 2018 18:13:07

Der TE kann ja telefonieren, wenn der Router online ist. Das ist die Kiste aber nur für eine bestimmte Zeit. Dann geht der Router offline. Wenn der TE dies bemerkt rebootet er den Router, dieser geht wieder ins Internet und der TE kann wieder telefonieren.

In viele Routern gibt es im Menü den Punkt Iddle Time. Dh. wenn die Internetverbindung nicht genutzt wird geht der Router nach einer vor eingestellten Zeit offline. Leider kann man bei den Telekom Routern nicht auf direktem Weg auf diesem Punkt zugreifen. Hier muss der Router auf Werkseinstellungen zurück gesetzt und die Zugangsdaten müssen manuell eingetragen werden.
Eine weitere Möglichkeit wäre eine fehlerhafte Gegenstelle, allerdings dürfte dann eigentlich keine saubere Verbindung zustande kommen und auch kein Telefongespräch möglich sein..

Tchja, leider ist der Support des Mangenta Riesen nicht gerade vorbildlich :roll:

kurt2 am 25 Feb 2018 18:30:00

Hallo Manfred,
ist zwar keine Antwort auf dein Problem aber vielleicht eine kl Anregung.
Ich denke, wenn du bis jetzt einen analogen Anschluss hattest, könnte es sein, dass du statt dem Tarif „Magenta Zuhause M“ (Geschwindigkeit bis 50MBit), auch mit einer Geschwindigkeit mit 16MBit im Tarif „Magenta Zuhause S“ zufrieden. Kostet statt 39,95 €, nur 34,95 Euro. Ist zwar nicht die Welt aber 60 Euro im Jahr sind es auch. --> Link

Hatte selbst auch den Tarif „Call and Surf“, bis vorgestern eine Dame an der Türe klingelte, sich als Mitarbeiterin der Telekom vorstellte und mir erklärte, dass ich auf Grund der Umstellung auf Glasfaser innerhalb der nächsten 2 Monate zwangsweise gekündigt würde weil es meinen alter Tarif (Call and Surf) dann nicht mehr gäbe. Ich müsste umstellen auf den Tarif „Magenta Zuhause M“, Kostenpunkt monatl. 39.95 Euro.
Ich wimmelte sie höflich ab und rief die Hotline an. SV kurz erklärt und ich staunte nicht schlecht: Die Mitarbeiterin erklärte, dass ich bereits einen digitalisierten Anschluss habe und mein Tarif „Call und Surf“ mit 16MBit im Laufe der Zeit intern auf den Tarif „Magenta Zuhause S“ ebenfalls mit 16MBit umgestellt würde. Ich selbst bräuchte nichts veranlassen, würde die Umstellung letztlich nicht bemerken.

Was ich dir sagen will:
Auf Grund des höheren Ertrages wird offenbar nicht auf Kundenwünsche abgestellt und evtl. der günstigere Tarif „Magenta Zuhause S“, sondern sofort der teurere Tarif „Magenta Zuhause M“ angeboten.
Mir reicht die Geschwindigkeit von 16Mbit dicke und ich bin sehr zufrieden weil ich keine Filme streame etc.

Nur ein kl. Anstoß, entscheiden mußt du.
Hier hast du auch das 14-tägige Widerrufsrecht!!

gespeert am 25 Feb 2018 19:34:13

die alten Tel. haette man an der Fritzbox weiterbetreiben koennen!

mk9 am 27 Feb 2018 15:19:47

Hallo,

Danke für Eure Informationen. Hatte im 1. Schreiben mich schon einmal bedanken wollen und wollte ein Bild einstellen.
Komplette Antworten von mir an Euch gelöscht. Beim Hochladen des Bildes und senden war Text und Bild verschwunden. Vielleicht habe ich eine Information über Bilder hochladen und im Forum senden übersehen. Ich erinnere mich nicht mehr daran.

Habe dann erneut den Beteiligten eine Antwort geben wollen und dann irrtümlich das " at " Zeichen vor dem jeweiligen Namen , war auch nicht zulässig, wurde informiert, habe das abgeändert und beim Forenmitglied WoMo81 das "at" - Zeichen vergessen und wollte meine Nachricht an Euch senden. Erfolg: wurde wieder gelöscht mit entsprechendem Hinweis. Ist ja okay, aber man hätte das ja nicht komplett löschen müssen.

Ein Hinweis an mich hätte ja genügt und hätte den letzten Fehler korrigiert. Warum wieder a l l e s löschen :?:

Ich will keine Antwort darauf, weil mir die Antwort einfach nicht gefällt und auch nicht akzeptiere. Wenn ich einen Fehler mache, reicht eine Information die ich dann entsprechend umsetze. Bin ja nicht beratungsresistent und auch kein Kleinkind.

Es reicht mir jetzt. Ich bedanke mich bei: pipo, WomO81, gespeert, ThKunde,Kurt2 und an Alf für Eure Beteiligung.

Gruß
Manfred


PS wenn ich etwas von der Servicestelle etwas erfahre, so werde ich mich melden.

pipo am 27 Feb 2018 15:29:11

Du hast fast 3000 Postings geschrieben und dann sowas??? :gruebel:

Was ist denn nun aus Deinem Problem mit dem Telefon geworden?

mk9 am 27 Feb 2018 16:38:42

Hallo Peter,

bis ich keine weiteren und klaren Aussagen der Telekom habe, bleibt mir nur die bisherige Vorgehensweise übrig:

PC dauernd anlassen, wenn ich außer Haus bin, nur den Bildschirm ausschalte und wenn ich wieder etwas schreiben oder lesen will
den Bildschirm wieder einschalte. Wenn ich zu bett gehe, dann schalte ich einfach den PC komplett aus. Wer dann um 11.30 Uhr noch anrufen will, kann ja nur schlechte Nachrichten mitteilen.

Also auch darauf kann ich ggflls. bis zum nächsten Morgen verzichten. Habe auch den Anrufbeantworter nie eingeschaltet.

Und wenn sich bei der Telekom nichts Zufriedenstellendes ergibt, denn so kann es ja nicht für die Zeit der Vertragsdauer weitergehen,
werde ich wohl mal ein Einschreibebrief an Herrn Höttges -persönlich- schicken.

Zum Glück ist es so, dass man beim Sevicecenter einen Rückruf anfordert. Ich habe zwar die Zeit aber keine Lust dazu, dass ich u.U. bis zu 45 Minuten ( so hat man es mir beim 1. Anruf dort gesagt ) in einer Warteschleife verharre. Aber, dann hat man mich nach 10 Minuten angerufen.
Das sollte man dann doch auch erwähnen. Aber diese " Folter " mit diesen Warteschleifen hat man ja auch bei anderen Dienstleistern.
Wenn man die Angaben noch in japanisch oder chinesisch hören könnte, wäre das noch eine Wohltat. Aber oft nur diese Sch.... Musik dazwischen. Sollten einfach nur den Mund halten und kein Gedudel präsentieren. Kurze und klare Ansagen genügen wir vollauf.

Ich melde mich in jedem Falle, egal wie es läuft.

Gruß vom schönen linken Niederrhein
Manfred


Ach so, noch was. Bin mal gespannt, ob ich doch was vom oberen Boss oder einem der Moderatoren höre. Bis jetzt kein Kommentar.
Es ändert sich ohnehin nichts an dem, was passiert ist.

pipo am 27 Feb 2018 16:48:19

mk9 hat geschrieben:PC dauernd anlassen, wenn ich außer Haus bin, nur den Bildschirm ausschalte und wenn ich wieder etwas schreiben oder lesen will
den Bildschirm wieder einschalte. Wenn ich zu bett gehe, dann schalte ich einfach den PC komplett aus. Wer dann um 11.30 Uhr noch anrufen will, kann ja nur schlechte Nachrichten mitteilen.

Du lässt den PC an, damit der Router durch die Anfragen des PCs im Internet nicht offline geht?
Das würde ja nur meine These unterstützen.
Hast Du schon einmal auf das Webinterface des Routers zugegriffen und falls ja hast Du auch die Zugangsdaten für Telefonie und Internetzugang?
Dann mach einen Hardresett des Routers und trage anschliessend die Daten manuell ein. Dann sollte Dein Problem behoben sein.

Ansonsten nimm das Teil und schmeiß es in einen Vetriebsshop durch die geschlossene Tür :mrgreen:

polobilist am 27 Feb 2018 19:32:43

Servus zusammen,

zur Lösung des geschilderten Problems kann ich mangels Fachwissen leider nichts beitragen. Aber:

Bei mir steht die gleiche Umstellung bevor: Derzeit telefoniere ich noch mit zwei ISDN-Leitungen und quäle mich mit DSL-2000 Übertragungsraten - bis vor kurzem.

Ich habe mir beim Betreiber des 2. D-Netzes einen "Giga-Cube" im "Flex-Tarif" geholt. Seither habe ich richtig schnelles LTE-Internet über das sich via VoIP auch ganz elegant, sogar mit dem Smartphone, telefonieren lässt - und zwar gänzlich unabhängig von meinem Telefonanbieter in Magenta.

Die 50 GB pro Monat des Tarifes reichen mir wohl locker und das beste daran: Das Teil funktioniert völlig unabhängig vom Standort in ganz Deutschland (von den wenigen LTE- und 3G-Funklöchern mal abgesehen) und somit ist auch mein Smartphone unter einer örtlichen Festnetznummer erreichbar.

Auf diese Weise hoffe ich zwei Ziele zu erreichen:
- in der anfänglich beschriebenen und auch mir bevorsteheden Umstellungsphase, die beim Magenta - Riesen wohl sehr häufig nur recht holprig funktioniert - eine unabhängige Ortsnetznummer plus Internet zur Verfügung zu haben (auf die könnte ich notfalls die bestehenden Nummern umleiten lassen) und danach
- im Womo ein vernünftiges Internet zu haben, mit dem sich via VoIP auch unterwegs günstigst telefonieren lässt

Das "Zuckerl" dabei: Im Flex-Tarif werden nur die Monate abgerechnet, in denen eine LTE-Verbindung aufgebaut wird. Wird das "Kasterl" nicht eingeschaltet kostet´s nichts!

Der Haken: dieser LTE Router ("Gigacube") verfügt primär nur über einem 230 V Netzanschluss (was Dank Wechselrichter kein Problem ist), aber das Netzteil liefert genau 12 V ... also auch auf diesem Weg eine lösbare Aufgabe...

Immer einen guten Anschluss wünscht
polobilist

WoMo81 am 28 Feb 2018 12:41:19

Mahlzeit!

Und bitte nicht vergessen, dass die Rufumleitung deiner Telekom Festnetznummer auf ein Vodafone Handy dann Gebühren kostet.

Umstellen musst du den Anschluss aber so oder so, sofern du deine altbekannte Festnetznummer behalten möchtest!

Gruß, René

hampshire am 28 Feb 2018 13:08:36

Hallo Manfred,
Manche Speedport Geräte haben eine so genannte „Telekom Datenschutz“ Funktion. Diese schützt aus meiner Sicht nicht viel, denn sie sorgt hauptsächlich nur für wechselnde IP Adressen durch Netztrennung (Nutzt dem Netzbetreiber enorm, dem Kunden weniger). Vermutlich ist diese auf „Stufe 1“ eingestellt wie es ein vorsichtiger Mensch in Unkenntnis richtigerweise machen würde. Ich würde das ausschalten - aber bereits „Stufe 2“ sollte Dein Problem lösen können.
Seite 79ff in der Anleitung für Deinen speedport smart: --> Link
Grüße aus einem Nachbarort,
Max.

pera9442 am 28 Feb 2018 23:55:18

Manfred,

mal ne doofe Frage:

Wie habt Ihr bei der "Verbindungseinstellung" die Router-Einstellung ausgewählt?

"Immer online"?

oder

"Automatisch trennen"?

(Standardmäßig ist dort die Trennung voreingestellt.)

Gruss
Peter

mk9 am 02 Mär 2018 18:47:15

An alle Beteiligten mit Euren Kommentaren.

Am gestrigen Spätnachmittag noch einmal angerufen. Gespräch wurde etztendlich an einen kompetenten Mitarbeiter, vermutlich ein
Service - Techniker weitergeleitet, der sich der Sache annahm.

Erfolg: es klappt, wie es sein sollte. Seit Mitternach Donnerstag / Freitag alles in Ordnung.

Nochmals Danke für Eure Beteiligung.

Gruß
Manfred

nuvamic am 02 Mär 2018 18:52:48

Du könntest uns nicht vielleicht verraten, was der geheimnisvolle Experte getan hat?

Frag nur, weil um mich rum die Umstellungen noch lange nicht durch sind und immer wieder jemand nach Hilfe schreit...

mk9 am 03 Mär 2018 13:13:38

Die Frage kann ich nicht in Einzelheiten beantworten.

Nur folgendes:

nachdem ich angerufen und über 3 Telekommitarbeiter letztendlich mit einem Techniker verbunden wurde, hatte ich das Gefühl, dass der Mann Ahnung hatte. Ich habe mich auch nicht getäuscht.

Ich habe im alles, was den anderen Leuten auch haarklein bereits, auch mehrfach, erklärt wurde, geschildert.
Dann hat er mich nach auf Handy angerufen. Ich solle jetzt nichts am Speedport oder PC machen. Er blieb über Handy mit mir verbunden. Hat mir auch eine direkte Durchwahlnummer per SMS geschickt, falls etwas nicht klappen sollte.

Plötzlich blinkte die Statuslampe am Speedport auf, die vorher weiß aufleuchtete.
Binkende Status LED bedeutet laut Handbuch: Bitte warten - Speedport startet.
Also konnte der Techniker auf mein Speedport zurückgreifen und irgendetwas danach unternehmen, was ich nicht weiß.

Nach einigen Minuten wurde aus der blinkenden LED eine leuchtende LED = Die Stromversorgung ist hergestellt und der Speedport ist erfolgreich gestartet ( So steht es im Handbuch für den Router ). Bis ca.23.30 h blieb mein PC an, dann habe ich ihn heruntergefahren und ausgeschaltet. Status LED blieb an. Um Mitternacht noch einmal nachgeschaut. Wie vorgenannt, Freizeichen war vorhanden.
Am frühen Morgen ( 02.03. ) war ein Freizeichen vorhanden. So ist es bis jetzt geblieben. Also mußte irgendetwas am Router gewesen sein, das vom Techniker behoben wurde.

Eine blinkende Status LED leuchtet in der Regel nur dann auf, wenn meinetwegen in meinem Haus ein Stromausfall eintritt und danach wieder alles in Ordnung ist. Dann funktioniert das Netzteil für den Speedport und der Speedport startet.

Also kann von der Telekom die Ausschaltung des Speedportes vorgenommen werden oder ein Eingriff in diese Technik.
Ist mir aber auch völlig egal. Hauptsache ist, dass mein Telefon funktioniert. Hätte der Techniker mir eine Erklärung gegeben, so hätte
ich das vermutlich auch überhaupt nicht verstanden. Wissen ist schön, aber auch nur, wenn man es versteht. Und mit dieser heutigen Technik will ich mich auch überhaupt nicht beschäftigen.

Ich habe in Jugendjahren schon so manchen Automotor komplett zerlegt, überholt und wieder komplettiert, vom Fiat 500er, 2 CV, VW und Alfa Romeo und Peugeot. Und nicht zuletzt bei zwei Kastenwagen zum Wohnmobil ausgebaut mit kompletter Technik, die bis heute ohne Störung arbeitet.
Aber was Computer- und Telefontechnik betrifft: keine Ahnung, davon lasse ich die Finger.

Ich glaube nicht, dass ich Deine Frage zufriedenstellend beantworten konnte, nur das, was ich eingangs erwähnt habe.

Schönes Wochenende wünscht Dir vom linken Niederrhein
Manfred

nuvamic am 03 Mär 2018 14:20:06

Jou - das hat er dann wohl per Fernwartung erledigt und wir wissen so alle nicht, WAS er da getan hat. Ich wär ja neugierig und hätt ihn gelöchert, aber das hilft uns jetzt natürlich nimmer. Danke trotzdem für die Antwort.

spinnerei am 03 Mär 2018 14:23:07

Zur Sicherheit würde ich mich jetzt doch noch in die Niederungen des Speedports begeben und mir eine Sicherung machen, falls mal wieder was umgestellt wird und die Sache nicht mehr geht.

hampshire am 03 Mär 2018 20:34:03

Danke für die Antwort. Tuts und gut.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Homepage Offline erstellen
Mehr Datenvolumen bei Aldi Talk inkl LTE
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt