Dometic
motorradtraeger

Natoknochen vs Elektronik für Bordbatterie


hesse67 am 02 Apr 2018 10:32:33

Hallo und guten morgen geschätzte Gemeinde
Ich bin ja noch anz neu hier und habe auch noch nicht so ganz eine vollständigen Überblick in diesem Forum erlangt. Entschuldigt also bitte, wenn ich hier etwas anspreche, was vielleicht schon 1000 mal angesprochen wurde.

Ich habe folgendes Problem:
Meinen gebraucht erworbenen Koffer-Crafter werde ich in den nächsten 2 Jahren zu einem feinen Noblen Wohnmobil ausbauen. Da wir in dieser Saison schon einige Reisziele mit diesem Fahrzeug abklapern werden (inkl. 4 Wochen Schweden) habe ich ihn bereits provisorisch so hergerichtet, dass ich die Wohnmobilzulassung erlangen konnte. Nun habe ich aktuelle die Möglichkeit, eine nagelneue Bleibatterie (100 Ah) für umsost zu erhalten, die ich gerne als Aufbau-Batterie verwenden möchte. Diese soll unseren Kühlschrank (kurzzeitig), unsere Wasserpumpe (für Dusche) und Beleuchtung beim Stehen versorgen. Ein kleines 220V-Bordnetz ist bereits installiert, nutz ja aber auch nur bei einem Landanschluss was. Campingplätze mit einer solchen Energieversorgung versuche ich aber zu meiden. Langfristig soll natürlich eine sehr aufwändige Elektrik installiert werden, die selbstverständlich auch diverse Elektronik für Batterie und Salaranlage etc. enthält.
Nun aber stelle ich mir die Frage, ob nicht vorerst, solange wir so "provisorisch" unterwegs sind, ein simpler Natoknochen zum Trennen der Aufbau-Batterie von der Starterbatterie genügt. Oder sollte ich schon gleich einen Lade-Wandler B2B (vorzugsweise Voltronic) verbauen? Ist ja doch aktuell eineFrage des Geldes.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Elgeba am 02 Apr 2018 10:39:13

Da würde ich den Knochen installieren,den kannst Du später an versteckter Stelle als Diebstahlschutz einbauen.

Gruß Bernd

Inselmann am 02 Apr 2018 10:48:50

Warum installierst du nicht einfach ein Trennrelais? Das kostet nicht die Welt und du brauchst dir keine Sorgen machen ob der Knochen "An" ist wenn du losfaehrst. z.B. sowas --> Link
Wenn du keine D+ Leitung legen willst der Einfachheit halber, dann sowas --> Link

Das sollen aber blos BEISPIELE sein, ich gebe keine Empfehlung ab ob die gezeigten Relais gut oder schlecht sind.

hesse67 am 02 Apr 2018 18:19:24

Also so ein automatisches Trennrelais mit diesem D+Simlator ist ja doch eine feine Sache und vereinfacht die Handhabung ja doch sehr deutlich. Allerdings stelle ich mir de Frage, wie ich es anstellen könnte, wenn ich an kalten Tagen des langen Stehens ohne Batterieladung ohne großen Aufwand quasi Starthilfe aus der Aufbau-Batterie bekommen könnte. Mit einem Natoknochen ist das ja kein Problem. Aber wie sieht es bei diesem elektronischen Trennrelais mit D+Simulator aus? Da müsste ich der Elektronic ja im Grnde vorgaukeln, dass die Lichtmaschine lädt, so dass das Trennrelais durchschaltet. Richtig?
Wenn ja, dann ginge dies vielleicht indem ich der D+Signalletung eine 1,5V-Batterie zuschalte?

silver34 am 02 Apr 2018 19:58:12

Gehe davon aus das wenn die Starterbatterie durch langes stehen den Start nicht mehr schafft, die Aufbaubatterie schon lange leer sein wird.

hesse67 am 02 Apr 2018 20:11:10

Diese Situation wäre für ich händelbar, weil ich live mitbekommen würde, wenn sich die Bordbatterie dem Ende neigt.
Mein Problem ist eher die lange Standzeit, wenn er bei mir auf dem Grundstück steht und nicht benutzt wird. Im Moment muss ich immer mal wieder das Starthilfekabel aktivieren. Und das missfällt.

Inselmann am 02 Apr 2018 21:13:40

Ich würde davon abraten über ein gebrücktes Trennrelais den Motor zu starten. Da fliessen wahrscheinlich zuviele A über die zu dünnen Ladekabel. Da wirst du wohl um ein Starthilfekabel nicht drumrum kommen.
Um das Trennrelais braucht schon mehr als 1.5V zum anziehen.

PS ist die Aufbaubatterie eine Starterbatterie?

hesse67 am 02 Apr 2018 21:54:13

Meine Überlegung war folgende: Der D+Simulator interpretiert ja eine Spannung auf der Primärseite, die größer als 12V ist, dahingehend, dass die Lichtmaschine die Starterbatterie lädt. Wenn diese entladen ist, hat sie weniger als 12 V und das Trennrelais schaltet nicht durch. Wenn ich in einem solchen Moment 1,5 oder meinetwegen auch 9V (aus einer kleinen Nlockbatterie) dazuschalte, müsste doch ein Duchschalten erfolgen, weil das Trennrelais denkt, die Batterie wird von der Lichtmaschine geladen. Irre ich?

Die Verbindungsleitungen zwischen den Batterien und dem Relais etc. würde ich selbstverständlich so auslegen, dass da ordentlich Strom durchfließen kann. Denke ich falsch?

berny2 am 03 Apr 2018 01:57:25

Bei meinem Selbstausbau sind in einem Kunststoffkästchen Trennrelais und Natoknochen friedlich zusammen. :wink:

teuchmc am 03 Apr 2018 10:02:07

Moin Hesse67! Die Trennrelais-Variante halte ich eher für zielführend.Wenn Du aktuell Probleme mit der Starterbatterie hast, solltest Du diese evtl.mal
checken lassen.
Und wie definierst Du "lange Standzeit"? Wenn mein Womo (leider :cry: )ab Dez.-Ende März rumstehen muß,schwächelt die Starterbatterie auch.Also wird ca.alle 6 Wochen mal das Ctek ähnliche Ladegerät angestöpselt.In der Saison heißt es dann einfach Schlüssel rum und Go!.
Sonnigen weiterhin. Uwe
Ps.Knochen als Diebstahlschutz kann ja trotzdem rein.

hesse67 am 03 Apr 2018 14:07:17

Also sowohl die Starter- wie auch die Aufbaubatterie sind Blei-Akkus. Beide wurden ca. im Oktober neu erworben. Wobei die eine davon wegen eines Notfalls an einen Kumpel verkauft wurde, der sie mir nun geschenkt hat, weil er sie nicht meh benötigt.

Leider ist nach 14 Tagen Standzeit die Starterbatterie so weit runter, dass es eben leider nicht mehr zum Anreißen genügt. :cry:
Woran das liegt, entieht sich leider meiner Kenntniss.

Trashy am 03 Apr 2018 14:19:10

Naja,
eine Stromzange sollte das klären können.
Wenn es versteckte Verbraucher gibt könnte das die Ursache sein.
Selbst ein kleiner 100 mA Verbraucher zieht in 24h fröhliche 2,4 Ah in 14 Tagen rund 34 Ah. Wenn man nun eine
halbvolle oder schwache 88er als Grundlage nimmt wird schon ein Schuh draus.
Wenn nicht, die Batterie mal wirklich mit einem Ladegerät vollmachen. Wenn sie nach 14 Tagen keine Leistung mehr hat ist sie ein Fall für die Tonne.

Inselmann am 03 Apr 2018 17:08:35

hesse67 hat geschrieben:Also sowohl die Starter- wie auch die Aufbaubatterie sind Blei-Akkus.


eigentlich sind dasalles Blei Akkus. (ohne auf die einzelnen Typen einzugehen Blei/Saeure, Blei/Gel, AGM......und dann gibts noch Lithium)

Es gibt aber reine Starterbatterien fuer kurze hohe Stromentnahme = Motor anlassen
oder eine Versorgerbatterie fuer lange aber niedriege Stromentnahme. Diese Art hat Motorstarten nicht so gerne.

Ich denke mit ner 1.5Volt Batterie zusaetzlich dranhaengen hast du einen Denkfehler. Volt addieren sich nicht, wenn du nur 11V Restspannung hast in der Batterie addieren sich die 1.5Volt drangehaengten nicht dazu. Das werden dann immer noch 11Volt sein.

Ich wuerde auch erst mal feststellen ob da keine stillen Verbraucher sind. Kann man mit einem Multimeter mal checken. Gibts hier im Forum gute Anleitungen dazu. Musst mal die Suchfunktion bemuehen.

rkopka am 04 Apr 2018 11:46:34

Inselmann hat geschrieben:Ich denke mit ner 1.5Volt Batterie zusaetzlich dranhaengen hast du einen Denkfehler. Volt addieren sich nicht, wenn du nur 11V Restspannung hast in der Batterie addieren sich die 1.5Volt drangehaengten nicht dazu. Das werden dann immer noch 11Volt sein.

Stimmt so nicht. Wenn man die Batterien in Serie schaltet, addieren sich die Spannungen sehr wohl. Wenn man die 1,5V zwischen das Plus der Hauptbatterie und den Spannungseingang des D+ Simulators hängt, könnte das sogar funktionieren. Allerdings ist das nur eine üble Trickserei, die man lieber vermeiden sollte.

RK

Inselmann am 04 Apr 2018 12:16:16

rkopka hat geschrieben:Stimmt so nicht. Wenn man die Batterien in Serie scale, addieren sich die Spannungen sehr wohl. Wenn man die 1,5V zwischen das Plus der Hauptbatterie und den Spannungseingang des D+ Simulators hängt, könnte das sogar funktionieren. Allerdings ist das nur eine üble Trickserei, die man lieber vermeiden sollte.

RK


Ne 1.5Volt Batterie in Serie mit einer 100Ah Autobatterie hängen? Das kann nicht dein Ernst sein?

rkopka am 04 Apr 2018 14:29:40

rkopka hat geschrieben:Stimmt so nicht. Wenn man die Batterien in Serie scale, addieren sich die Spannungen sehr wohl. Wenn man die 1,5V zwischen das Plus der Hauptbatterie und den Spannungseingang des D+ Simulators hängt, könnte das sogar funktionieren. Allerdings ist das nur eine üble Trickserei, die man lieber vermeiden sollte.
Inselmann hat geschrieben:Ne 1.5Volt Batterie in Serie mit einer 100Ah Autobatterie hängen? Das kann nicht dein Ernst sein?

Warum nicht ? Wenn der D+ Simulator einfach eine Spannung mißt, ist ihm egal, wie groß die Batterien sind, da kein nennenswerter Strom fließt. Da geht auch eine Knopfzelle. Natürlich sollte nicht der Starter über die 1,5V Batterie betrieben werden :-).

RK

Inselmann am 04 Apr 2018 19:11:51

rkopka hat geschrieben:[
Warum nicht ? Wenn der D+ Simulator einfach eine Spannung mißt, ist ihm egal, wie groß die Batterien sind, da kein nennenswerter Strom fließt. Da geht auch eine Knopfzelle. Natürlich sollte nicht der Starter über die 1,5V Batterie betrieben werden :-).

RK


Aber der 1.5Volt Batterie wirds wohl nicht so wohl sein wenn 11Volt mehr durch sie durch muessen? Ich kann mir nicht vorstellen das sowas gut geht. Das musst du mir beweisen mit einem Versuchsaufbau. :eek:
Wenn ich mal davon ausgehe wieviel sich hier im Forum aufregen wenn man zwei 12Volt Batterien zusammenhaengen will ( Ausgleichsstroeme), dann kann ich mir beim besten Willen nicht vorstellen wie eine 1.5Volt BATTERIE (die man nicht laden kann und soll) reagiert wenn 8-9x die Spannung erhoeht wird.

hesse67 am 04 Apr 2018 21:51:22

Hohoho...mmer schön locker bleiben.

Also fakt ist, dass die Spannungen sich bei Gleichstom 1 zu 1 adieren.
Weiterhin ist jedoch festzuhalten, dass hier von zwei verschiedenen Dingen gesprochen wird, die nicht miteinander vergleichbar sind.
Ich hatte die Idee, die Starterbatterie und den D+Simulator über eine 1,5V-Batterie zu verbinden. D.h. es entsteht bezüglich des d+Stromkreises eine Reihenschaltung. Dies ist nicht zu verwechseln mit dem Parallelschalten zweier Starterbatterien, bei denen dann eben wegen ihrer "Verschaltung" Kreisströme entstehen. Letzteres stellt vor allem deshalb ein Problem dar, weil sie im Gegensatz zur 1,5V-Batterie einen extrem kleinen Innenwiderstand haben, weshalb eben sehr hohe Ströme (eben vorzugsweise beim Starten) zur Verfügung gestellt werden können.

Anmerken möchte ich dazu noch, dass Spannungen nicht durch etwas hindurch gehen. Es sind die Ströme, die durch etwas durchfließen. Einzig bei Hochspannungsüberschlägen könnte man von "durchgehen" sprechen.

Im Übrigen habe ich die letzten Nächte festgestellt, dass meine geplante Bordelektronic tatsächlich so komplex wird, dass es sich nicht ansatzweise lohnt, jetzt irgendwelche elektroischen Trennrelais etc. einzubauen und damit in beschriebener Weise unmherzuexperimentieren. Ich werde der Einfachheit halber zunächst den Natoknochen installieren. Dann muss ich mir 1. keine Gedanken über Starthilfe machen und 2. kann elektronsche Bauteile immer noch sehr einfach nachrüsten.

hesse67 am 20 Mai 2018 11:40:06

Sodele.
Die ersten beiden Wochenendtrips zur Prüfung der Funktionalität unseres provisorischen Ausbaus sind absolviert und wir sind sehr begeistert. Meine ganzen Bedenken bezüglich der Bordbatterie und des Ladens während der Fahrt etc. waren unnötig.
Ich habe für die Aufbaubatterie ein feines Holzkistchen gebaut, bei dem der Weg zu Straterbatterie so kurz wie möglich ist und habe dort auch gleich den Stromkreisunterbrecher integriert. Alles funktioniert bislang prächtig und (noch) habe ich auch nie vergessen, beide Batterien zu trennen, wenn wir irgendwo gestanden haben.
[url][url=https://www.wohnmobilforum.de]Bild[/url][/url]

PaulKal am 31 Mai 2018 09:28:29

hesse67 hat geschrieben:und (noch) habe ich auch nie vergessen, beide Batterien zu trennen, wenn wir irgendwo gestanden haben.


Na, da wäre ich aber vorsichtig.
Die Aufbaubatterie würde ich mit dem automatischen Trennrelais anschalten.
Wenn du wirklich mal im Notfall die Aufbaubatterie als Starthilfe verwenden willst, würde ich den Trennschalter parallel zum Relais schalten und diesen NUR und AUSSCHLIEßLICH für die Starthilfe verwenden.

Dieser Fall wird aber vermutlich nie eintreten, denn wer steht schon 14 Tage am selben Fleck, ohne zwischendurch mal gefahren zu sein?

berny2 am 31 Mai 2018 14:34:58

PaulKal hat geschrieben:Die Aufbaubatterie würde ich mit dem automatischen Trennrelais anschalten.
Wenn du wirklich mal im Notfall die Aufbaubatterie als Starthilfe verwenden willst, würde ich den Trennschalter parallel zum Relais schalten und diesen NUR und AUSSCHLIEßLICH für die Starthilfe verwenden.

So haben wir es: Zum Trennrelais einen Natoknochen parallel geschaltet: Hilfreich, preiswert, praktisch, gut. :idea: :ja:

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

ELB 164.4 defekt?
Eine Batterie weniger ?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt