Zusatzluftfeder
anhaengerkupplung

Challenger Mageo 378XLB Bj18, zeigt Unterspannung 10,2V an?


Nenner1 am 08 Apr 2018 11:56:56

Servus,

Haben uns ein Fiat Ducato aufbau Challenger Mageo 378XLB 2018 neu gekauft.(Ende März).
Wir waren nun das zweite mal unterwegs und mir war in der Nacht Arschkalt weil die Regelung mir Unterspannung anzeigt. Wir haben eine Solaranlage auf den Dach. Haben kein Licht oder sonstiges laufen lassen. Das dürfte der Batterie doch nichts ausmachen oder ?

Sorry, kenne mich null aus. Möchte nur wissen ob die Aufbaubatterie zu klein ist ? Womo geht die Tage in die Werkstatt wo wir es gekauft haben. Müssen noch so einige Mängel beseitigt werden.

Ich bin echt super enttäuscht. Evtl habt ihr ja Antworten. Nur technisch kenne ich mich nicht aus was und wie verlegt worden ist. :roll:

Danke für die Antworten.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Bodimobil am 08 Apr 2018 12:17:01

Hallo, erst einmal willkommen hier im Forum!
Deine Frage kann man nicht so einfach beantworten da das viele Gründe haben kann.
Die einfachsten wären:
- Die Batterie ist kaputt
- Die Batterie wird nicht geladen wobei man unterscheiden muss
- - durch Solar
- - durch Landstromanschluss
- - durch Lichtmaschine

Hast du denn mal versucht das Wohnmobil an 230V anzuschließen und die Batterie mindestens 24 Stunden zu laden?
Danach Kabel abmachen und noch etwas warten, vielleicht ein paar kleine Verbraucher (Licht) einschalten und dann die Spannung der Aufbaubatterie messen (hast du eine Spannungsanzeige? ) . Wenn die Spannung dann unter 12V ist, ist höchstwahrscheinlich die Batterie kaputt.

Auf jeden Fall ist das ein Problem um das sich der Händler kümmern muss.

Gruß Andreas

Nenner1 am 08 Apr 2018 13:09:38

Dankeschön.


Na habe leider keine Anzeige :-/

Trotzdem Danke für deine Antwort. Denke auch das die Batterie kaputt ist.


Mir war nur wichtig zu hören . Dass der Fernseher nicht das Problem ist.

reisemobil.online.cx am 08 Apr 2018 13:15:19

Hallo "Nenner1",
auch ich vermute eine defekte Batterie. Aber tröste dich, auch uns ist das schon passiert: --> Link Eine neue Batterie kostet nicht die Welt und vielleicht übernimmt es ja der Händler?

Gruß Michael

kherz am 08 Apr 2018 19:17:04

Hallo,
mir ist gerade auf unserer Saison-Eröffnungstour was Ähnliches passiert:
Die Batterien (Aufbau- und Fzg. Batterie) wurden über den Winter immer durch die Solaranlage über den Regler der Solaranlage (Votronic) geladen. Von dem Solarstrom bekommt auch Fahrzeugbatterie durch eine gesonderte Leitung immer etwas ab zur Erhaltungsladung. Der Hauptschalter am Bedienpanel des Womos (Hymer Tramp) war immer aus und auch der Hauptschalter des Elektorblocks war immer aus.
Den Spannungszustand habe ich über den Winter in regelmäßigen Abständen überprüft, die Anzeige am Bedienpanel zeigte immer über 12,5 V.
An einem der ersten Abende, als das Geld an der Stromsäule alle war, wurde es plötzlich schummerig, die Spannungsanzeige sank auf 10V und dann hat sich alles von selbst abgeschaltet. Nachdem ich in der Stromsäule wieder Geld nachgeworfen hatte, war wieder alles im grünen Bereich. Der Test am nächsten morgen ohne Landstrom zeigte zwar eine Spannung von 12,5 V aber das Einschalten der kompletten Beleuchtung ließ die Spannung vieder in den roten Bereich fallen.
Meine Diagnose: Batterie kaputt!!! Aber warum? Es ist ein 95 Ah Gelbatterie, jetzt 4 Jahre alt. Habe ich Sie durch die permanent aktive Solaranlage geschrottet? Kann doch eigentlich nicht sein, bei dem Votronic Laderegler!
Da muss wohl eine neue Batterie rein, könnt Ihr was empfehlen, ist AGM die beste Lösung? Spiele ja so ein wenig mit dem Gedanken auf LiFePo umzusteigen, aber 1000€....ist schon ein Haufen Geld! Verträgt sich aber warscheinlich besser mit einem anzuschaffenden Wechselrichter (für die Nespressomaschine).

Schöne Grüße
Konni

andwein am 09 Apr 2018 17:50:20

kherz hat geschrieben:...Meine Diagnose: Batterie kaputt!!! Aber warum? Es ist ein 95 Ah Gelbatterie, jetzt 4 Jahre alt. Habe ich Sie durch die permanent aktive Solaranlage geschrottet? Kann doch eigentlich nicht sein, bei dem Votronic Laderegler!
Schöne Grüße Konni

Nein, wenn er nicht mehr als 14,3V Ladeschlussspannung geliefert hat und bei Erhaltungsladung auf ca. 13,8V ging nicht.
Da du die Frage gestellt hast: Es gibt 3 Möglichkeiten
1. Dauernde hohe Entladeströme durch Kaffeeautomaten mit WR, ist am wahrscheinlichsten
2. Die Batterie hat einfach den Batterietot ereilt, Pech, aber möglich
3. Der Laderegler selbst ist defekt, das könnte man messen!
Meine Meinung, Gruß Andreas

kherz am 10 Apr 2018 15:29:52

Hallo Andreas,
danke für die Antwort. Habe gestern noch einmal nachgesehen, es ist ein AGM Akku Varta LA95, also kein GEL Akku.
Die Einstellmöglichkeiten am Solarregler sindauch auf AGM eingestellt, mit Ladeschlussspannung 14,8V.
Stromentnahmen waren nie hoch, da ja kein Wechselrichter verbaut (noch nicht!), die größte Belastung bisher (von meiner Seite, WoMo wurde gebra3. Der Laderegler selbst ist defekt, das könnte man messen!ucht, 2 Jahre alt,gekauft), war SAT Schüssel und Fernseher, die haben aber nur ca. 45W Aufnahme.
3. Der Laderegler selbst ist defekt, das könnte man messen!

Wie könnte ich denn den Laderegler überprüfen?

Sonst werde ich mal vom plötzlichen Batterietod ausgehen und mir eine neue Batterie anschaffen, diesmal GEL.

Gruß
Konni

andwein am 10 Apr 2018 18:04:10

kherz hat geschrieben:3. Der Laderegler selbst ist defekt, das könnte man messen!
Wie könnte ich denn den Laderegler überprüfen? Gruß Konni

Ja, ist schwierig. Du kannst zuerst die Leerlaufspannung der Panels messen, müsste minimum ca. 18-22V sein
Dann kannst du den Kurzschlussstrom der Panels messen, einfach Amp Meter dran, ca. 10A Messbereich und den Solarstrom messen. Bei einem 100Wp Panel bei Sonnenschein so ca. 7-9A
Das waren die Panels. Den Regler schließt du jetzt mit einem fliegenden Kabel an die Fahrzeugbatterie an und misst den Ladestrom, lass das Licht am Fahrzeug brenneb, den Motor aber aus. Bei Sonnenschein um 14 Uhr müssten zur Zeit ca. schon 3-4 A fließen.
Wenn das alles der Fall ist, dann ist es wohl die Batterie. Die kannst du aber ausbauen und zur Werkstatt nehmen und testen lassen.
Der Test sagt zumindest ob die Batterie einigermassen OK ist, 70% Kapazität sollte sie lt Test schon noch haben damit sie ihren Aufgaben gerecht wird.
OK, der Weg ist mit Arbeit verbunden, aber man weiß dann halt mehr. Gruß Andreas

kherz am 10 Apr 2018 18:30:33

Danke Andreas, werde ich, wenn die Sonne mal wieder scheint, machen!
Ich werde berichten.
Bis dann!

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Solar und Batterie auswahl
Wo sitzen die Batterien normalerweise?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt