Dometic
motorradtraeger

Alde Heizung undicht, Quirl läuft nicht


conrad163a am 23 Apr 2018 16:59:02

Alde Heizung undicht, Quirl läuft nicht
Hallo

Beim Probelauf unserer Alde 300094IB im ARTO 69G Bauj. 10/002
habe ich Flüssigkeits verlust festgestellt. Unter dem
Motor-Wärmetauscher im Heitskreislauf ist ein Alu Konvektor montiert
dort tritt Heizflüssigkeit aus ich habe die Undichtigkeit auf die Draht -
Klemm - Schellen, die auf den Gummischläuchen sitzen, geschoben und
richtige Schlauchschellen angebracht und fest angezogen. Es wird aber
nicht dicht. Ich muß jetzt diese Verbindungen lösen und schauen warum es
dort undicht ist, könnte sein das an dem Alurohr anschluß ein Riß ist,
da es aber auf beiden Seiten undicht ist kommt mir das komisch vor.
Jetzt wollte ich die Heizflüssigkeit ablassen finde aber keinen
Ablasshahn,weiß jemand wie die Heizflüssigkeit
abgelassen wird?? Der Umschalt/Kugelhahn vom Wärmetauscher ist an der
Welle wo der Knebel drauf sitzt auch undicht, hat dieser Kugelhahn
Metrisches oder Zoll Gewinde??? Um die Dichtigkeit festzustellen wollte
ich den Quirl zur Umwälzung laufen lassen und musste feststellen das der
auch nicht Läuft. Wenn der rechte Schiebeschalter des Heizpanels ganz nach
oben auf Stellung J geschoben wird muß doch der Quirl laufen oder kann
es auch an zu wenig Heizflüssigkeit liegen??? Gas ist da, Heizung
springt an und schaltet dann nach kurzer Zeit ab, warscheinlich wegen
Übertemperatur, weil der Quirl nicht läuft. Am Quirl kommt bei allen
Schlterstellungen keine Spannung an. Wo kommt die Zuleitung zum Quirl
her, hat jemand einen Schaltplan???

Viele Fehler an meinem ARTO, viele Fragen weiß jemand Rat???

Gruß

conrad

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Knausdieter am 25 Nov 2018 11:03:32

Moin,
habe fast das gleiche Problem. Die Flüssigkeit im Ausdehnungsgefäss wird stetig weniger.
Heizung läuft aber problemlos. Habe auch einen Wärmetauscher verbaut. Suche schon einige Zeit das Leck, noch
nicht fündig geworden. Suche auch noch den Ablasshahn, da die Flüssigkeit ausgetauscht werden muss.
Das Fahrzeug ist ein Knaus Travel-Liner 608 Bauj. 2001 Verbaut ist eine Alde 3000 Compakt.
Eventuell hat ja jemand eine Antwort.

Vielen Dank Gruß Dieter.

mv4 am 25 Nov 2018 11:10:29

hallo, der Ablasshahn befindet sich auf der Fahrerseite oder Beifahrerseite ...es ist ein Messing nippel was aus dem Unterboden herausschaut (relativ nah an der aussenseite vom Fahrzeug)

Flüssigkeitsverlust kannst du nur schauen ob es wo tropft...wieviel Flüssigkeit geht den verloren?

Knausdieter am 25 Nov 2018 19:59:30

Hallo,
danke für die Antwort, werde mal schauen ob ich den Messing Ablasshahn finde.
Dürfte ja nicht zu übersehen sein. Bisher wurde er von mir noch nicht gesichtet.
Der Flüssigkeitsverlust, hält sich in Grenzen, innerhalb einer Woche ca. 4 cm aus dem Ausdehnungsgefäss.
Die Suche wird fortgesetzt. Das Problem, die Heizungsrohre sind schön verkleidet.
Kann man die Heizung eigentlich abdrücken?

Gruß Dieter

mv4 am 25 Nov 2018 20:21:53

Abdrücken würde ich nicht....4cm ...das kann auch sein das Luft aus dem System rausgegangen ist...sehe ich noch nicht als dramatisch...das wird es erst wenn das ein Dauerzustand wird. Dazu kommt daß der Flüssigkeitstand sich je nach Temperatur ändert...wenn es kalt ist denkt man das es zu wenig ist und aufgeheizt ist der Behälter fast voll.

Knausdieter am 26 Nov 2018 10:55:32

Moin,
danke für deine Tipps, werde mal abwarten.
Einmal ablassen, dann auffüllen, entlüften, in den 4 Jahren bei uns, wurde die
Flüssigkeit nie getauscht.

Gruß Dieter.

Altmaerker39638 am 27 Nov 2018 10:37:03

Knausdieter hat geschrieben:…….. dann auffüllen, entlüften, in den 4 Jahren bei uns, wurde die Flüssigkeit nie getauscht.Gruß Dieter.

Hallo Dieter,
mit der neuen Alden-Flüssigkeit wird auch nur ein Austausch der Flüssigkeit alle 5 Jahre notwendig. Wobei +1-2 Jahre bestimmt nix schlimmes anstellen.
Das Problem ist immer wieder, die Luft aus dem System zu bekommen. Auch bei uns war nach 2 Jahren plötzlich der Behälter leer, dafür aber plötzlich auch Garage und Dusche warm :eek: :? Wegen Wechsel habe ich mit dem Händler gesprochen, haben dazu richtige "Aggregate" zum Abpumpen und spülen und Neu befüllen. Einfach nur raus und per Flasche rein, klappt nicht.

Bodimobil am 27 Nov 2018 11:38:25

Altmaerker39638 hat geschrieben:Einfach nur raus und per Flasche rein, klappt nicht.

Ich gebe dir recht wenn die Betonung auf "einfach" liegt. Bei mir hat es ein "Fachmann" ohne Spülanlage gemacht, er musste eben an allen Konvektoren jeweils entlüften. Ob er wirklich an allen Konvektoren dran war möchte ich aber bezweifeln, weil man an einige sehr schlecht dran kommt.
Ich habe auch ein automatisches Entlüftungsventil hinter der ALDE Therme. Ob das funktioniert kann ich nicht sagen.
So hatte ich immer wieder etwas gluckern und zu niedrigen Füllstand im Ausgleichsbehälter. Ich musste jedenfalls immer wieder nachkippen, insgesamt nahezu 1 Liter über 1 Jahr. Dass es länger gedauert hat lag wohl auch daran, dass der Austausch im Frühling gemacht wurde und erst im Herbst 2017 mit dem Heizungsbetrieb das Problem aufkam. In diesem Herbst lief die Heizung schon 3 Wochen am Stück, aber der Füllstand ist nun stabil und gluckern hab ich auch nichts mehr gehört. Mit Spülanlage ist sicher besser, aber auch erheblich teurer was ich bisher hier gelesen habe.

Gruß Andreas

Knausdieter am 29 Nov 2018 11:23:50

Moin,
ja Super für die tollen Antworten, also wenn ich die Entlüfter Schrauben aufdrehe, kommt
innerhalb kürzester Zeit Flüssigkeit. Habe 3 Konvektoren jeweils hinter den Vordersitzen und einer ist im Bad.
Gibt es denn noch irgendwo eine andere Entlüfter Schraube?

Gruß Dieter.

mv4 am 29 Nov 2018 11:37:58

hallo Dieter...du müsstest noch einen vorn vor der frontscheibe haben...da ist auch ein entlüfter...dazu musst du das rechte Abdeckgitter abschrauben..
eine andere Entlüfter schraube befindet sich im Küchenschrank...meistens ganz vorn...eine dort wo die Alde Heizung sich befindet..
unter dem Tischfuss müsste sich auch noch ein beheiztes Rohr befinden...dort ist aber keine entlüftung vorgesehen.

Was auch sehr hilfreich ist...stell dein Fahrzeug mit der Nase nach unten an einen steilen Berg...und die Pumpe ruhig auch mal länger laufen lassen.

schnecke0815 am 29 Nov 2018 17:56:37

Am Heckbett sollte auch noch einer sein und ich weiß es nicht genau aber evtl. auch in der Garage.

Knausdieter am 29 Nov 2018 20:01:30

Moin,
ich danke euch, wäre ich ja nie drauf gekommen das ich da Entlüfter Schrauben finde.
Boooh eeeh ist ja wie Ostern. ich weiss noch nicht wann ich mit der Suche beginnen kann, aber
wenn ich fündig geworden bin, berichte ich.

Mit herzlichen Grüßen Dieter.

Knausdieter am 04 Dez 2018 16:18:38

Hallo, ich habe noch eine Frage, hat jemand einen Verlege Plan der Heizungsrohre von der
Alde 3000 Compakt? Aufbau Knaus Travel Liner 608 Bauj. 2001
In meinen Unterlagen ist nichts zu finden.

Ich danke schon mal. Gruß Dieter

Bodimobil am 04 Dez 2018 16:36:24

Ich habe zwar keinen Knaus, aber ich kann mir nicht vorstellen dass Hersteller so etwas offen legen.
Ich habe in meinem Carthago letztens erst einen Konvektor im Doppelboden neu entdeckt. Und das obwohl ich dachte ich hätte schon überall mit dem Kopf drin gesteckt. Also suchen suchen suchen. Spiegel, Handy und am besten Endoskopkamera nutzen. Wie du schon sagst - ist wie Ostern!

Gruß Andreas

Knausdieter am 04 Dez 2018 20:11:26

Hallo Andreas,
danke für die Info, habe heute mal an Knaus geschrieben, mal schaun, ob eine
Antwort kommt.

Gruß Dieter.

Knausdieter am 25 Jan 2019 20:24:02

Moin, also von Knaus habe ich keine Antwort bekommen. Aber heute bin ich fündig geworden, und zwar in der Fahrerkabine.
Habe die Lüftungsgitter demontiert, sah dann die Draht Rohrschellen rechts und links, aber dann sah ich auch das Leck an den Schelle, es hat getropft.
Und dann sah ich die Kühlflüssigkeit vor dem Konvektor, von links bis rechts vor Frontscheibe. Ich werde jetzt die Draht Rohrschellen durch ganz normale Rohrschellen ersetzen und denke das ich damit Erfolg habe. Wie denkt ihr darüber?
Übrigens habe ich ca. 1 Liter Kühlflüssigkeit unter dem Konvektor ausgeschöpft.
Habe Bilder gemacht, weiss im Moment nicht wie ich sie einfüge Sorry.


Gruß Dieter.

Lancelot am 25 Jan 2019 20:33:48

Knausdieter hat geschrieben: Habe Bilder gemacht, weiss im Moment nicht wie ich sie einfüge Sorry.

Lies mal da, Dieter ... :)
--> Link

Knausdieter am 25 Jan 2019 21:30:15

Danke für den Tipp, habe ich übersehen.

Gruß Dieter.

Knausdieter am 27 Jan 2019 20:30:12


mv4 am 27 Jan 2019 22:40:26

Das ging schon Mal nicht....

Knausdieter am 28 Jan 2019 20:46:01

Moin, hat nicht geklappt mit den Bildern. Jedenfalls ist der Schaden behoben, habe mir normale Schlauchschellen besorgt die ich ganz aufdrehen konnte, über den Schlauch gesteckt, wieder zusammengefügt, festgeschraubt und alles ist Pottdicht.
Jetzt kommt mein nächstes Problem. Heizung startet, zündet aber nicht. Habe ich ein paar mal probiert weil immer die rote Lampe anging.
Nach dem 4. mal hat die Alde dann gezündet, nach ca. 2 Stunden war die rote Lampe aber wieder da. Danach habe ich sie nicht wieder zum zünden bekommen.
Was kann das denn schon wieder sein?

Gruß Dieter.

mv4 am 28 Jan 2019 22:08:11

Unterspannung Batterie...Gas alle

schnecke0815 am 28 Jan 2019 23:10:12

Ich habe dir aus dem Service-Handbuch mal was kopiert....
Bei mir war vor 2 Jahren ein Wackelkontakt zur Elektronikplatine die Ursache für Störungen.
Die Platine befindet sich an der Längsseite der Heizung, schwarzes Plastikgehäuse zu dem ein Kabel führt.
Der Kabelschuh war nicht richtig mit dem Kabel verbunden, erzeugte beim einschalten einen kleinen Funken.
Die Heizung lief zuerst an und beim nachheizen ging sie auf Störung. Repariert und alles schick.

Bei allen Servicearbeiten ist das Risiko mit Spannungen von 230 V zu beachten!
3:0 Fehlersuche
3:1 Die Elektropatrone funktioniert
nicht.
Ursache:
- Kontrollieren, dass sich die Umschalter auf der
Bedienungstafel in der richtigen Position befinden (siehe
Gebrauchsanweisung des Kessels).
- Die 12 V-Sicherung hat ausgelöst.
- Keine oder niedrige Spannung zum Kessel (< 12 V).
- 230-Volt nicht angeschlossen.
- Der Überhitzungsschutz hat ausgelöst.
- Das Betriebsthermostat ist beschädigt.
- Die Steckplatte ist beschädigt.
- Das Heizelement ist beschädigt.
- Fehler in der Verkabelung oder in den Anschlüssen
derVerkabelung.
Maßnahme:
Bei der Fehlersuche soll der Umschalter für das
Warmwasser auf der Bedienungstafel in Position
„EIN“ stehen und der Elektroanschluss auf 2 bzw. 3
kW.
- Kontrollieren, dass die 12 V-Sicherung unbeschädigt ist
(siehe Abb. 1A).
- Die Eingangsspannung, die nicht niedriger als 10,8 V
sein darf, messen.
- Kontrollieren, dass das 230 Volt-Kabel angeschlossen
ist, und dass 230 V zum Fahrzeug geschaltet sind.
- Kontrollieren, dass der Überhitzungsschutz nicht
ausgelöst hat. Bei Bedarf rückstellen, indem zuerst die
schwarze Schutzkappe abgeschraubt und danach der
Rückstellknopf (siehe Abb. 1B) eingedrückt wird. Nach
Rückstellung des Überhitzungsschutzes soll der eine
Flachstiftkontakt eine Eingangsspannung von 12 V und
der andere eine Ausgangsspannung von 12 V haben
(siehe Abb. 2A). Anderenfalls den Überhitzungsschutz
austauschen.
ZUR BEACHTUNG! Bei Auslösen des Überhitzungsschutzes
ist keine Rückstellung möglich, bevor der
Kessel 10-20°C abgekühlt ist. Beim erneuten Starten
des Kessels kontrollieren, dass er ordentlich gelüftet ist.
- Kontrollieren, dass das Betriebsthermostat max. im
Uhrzeigersinn aufgedreht ist (siehe Abb. 1C).
- Kontrollieren, dass der Flachstiftkontakt 12 (graues
Kabel, niedrige Temperatur) und der Kontakt 22 (blaues
Kabel, hohe Temperatur) Spannung (12 V) haben (siehe
Abb. 2). Weisen die Kontakte 12 und 22 keine Spannung
auf, jedoch Kontakt 11 (rotes Kabel), ist das
Betriebsthermostat auszutauschen.
- Kontrollieren, dass Spannung auf Pos. 1, 9 auf der
Steckplatte vorhanden ist (siehe Abb. 3). Ist dies nicht
der Fall, die Steckplatte austauschen.
- Kontrollieren, ob Spannung auf Pos. 1, 12 und Pos. 1, 15
auf der Steckplatte vorhanden ist (siehe Abb. 3). Ist dies
nicht der Fall, ist die Verkabelung oder die
Bedienungstafel fehlerhaft.
- Den Widerstand des Heizelements (ca. 50 Ohm für 1 kW
und 25 Ohm für 2 kW) und die Isolierung zur Erde (>1
MOhm) kontrollieren. Wenn fehlerhaft, das Heizelement
austauschen.
- Überprüfen, dass die Anschlüsse der Verkabelung
unbeschädigt und richtig montiert sind.
- Wenn keine der obenstehenden Maßnahmen geholfen
hat, ist die Steckplatte auszutauschen, da der Fehler in
den Steuerrelais für 12/230 V liegt.
Abb. 1.
Abb. 2.
Abb. 3.
A
C B
A
Grau 12
Blau 22
9
12
Rot 11
Rot
15
7
DE
3:2 Der Kessel startet nicht
Zuerst kontrollieren:
- Das Zündkabel von der Elektronik lösen und den Kessel
starten. Ein tickendes Geräusch von der Elektronik soll
10 Sekunden lang hörbar sein. Ist dies der Fall, mit dem
Abschnitt 3:2:3 „Der Zündfunke kommt, aber der Kessel
startet nicht“ fortsetzen.
3:2:1 Blockierung des Flüssiggaskessels
beim Start
”Die rote Leuchtdiode leuchtet unmittelbar.“
Ursache:
- Die Rückstellzeit ist zu kurz.
- Der Druckwächter unterbricht nicht.
- Fehler in der Elektronik.
- Fehler in der Verkabelung.
- Fehler in der Steckplatte.
Maßnahme:
- Die Elektronik rückstellen, indem der Kessel auf der
Bedienungstafel (die rote Leuchtdiode erlischt)
ausgeschaltet wird. Mindestens 30 Sekunden warten,
bis ein neuer Startversuch unternommen wird.
- Kontrollieren, dass der Druckwächter unterbricht.
Anschluss Nr. 1 auf dem Druckwächter soll eine
Spannung von 12 V haben (Abb. 4A). Ist keine
Spannung vorhanden, den Druckwächter mit einem
neuen ersetzen.
- Die Elektronik austauschen.
- Überprüfen, dass die Anschlüsse der Verkabelung
unbeschädigt und richtig montiert sind.
- Die Steckplatte gegen eine neue austauschen.
3:2:2 Kein Zündfunke
Ursache:
- Kontrollieren, dass die Umschalter auf der Bedienungstafel
in der richtigen Position stehen (siehe Gebrauchsanweisung
des Kessels).
- Die 12 Volt-Sicherung hat ausgelöst.
- Der Überhitzungsschutz hat ausgelöst.
- Die rote Leuchtdiode auf der Bedienungstafel leuchtet
(Blockierung).
- Keine oder niedrige Spannung zum Kessel (<12 V).
- Das Betriebsthermostat ist beschädigt.
- Der Ventilator gibt zu niedrigen Druck.
- Der Druckwächter wird nicht eingeschaltet.
- Die Steckplatte ist beschädigt.
- Fehler in der Elektronik.
- Fehler in der Verkabelung.
Maßnahme:
- Kontrollieren, dass die Sicherung für 12 V (siehe Abb. 1A)
in Ordnung ist.
- Die Elektronik rückstellen, indem der Kessel auf der
Bedienungstafel (die rote Leuchtdiode erlischt)
abgeschaltet wird. Ca. 20-30 Sekunden mit einem erneuten
Versuch, den Kessel zu starten, warten. Leuchtet die rote
Leuchtdiode wieder auf, siehe Abschnitt 3:2:1 „Blockierung
des Flüssiggaskessels beim Start“.
- Die Eingangsspannung, die nicht niedriger als 10,8 V sein
darf, messen.
- Kontrollieren, dass der Überhitzungsschutz nicht ausgelöst
hat. Bei Bedarf rückstellen, indem zuerst die
schwarze Schutzkappe abgeschraubt und danach der
Rückstellknopf (siehe Abb. 1B) eingedrückt wird. Wenn
der Überhitzungsschutz rückgestellt ist, soll der eine
Flachstiftkontakt eine Eingangsspannung von 12 V und
der andere eine Ausgangsspannung von 12 V haben.
Wenn dies nicht der Fall ist, den Überhitzungsschutz
austauschen.
ZUR BEACHTUNG! Bei Auslösen des Überhitzungsschutzes
ist keine Rückstellung möglich, bevor
der Kessel 10 – 20 °C abgekühlt ist. Beim erneuten Starten
des Kessels kontrollieren, dass er ordentlich entlüftet ist.
- Kontrollieren, dass das Betriebsthermostat max. im
Uhrzeigersinn aufgedreht ist (siehe Abb. 1C)
- Kontrollieren, dass der Flachstiftkontakt 12 (graues Kabel,
niedrige Temperatur) und der Kontakt 22 (blaues Kabel,
hohe Temperatur) Spannung (12 V) haben (siehe Abb. 2).
Weisen die Kontakte 12 und 22 keine Spannung auf,
jedoch Kontakt 11 (rotes Kabel), ist das Betriebsthermostat
auszutauschen.
- Überprüfen, dass die Schläuche (Abb. 5) zwischen
Ventilatorgehäuse und Druckwächter unbeschädigt und
richtig montiert sind.
- Kontrollieren, dass die Spannung zum Ventilator mindestens
9 Volt beträgt und keine unnormalen Geräusche zu hören
sind. Beträgt die Spannung nicht 9 V ± 0,2 V, muss die
Steckplatte ausgetauscht werden. Bei 9 Volt soll der
Stromverbrauch bei 200 mA liegen. Wenn Fehler auftreten,
den Ventilator austauschen.
- Kontrollieren, dass 2-5 Sekunden lang ein klickendes
Geräusch vom Druckwächter nach Starten des Ventilators
hörbar ist oder auf dem Flachstiftkontakt messen, ob
Spannung auf dem blauen Kabel mit Kennzeichnung 2
vorhanden ist. (Siehe Abb. 4B).
- Überprüfen, dass die Anschlüsse der Verkabelung
unbeschädigt und richtig montiert sind.
- Die Elektronik austauschen. Wenn dies nicht hilft, die
Steckplatte austauschen.
A
B
Fig 4.
Fig 5.
8
DE
3:2:3 Der Zündfunke kommt, aber
der Kessel startet nicht
Ursache:
- Keine oder schlechte Gaszufuhr.
- Kein oder schlechter Funke auf der Zündkerze.
- Die Magnetventile öffnen nicht.
- Fehler am Weichstartventil.
- Fehler in der Elektronik.
- Düse verstopft.
- Fehler in der Verkabelung.
- Der Schornstein ist verstopft.
Maßnahme:
- Den Gasdruck zum Kessel überprüfen. Richtiger Druck:
28-50 mbar.
- Kontrollieren, dass das Zündkabel unbeschädigt ist
und kein Überspringen entlang des Kabels auftritt.
- Beim Starten kontrollieren, ob Spannung zu den
Magnetventilen vorhanden ist. Wenn nicht, die Elektronik
austauschen.
- Kontrollieren, dass beim Starten ein klickendes
Geräusch von den Magnetventilen hörbar ist. Jedes
Ventil für sich kontrollieren, indem die Flachstiftkontakte
entfernt werden. Bei eventuellen Fehlern
austauschen.
- Das Weichstartventil (siehe Übersichtsskizze) demontieren
und einen erneuten Startversuch machen.
Zündet nun der Kessel, das Weichstartventil austauschen.
(ZUR BEACHTUNG! Der Kessel zündet
ohne Weichstartventil etwas härter).
- Den Brenner demontieren und kontrollieren, dass die
Zündkerze unbeschädigt und richtig montiert ist (siehe
Abb. 6). Wenn notwendig, Zündkerze aus tauschen.
- Die Düse demontieren. Düse und Gasleitungen sauber
blasen.
- Nochmals die Anschlusspunkte der Verkabelung
kontrollieren.
- Kontrollieren, dass Abgashaube und Einsaug-
Abgasschläuche frei von Gegenständen sind, welche
die Luftzufuhr verhindern können.
Abb. 6
3:3 Der Kessel zündet, erlischt
jedoch nach etwa 10 Sekunden
(die rote Leuchtdiode leuchtet
auf)
Ursache:
- Beschädigtes Fühlerkabel.
- Fehler in der Elektronik.
- Fühler beschädigt oder an der falschen Stelle montiert.
Maßnahme:
- Kontrollieren, dass das Fühlerkabel unbeschädigt und
richtig angeschlossen ist.
- Die Elektronik kann in diesem Fall nur kontrolliert
werden, indem sie gegen eine neue ausgetauscht wird.
Sie ist fehlerhaft, wenn die neue funktioniert.
- Den Brenner demontieren und kontrollieren, dass der
Fühler unbeschädigt und richtig montiert ist (siehe Abb.
6). Wenn notwendig, den Fühler austauschen.
3:4 Der Kessel startet und erlischt
in kurzen Intervallen
Ursache:
- Zu niedrige Spannung zum Kessel (<12 V).
- Schlechter Anschlusspunkt in der Verkabelung
(Erdschluss).
- Der Druckwächter ist beschädigt oder falsch angeschlossen.
- Die Zündung ist instabil.
- Der Schornstein ist verstopft.
Maßnahme:
- Die Eingangsspannung messen. Sie darf nicht niedriger
als 10,8 Volt sein.
- Die Anschlüsse der Verkabelung, insbesondere die
Erdverbindungen kontrollieren.
- Überprüfen, dass beide Schläuche zwischen
Druckwächter und Ventilatorgehäuse angeschlossen
sind (siehe Abb. 5).
- Den Druckwächter austauschen.
- Existiert das Problem weiterhin, siehe Abschnitt „Instabile
oder starke Zündung“.
- Kontrollieren, dass Abgashaube und die Einsaug-
Abgasschläuche frei von Gegenständen sind, welche
die Luftzufuhr hindern können.
3:5 Lärm vom Ventilator
Ursache:
- Der Ventilatormotor ist beschädigt (verschlissen).
- Unwucht im Laufrad.
- Das Laufrad berührt das Ventilatorgehäuse.
Maßnahme:
- Den Verbrennungsventilator ausbauen und kontrollieren,
ob das Laufrad das Ventilatorgehäuse berührt hat
(Verschleißmarken im Ventilatorgehäuse). Bei Bedarf
das Laufrad axial nachstellen.
- Den Ventilator austauschen.
Zündkerze Fühler
2,5-3,5 mm
Spark
electrode
Fühler
9
DE
3:8 Sonstige technische
Information .
• Bei Betrieb kann die Elektronik ein schwaches Geräusch
mit hoher Frequenz von sich geben.
• Kesselmodell 3000 92x und 3000 93x sind nur für
Dachschornstein vorgesehen.
• Kesselmodell 3000 94x ist nur für Wandschornstein
vorgesehen.
• Kessel ab Herstellungsnr. 10921 haben die Steckplatte,
Rev. C, was bedeutet, dass der Ventilator nicht startet,
wenn der Druckwächter eingeschaltet ist, sowie eine
neue Spannungsstabilisierung, die für eine niedrigere
Spannung (10 V) sorgt.
• Bei Kessel mit Herstellungsnr. 7536 und niedriger kann
der Ventilator mit einem Fehler behaftet sein, der ein
pfeifendes Geräusch verursacht.
• Bei Resonanzgeräuschen im Kesselmodell 3000 94x
ist der Abgasschlauch mit Isolierschlauch, Art.-Nr. 1900
233, zu isolieren.
3:6 Lärm vom Brenner
Maßnahme:
- Bei pfeifenden Geräuschen vom Brenner,
Kesselmodell 92x-93x, diesen gegen Brenner 3000
444 austauschen.
3:7 Instabile oder starke Zündung
Ursache:
- Die Einsaug-/Abgasschläuche sind zu kurz.
- Die Einsaug-/Abgasschläuche sind beschädigt oder
haben sich gelöst.
- Die Abgashaube ist blockiert.
- Fehlerhafter Gasdruck.
- Fehlerhaftes oder verstopftes Weichstartventil.
- Fehlerhafte Düse.
- Niedrige Frequenz des Funkens.
- Die Zündkerze ist beschädigt oder falsch installiert.
- Der Druckwächter unterbricht nicht oder hat sich gehängt.
- Die Magnetventile sind undicht.
Maßnahme:
- Überprüfen, dass der Einsaug-/Abgasschlauch eine
Länge von mindestens 2 Metern hat und dass er
unbeschädigt und richtig am Kessel und Schornstein
montiert ist (bei Montage eines Wandschornsteins 0,7
– 1,5 m.).
- Überprüfen, dass der Schornstein frei von Gegenständen
ist, welche die Luftzirkulation hindern können.
- Kontrollieren, dass der Gasdruck zum Kessel in Ordnung
ist. Richtige Druckwerte liegen zwischen 28-50 mbar.
- Bei instabiler Zündung das Weichstartventil demontieren
und den Kessel Probe starten. Dieser soll nun stabil
starten, jedoch mit einer stärkeren Zündung als normal.
Ein neues Weichstartventil montieren (oder das alte
reinigen) und Probe starten.
- Die Düse lösen und kontrollieren, dass sie die Kennzeichnung
„230“ besitzt.
- Das Zündkabel von der Elektronik lösen und den Kessel
starten. Hierbei soll ein tickendes Geräusch von der
Elektronik mit einer Frequenz von mindestens 2 Hz bei
12 Volt (zweimaliges Ticken pro Sekunde) hörbar sein.
Ist die Frequenz zu niedrig, die Elektronik austauschen.
- Kontrollieren, dass das Zündkabel unbeschädigt ist und
kein Überspringen am Kabel auftritt.
- Den Brenner ausbauen und kontrollieren, dass die
Zündkerze richtig montiert (siehe Abb. 6) und unbeschädigt
ist. Wenn notwendig, nachstellen bzw.
austauschen.
- Mit z. B. einem Leckagetestgerät kontrollieren, dass
kein Gas den ausgeschalteten Kessel passiert. Bei
Leckage kontrollieren, dass alle Gaskupplungen dicht
sind. Wenn keine externe Leckage festgestellt werden
kann, ist das Magnetventil auszutauschen.

Knausdieter am 29 Jan 2019 11:36:13

Moin Conrad,
da hast du dir ja Arbeit gemacht, Dankeschön. Werde mal die Punkte durchgehen, mal schaun wie weit ich komme.
Ansonsten ist wohl Werkstatt angesagt.

Gruß und Dankeschön. Dieter.

alpa58 am 29 Jan 2019 14:29:28

nimm doch gleich das Servicehandbuch
--> Link
anstatt alles raus zu kopieren.

mv4 am 29 Jan 2019 14:56:22

bist du verrückt...jetzt fällt es auf :lach:

Knausdieter am 23 Feb 2019 16:33:19

Moin, wie gesagt, Heizung läuft an, zündet aber nicht.
Womo in die Werkstatt gebracht.
Laut Monteur ist die Zündkerze defekt.
Zündkerze kostet 46 € der Aus und Einbau soll ca plus minus 4 Stunden dauern, kann das sein?
Keine Ahnung wie man an die Zündkerze kommt.
Monteur meint, er muss die Alde fast komplett auseinander und wieder zusammenbauen.
Bitte um Antwort.

Viele Grüße Dieter.

Lancelot am 23 Feb 2019 18:11:03

Knausdieter hat geschrieben: Zündkerze kostet 46 € der Aus und Einbau soll ca plus minus 4 Stunden dauern, kann das sein?

Bei welchem Händler bist Du ?
Hattest Du schon mal Kontakt mit ALDE Deutschland in Röthlein/Schweinfurt ?

Hab Dir mal einen Bericht rausgesucht :
shorty hat geschrieben:Der Fachmann schmeißt die Alde an und sagt .......die Kerze! Nach 45 Minuten sitzt der Herr wieder im Sprinter und wünscht mir noch einen schönen Tag. Die Heizung läuft wie Bolle und ich konnte mir noch ein paar nützliche Tipps abholen.

Knausdieter am 23 Feb 2019 20:15:15

Moin Lancelot,
bin in der Nachbarschaft bei der Fa. Ehlers in Lamstedt. (Landkreis Cuxhaven) Ist ein großer Händler.
Hat der Shorty den Monteur denn kommen lassen?
Oder wie ging das vor sich. Da sind natürlich Welten dazwischen.
Ich will ja gern den Arbeitslohn bezahlen wenn er gerechtfertigt ist.
Bin natürlich etwas in Druck, weil ich am kommenden Wochenende das Mobil brauche.

Gruß Dieter.

Lancelot am 23 Feb 2019 20:29:55

Knausdieter hat geschrieben: Hat der Shorty den Monteur denn kommen lassen?
Oder wie ging das vor sich. Da sind natürlich Welten dazwischen.

Schau mal DA, Dieter : --> Link
Da findest Du die ganze Story ...

Also 4 Stunden darf das keinesfalls dauern !
Ruf doch mal ALDE Deutschland in Röthlein an und frag, ob die Referenzzeiten nennen wollen/können.
--> Link
(bei denen ruft Dein Händler auch an, wenn er nicht mehr weiter weiß :idea: )

Viel Erfolg - toi toi toi

Knausdieter am 24 Feb 2019 09:38:22

Danke Lancelot,
werde morgen bei denen auf der Matte stehen.
Werde berichten.

Gruß Dieter

Knausdieter am 27 Feb 2019 20:22:49

Moin,
Bin am Montag den 25.02. gleich zum Händler gefahren, mit dem zuständigen Monteur zum Wohnmobil. Vor Ort hat er mir erklärt das der Gurtbock eine einfaches austauschen der Kerze verhindert. Ja, das war für mich dann auch ganz offensichtlich. Außerdem hatte das Bedienteil der Alde einen Wackelkontakt neues Bedienteil 132 € Zündkerzensatz 35 € Heizung läuft wieder. Rechnungssumme 432 €. ich denke damit kann man leben.

Gruß Dieter.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ford Transit 350 El Standheizung Abgasrohrdurchführung
Gasofen gegen Gasgenerator und Elektrischer Ofen Verluste?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt