Caravan
motorradtraeger

Starterbatterie 24V Lifeypo4 tief entladen


Variophoenix am 09 Mai 2018 16:29:47

Ich stehe nun seit Freitag morgen am selben Ort und wollte schnell ein Stück vorfahren.
Doch nix ging mehr. Oh schreck. Wie ja bekannt ist darf die Zellspannung nicht unter 2.5V sinken. Also sofort zur Batterie die unter der Sitzbank ist und Spannung gemessen Nur noch 1.5V aller Zellen und eine war sogar bei 0.7V. Sofort Pluspol abgehängt und überlegt wie ich die nun ohne 24V Ladegerät schnellst möglich laden kann.

Zuerst nahm ich mein selbst gebautes Ladegerät vom Bike wo ich Spannung und Strom einstellen kann. Damit habe ich innert kurzer Zeit alle Zellen wieder auf 2.7V gebracht. Da mir aber der Strom nicht angezeigt wurde und der Lüfter auch nicht lief, habe ich es wieder entpfernt. Die Masse die noch an der 24V Batterie hing war Schuld, wie ich später bemerkte.

Also mache ich nun aus dem 24V Block 2x 12V Blöcke und Lade sie mit Überbrückungskabel wieder auf. Der Pluspol musste verbunden werden und der Minuspol nicht, da hier das Kabel immer noch montiert war. Also reichte es nur an einer Batterie das Minuskabel anzuschliessen. Und so zog die Batterie nun volle 50A an Ladestrom und sank dann allmählich runter.


So wie es aussieht hat es nichts geschadet. Es ist immer noch am Laden.
Wenn ich sie wieder auf 24V ändere, muss ich dem Stromfresser an den Kragen gehen. Und ich werde mir wohl noch einen Alarm einbauen müssen, damit ich es früher erkennen kann. Glück gehabt.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Gast am 09 Mai 2018 19:37:27

Hallo Rene,

Da reicht eine intensive LED und ein Buzzer am UVP...

Grüße, Alf

lisunenergy am 09 Mai 2018 21:43:01

Wenn so ein Fall eintrifft , ist es sehr wichtig mit extrem kleinem Strom zu laden. Das verlängert die Lebensdauer extrem und macht es manchmal möglich, das es überhaupt noch funktioniert. Ab 0 Volt pro Zelle ist diese sofort zu entsorgen!!

mv4 am 09 Mai 2018 21:48:52

Also die 50A waren keine so gute Idee....aber wieso ist der accu so schnell leer?

Variophoenix am 09 Mai 2018 22:09:42

Anfänglich ladete ich mit ca 1A pro Zelle, bis ich bei 2.7V war. ERst danach kamen schnell die 50 A aber nur kurz. Das sind dann 6A pro Zelle oder 0.6C.
Und sind ja nur Starter.
Kudiwacker hast du da einen Link? Ich denke ich muss mir noch ein Step Up £Wandler besorgen, damit ich direkt laden kann.
Oder andere Idee?

Warum entladen wurde konnte ich nicht feststellen. Jetzt bleibt die Spannung.

RMBSilverStar800 am 09 Mai 2018 23:26:26

Hallo Rene,
habe ja auch 24V Starterbatterien (Blei)
Wurden nur von der LIMA geladen.
habe von Victron den Orion TR (galvanisch getrennt) Wandler
von 12V auf 24V mit max 5A als Ladegerät eingebaut (von Victron auch dafür vorgesehen)
Das ganze mit einem ein/aus Schalter versehen.
So kann ich bei längerer Standzeit aus den Aufbaubatterien die Starterbatterien laden.

Nordische Grüße
Axel

WomoTechnikService am 10 Mai 2018 07:13:43

Variophoenix hat geschrieben:Anfänglich ladete ich mit ca 1A pro Zelle, bis ich bei 2.7V war. ERst danach kamen schnell die 50 A aber nur kurz. Das sind dann 6A pro Zelle oder 0.6C


Sechs, setzen...

Ein Block von 6 Zellen mit 12V und 50A geladen, heißt, jede Zelle bekommt 2V und die vollen 50A... Besser ist es, mit einem ganz kleinen Ladegerät, z.B. 3 oder 4A erstmal einen Tag zu laden, dann noch mal die Zellenspannungen prüfen und erst wenn sie fast gleich sind, mit höheren Strömen zu arbeiten, also auch mal etwas entladen, wieder laden usw... bleiben dabei die Zellenspannungen gleich, hat er es überstanden, ob es der Lebensdauer geschadet hat, merken wir erst viel später.

LG Peter

WomoTechnikService am 10 Mai 2018 07:15:52

RMBSilverStar800 hat geschrieben:habe von Victron den Orion TR (galvanisch getrennt) Wandler
von 12V auf 24V mit max 5A als Ladegerät eingebaut


genau..., habe ich gesehen, nettes kleines Teil, was solche Probleme verhindert... --> Link

Der Fernsteuereingang kann auch über den Batteriecomputer geschalten werden, wenn Bordbatterie voll, schaltet es zu, um den Solarstrom dann zum Laden der Starterbatterie zu verwenden.

LG Peter

Variophoenix am 10 Mai 2018 12:11:14

Peter ich habe ein 24V Blog mit 8 Zellen. Geladen anfänglich mit 8 A.
Alle Zellen waren dann gleich bei 2.7V. Dann erst 12V blöcke gemacht und mit Aufbau verbunden.

gespeert am 10 Mai 2018 12:31:41

In einem Blog schreibst Du, aber ein Batterieblock ist was Handfestes
:lol:

gordan am 10 Mai 2018 16:14:36

Variophoenix hat geschrieben:Peter ich habe ein 24V Blog mit 8 Zellen. Geladen anfänglich mit 8 A.
Alle Zellen waren dann gleich bei 2.7V. Dann erst 12V blöcke gemacht und mit Aufbau verbunden.


Hallo René!

Du überraschst mich ein wenig!? Ampere bleiben Ampere und die kannst du nicht teilen!
Spannung wird aufgeteilt, aber Ampere nicht. So gesehen hat Peter Recht. :)

Grüße Gordan

Variophoenix am 10 Mai 2018 19:32:43

gordan hat geschrieben:
Du überraschst mich ein wenig!? Ampere bleiben Ampere und die kannst du nicht teilen!
Spannung wird aufgeteilt, aber Ampere nicht. So gesehen hat Peter Recht. :)

Grüße Gordan


Stimmt hast recht. War ein Denkfehler.

Gast am 10 Mai 2018 21:05:07

Hallo René,

Ich habe gesehen, deine Balancer haben anscheinend gar keinen Schaltausgang. Du könntest aber anstelle der grünen Diode einen Optokoppler einlöten und dann eine Kette ähnlich den EV Balancer aufbauen. Schau dir mal die Schaltung dazu in meinem Rapid Sanierungsthread an.

Grüße, Alf

lisunenergy am 10 Mai 2018 23:18:25

Da es sich um ein Starterakku handelt ist dringend von einer Abschaltung abzuraten ! Eine Abschaltung per Spannung funktioniert auch nicht, da je nach Temperatur die Spannung unterschiedlich stark einbricht. Bei kleinen Strömen funktioniert diese Funktion auch nicht, da zwar die Spannung höher liegt aber keine Kapazität vorhanden.
Eine Alarmüberwachung Bmv wäre noch denkbar.

Gast am 11 Mai 2018 15:17:57

Hat ja keiner was von Abschaltung gesagt. Wir sprechen von einer LED und einem Buzzer, damit man eine Entladung mitkriegt.

gordan am 11 Mai 2018 16:50:06

LED bzw. Buzzer, ist m.M.n. ziemlich unsicher wenn mann Womo verlässt!?
Ich versuche so weit wie möglich, immer zu bauen dass jeder Schaltung oder sonst was “idiotensicher” ist!? Damit bin ich bis Heute sehr gut gefahren. Wenn ich auf LED oder Buzzer achten muß, ist mir das schon ziemlich lästig und nicht das wahre!? Deswegen, um Ladevorgang (ohne Ladebooster) zu optimieren, habe ich z.B. für Bord-LiFeYPO4 eine zweite Lichtmaschine eingebaut die bei OVP/UVP einfach abgeschaltet wird. Durch kleinen Eingriff am Laderegler habe ich geschafft dass das problemlos funktioniert. Vielleicht kann man so was auch für Starter-LiFeYPO4 verwenden!? :?

Grüße Gordan

vaestervik am 11 Mai 2018 17:03:45

Hallo
Ich kann nicht verstehen warum man eine Lifeypo4 Batterie als Starterbatterie einsetzt.
Was ist der Vorteil gegenüber einer einfachen Bleibatterie?
Kann mir das bitte jemand erklären.
LG Jörg aus Berlin

Gast am 11 Mai 2018 17:18:57

Gewicht.

Variophoenix am 11 Mai 2018 19:52:52

KudlWackerl hat geschrieben:Gewicht.

Und Platz. Ist nun im Wohnraum siehe Foto. Dadurch habe ich unter dem sitz der nach vorne Aufklabar ist ein Staufafach bekommen.
Und zuviel Geld auf dem Konto
Und ich will Gelbe
Und längere Lebensdauer
Und mehr Startpower.

Ich hoffe das reicht vorerst.

vaestervik am 11 Mai 2018 20:02:25

Vielen Dank für die Infos.
Ich hoffe auch mal zu viel Geld auf dem Konto zu haben.

LG Jörg aus Berlin

Variophoenix hat geschrieben:Gewicht.
Und Platz. Ist nun im Wohnraum siehe Foto. Dadurch habe ich unter dem sitz der nach vorne Aufklabar ist ein Staufafach bekommen.
Und zuviel Geld auf dem Konto
Und ich will Gelbe
Und längere Lebensdauer
Und mehr Startpower.

Ich hoffe das reicht vorerst.

Variophoenix am 12 Mai 2018 09:55:10

vaestervik hat geschrieben:Vielen Dank für die Infos.
Ich hoffe auch mal zu viel Geld auf dem Konto zu haben.

LG Jörg aus Berlin


Dann hoffe ich das du dann auch gelbe Starterbatterien hast.

jorgito am 12 Mai 2018 19:35:28

Warum hast du kein BMS mit verbaut ? Dann hast du kein Problem mit Entladung ......

Variophoenix am 13 Mai 2018 16:33:16

jorgito hat geschrieben:Warum hast du kein BMS mit verbaut ? Dann hast du kein Problem mit Entladung ......

Bei Starter muss man das nicht unbedingt machen. Bms kostet ja fast soviel wie Batterien
Die sollten ja immer voll sein.

jorgito am 13 Mai 2018 17:13:46

Ok, das mit Starter hatte ich wohl überlesen ..... habe 200 Ah Aufbau drin da kam BMS 170€

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Umrüsten Bürstner Levanto auf Lifeypo
Frage zu Einstellung eines Victron SmartSolar auf Lifepo
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt