Dometic
cw

WoMo startet nicht mehr Ducato 230, Bj 1994


trema am 21 Mai 2018 16:07:23

Liebe Kollegen,

nach einer langen Winterpause wollten wir heute unser Schätzchen aus der Miethalle holen (Hymer Eriba B 564, Baujahr 94, auf Ducato 230).

Wie zu erwarten, was die Batterie total platt. Dann wollten wir Starthilfe geben (starke Batterie von unserem alten 124er Benz), aber es machte nur einmal laut "Zack" und danach war komplette Stille.

Alle Überbrückungsversuche liefern Null Resultate. Die gesamte Elektrik ist weg. Kein Wasserhahn, kein Licht, kein Warnblinken - gar nichts geht mehr, obwohl der Batterie-Status über der Türe noch eine halbvolle Innenraumbatterie anzeigt.

Ich kenne drei Orte, wo ich Sicherungen überprüft habe: Direkt im Motorraum, links über der Batterie (alle getauscht), im Handschuhfach und an dem Elektroblock neben dem Beifahrer.

Alle Sicherungen habe ich überprüft und im Zweifelsfall ersetzt: aber kein Ergebnis.

Wißt ihr Hilfe? Ich bin ratlos. Gibt es irgendwo einen zentralen Schutzschalter? Gibt es noch weitere versteckte Sicherungskästen?

Ich wäre für jeden Tipp superdankbar. Wir wollten doch bald eine kleine Tour machen, und jetzt geht gar nichts mehr. Hilfe! :buhu:

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

logri46 am 21 Mai 2018 16:49:08

Wenns laut geklackt hat war das der Magnetschalter dea Anlassers.Der rückt das Anlasserritzel in die Schwungscheibe und schliesst den Kontakt für den Anlasser.Der Motor sollte jetzt zumindest drehen,ob er anspringt ist eine andere Sache.
Wenn er nicht dreht ist die einfachste Ursache dass die Leistung der Starthilfe nicht ausreicht.Da gibts einige Möglichkeiten:Batterie auch krank,Massekabel korrodiert ,Starthilfekabel zu dünn,auch kann die Ducatobatt. jede Menge Leistung wegschlucken.
Das irgendwas festgegangen ist wollen wir mal ausschliessen.Beim VW Käfer gab es früher folgenden Defekt:Es macht Klack aber der Motor drehte nicht.Der Magnetschalter rückte zwar das Ritzel ein aber schloss nicht den Kontakt.Abhilfe brachte draufklopfen mit dem Hammer(Auf den Magnetschalter, mit Gefühl)
Gruss logri 46 (Lothar)

trema am 21 Mai 2018 16:59:13

Danke, Lothar, für die schnelle Antwort. - Es ist tatsächlich so, daß absolut nichts mehr aufleuchtet, wenn ich den Zündschlüssel rumdrehe. Keine Anzeige, kein Warnblinken, gar nichts geht und regt sich. - Womöglich ist da doch noch eine Sicherung rausgeflogen, die ich nicht gefunden habe.

Ich habe mal ein bißchen recherchiert.
Es soll doch im Ducato drei Orte für Sicherungen geben:

1) Handschuhfach

2 und 3) fliegende Sicherungen rechts und links im Motorraum.

Die Sicherungen über der Batterie habe ich gefunden (rechts), aber: Wo sind die andereen fliegenden Sicherungen?

Gibt es noch einen Ort, wo ich evtl. nach defekten Sicherungen schauen könnte?

mv4 am 21 Mai 2018 17:04:39

Im Motorraum die hauptsicherung... aber erst solltest du vor ! einen Startversuch .. eine neue Starterbatterie einbauen...dein alte ist eh nicht mehr zu retten. sonst fliegt dir aufgund der völlig leeren Batterie die nächste Sicherung.

trema am 21 Mai 2018 18:07:32

Danke, MV4, für den Hinweis. Werde morgen zuerst eine neue Starterbatterie einbauen.

Aber, bitte helft mir mal auf die Sprünge: Wo finde ich diese Hauptsicherung im Motorraum? Ich kenne nur die Sicherungen links von der Starterbatterie ...

:?:

gespeert am 21 Mai 2018 18:13:32

Muss man denn sagen, dass man optisch pruefen soll!
Nein, da gibt es keine app fuer!

Wo der Kasten ist, weisst Du ja, auch am Pluspol der Batt. die Streifensicherungen pruefen.
Sollte aber der Aufschlagschalter ausgeloest haben, schaue ins Handbuch

Hauptmassestuetzpunkte pruefen!!
Messen!

mv4 am 21 Mai 2018 18:32:29

die Hauptsicherung muss sich bei deinen Model im Motorraum ...wenn man davor steht links im oberen Bereich befinden...ein schwarzer Zigaettengroßer kasten ...da gehen dicke kabel rein.

trema am 21 Mai 2018 19:04:32

Danke, mv4, für den Hinweis auf die zigarettengroße Kiste mit den dicken Kabeln! Ich denke, ich weiß, was du meinst (das WoMo steht ja nicht zuhause, daher kann ich erst morgen genau nachschauen). - Ich werde berichten und Fotos machen! Und natürlich nehm ich alles zum Messen mit! Das wird! - Danke an alle, Grüße vom Niederrhein, Michael.

Matze665 am 21 Mai 2018 20:44:27

Vielleicht hat die alte Batterien nen Plattenschluß . War sie nicht abgeklemmt? Ich würd erstmal eine Neue einbauen.

chrisc4 am 21 Mai 2018 22:52:45

An der Aufbau Batterie und und der Starterbatterie befindet sich jeweils eine Sicherung 30-50A.
Eine oder beide Sicherung ist bestimmt durchgebrannt!
Eine oder beide Sicherungen können durchbrennen, wenn der Spannungsunterschied zwischen Fahrzeugbatterie und Wohnraumbatterie zu hoch wird, und deshalb ein sehr hoher Ausgleichsstrom fließt. Es passiert zum Beispiel, wenn die Wohnraumbatterie sehr tief entladen wurde, und dann der Motor gestartet wird. Das Trennrelais zieht dann an, und es fließt ein sehr hoher Ausgleichsstrom von der vollen zur entladenen Batterie.
Vermutlich ist auch die Wohnraumbatterie platt und muss erstmal erneuert werden.
Bei einem Startversuch mit voller Starterbatterie und entladener Wohnraumbatterie würde sofort wieder zumindest die Sicherung zerstören.

Gruß
Hans

sternleinzähler am 22 Mai 2018 16:41:13

Mein alter 230er war mit dem normalen PKW- Starthilfekabeln nicht zum Anlaufen zu bewegen. ADAC mit stärkerem Kabel und es ging!

trema am 22 Mai 2018 18:43:45

So, heute waren wir beim WoMo, haben gemessen und kontrolliert. Den schwarzen Kasten über der Batterie habe ich gefunden.Habe den Kasten von der hinteren Wand geschraubt, mit Schraubenzieher bißchen hin und her gedreht und geöffnet.

Darin steckte eine Littelfuse Mega 175A-Sicherung, die nichts mehr durchgelassen hat. Da war doch glatt die 175-Ampere-Sicherung gleich hinter der Batterie durch:



Wir mußten zwar einige Autoteile-Händler durchtelefonieren, sind dann aber fündig geworden.

Neue Sicherung besorgt, eingebaut, alte Batterien (Starter und Aufbau) raus und Ersatzbatterien rein (Danke, Hans, für den Tipp!).

Danach hat alles bestens funktioniert! Unser alter Hymer startete problemlos, und alles lief wieder!

Habt vielen herzlichen Dank für die schnelle Hilfe mit allen Tipps. Toll. Danke!!!

Klemme am 23 Mai 2018 08:59:10

Hallo,
als 230er Fahrer und jemand, der von Strom bissl was versteht würde mich interessieren warum die Sicherung kaputt war ?
Ist an dieser was zu sehen? Spielt einfach nur Alterung,Korrosion etc. eine Rolle?
Ein Kurzschluß kann man wohl ausschließen? Das Womo lief ja aber offensichtlich bis zu deiner Stilllegung im letzten Herbst ?
Grüße von Andreas

trema am 23 Mai 2018 09:44:42

Moin, Andreas,

doch, doch, das war wohl ein heftiger Kurzschluß. Nach einer viel zu langen WoMo-Pause wollten wir Starthilfe gegeben. Was dann passiert ist, weiß ich nicht. Ob der Kollege mit den Kabeln Plus und Minus vertauscht hat, ob die tiefentladenen Batterien Probleme gemacht haben - keine Ahnung. Wir haben ja nicht mal gestartet, nur angeschlossen. Dann machte es sofort "Zack", und alles war aus.

175 Ampere ist schon kräftig. Der 124er Benz, der Spenderfahrzeug war, hat's gelassen hingenommen. Der hatte nichts, auch die Batterie nicht.

Naja, wenigstens läuft das gute Stück wieder.

Herzlich, Michael.

Klemme am 23 Mai 2018 12:49:33

Okay Michael,dann weiß ich jetzt Bescheid und wir freuen uns ,das du wieder starten kannst.
Und den 124er pflegst du hoffentlich noch, bis er das H kennzeichen tragen darf, Grüße vom W 201 /126 und 140er Freund Andreas

chrisc4 am 23 Mai 2018 13:02:46

Das ist doch ein bekanntes Problem und wurde u.A. auch hier im Forum schon oft erklärt :|

Nochmals, wie in meinem Beitrag weiter ober schon erklärt!
Eine oder beide Sicherungen können durchbrennen, wenn der Spannungsunterschied zwischen Fahrzeugbatterie und Wohnraumbatterie zu hoch wird, und deshalb ein sehr hoher Ausgleichsstrom fließt. Es passiert zum Beispiel, wenn die Wohnraumbatterie sehr tief entladen wurde, und dann der Motor gestartet wird. Das Trennrelais zieht dann an, und es fließt ein sehr hoher Ausgleichsstrom von der vollen zur entladenen Batterie.

Gruß
Hans

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Ersatzteilsuche für Ducato 260 280 Bj 89 1,9TD 60 Kw
Auspuff - Marke oder No-Name - Ducato 230, BJ 94
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt