Zusatzluftfeder
campofactum

Solaranlage mit Triple-lader für Chausson flash best of01


flashguen am 18 Jun 2018 13:40:24

Hallo,
Bin neu hier im Forum und habe einige Probleme, meine neue Solaranlage am Chausson flash best of 01 Bj. 2014 mit Ford-Motor 2,2l 140PS, anzuschließen. Die vorhandene Ladeanlage für Haupt und Zusatzbatterie besteht aus dem Battery-Charger CB 516 sowie 2 Relaiskästen (Boite Relais Security) und einen Distributer. Die Solaranlage besteht aus einem Set von Offgridtec mit 2x 100 W SP-Ultra High-End Solarpanel und dem VotronicVBCS TripleLader 30/20/250 (Solarregler Batterieladegerät Ladewandler Kombi). Leider habe ich keinen Schaltplan von der Chausson-Anlage und weiß nun nicht, wie die vorhandene Anlage eingebunden wird. Die vorhandenen Verbraucher sollen original weiterbetrieben werden zusätzlich ist noch ein 600W Wechselrichter vorgesehen.
Für Eure Hinweise wäre ich sehr verbunden.
Es grüßt freundlichst
flashguen

Anzeige vom Forum


Dieselreiter am 18 Jun 2018 15:36:24

flashguen hat geschrieben:Die vorhandene Ladeanlage für Haupt und Zusatzbatterie besteht aus dem Battery-Charger CB 516 sowie 2 Relaiskästen (Boite Relais Security) und einen Distributer.

Hi,

die Aufzählung verstehe ich nicht ganz. Der "CB 516" leuchtet mir noch ein, das mit den Relaiskästen und einem "Distributor" kenne ich so nicht. Normalerweise ist im Womo ein Elektroblock (EBL) verbaut, der stellt die Schaltzentrale dar. Da kommt Strom von der Lima, von der Startbatterie und der Aufbaubatterie rein und die Stromversorgung für den Aufbau und das Hauptpanel geht raus. Außerdem ist im EBL ein 230V Ladegerät eingebaut, das die Batterien bei Landstrom auflädt - das könnte deinem "CB 516" entsprechen.

Der Votronic Triple wird vereinfacht gesagt zwischen EBL und Aufbaubatterie geschaltet, er trennt die Schaltungen zwischen Fahrzeug und Aufbau. Er ersetzt das EBL-eigene Ladegerät und steuert die Ladung von der Lima zur Aufbaubatterie ("Booster"). Außerdem spielt er Solarregler und teilt den Solarstrom (auf Start- u. Bordbatterie) auf.

Der schematische Anschlussplan steht auf der Seite 3 der Bedienungsanleitung, wie er bei einem vorhandenen EBL angeschlossen wird, steht auf der Seite 5 (die Version mit Umschaltrelais kann man ignorieren, das ist nur für Hochlast).

Wenn sich die Schaltpläne nicht auf dein Womo übertragen lassen, dann kannst du eine Mail an Votronic schicken, die sind sehr zuvorkommend und geben über alles Auskunft.

LG Peter

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

spechtinator am 18 Jun 2018 20:11:29

Hallo flashguen,

wir fahren einen Chausson Flash BJ 2016. Auch bei uns ist die Elektroanlage in dieser Form verbaut. Bei dem Distributor handelt es sich bei uns um das CBE DS300. Nachgerüstet haben wir auch das Votronic VCBS 30/20/250 Triple.

Bild

Das eine der beiden Relais (bei uns das linke in Fahrtrichtung) schaltet den gesamten Aufbau bei Knopfdruck am Bedienpanel zu. Das andere Relais verbindet die Starter- mit der Bordbatterie. Beim nachrüsten des Triple muß dieses Relais deaktiviert werden. Hierzu einfach das gelbe dünne Kabel kappen. Es handelt sich um das D+ Signal. Dies kann man dann gleich als Zuführung für das Triple verwenden. Alle anderen Kabel habe ich vom Triple direkt an die Batterien geführt. Bei mir sitzt die Aufbaubatterie unter dem Beifahrersitz und die beiden Relais direkt dahinter. Auch das Triple wurde hier verbaut. Somit habe ich kurze Kabelwege. Auch den Wechselrichter habe ich direkt an die Aufbaubatterie geklemmt.



Hier noch ein paar Bilder die ich mir damals beim Einbau aus dem Netz gezogen habe:






Ich hoffe die Infos helfen ein wenig.

Bye Christian

Anzeige vom Forum


gespeert am 18 Jun 2018 20:39:05

Im Zweifel gehe direkt auf die Batterie

flashguen am 19 Jun 2018 13:08:20

Hallo Peter und Christian,
Danke für Eure Beiträge und Tips. Bei mir ist der Aufbau ähnlich wie bei Dir Christian. Es ist der gleiche Distributor DS300-TR eingebaut und die beiden Relaiseinheiten sind auch identisch. Die komplette Einheit befindet sich unter dem Sitz neben der Eingangstür. Christian dein Beitrag hilft mir sehr. Nur noch die Frage, was mit dem weißen Kabel vom alten Laderegler CB 516 wird. Dieser ist am 12V Eingang des Ladereglers mit angeschlossen, kann der wegfallen?
Danke für Infos
flashguen

spechtinator am 19 Jun 2018 17:37:27

Hallo,

ich habe das CBE 516 nicht angerührt. Somit wird die Aufbaubatterie bei Landstrom von beiden Geräten parallel geladen - das CBE mit 16A und das Votronic mit 20A, also insgesamt 36A.

Ich muß aber dazu sagen, daß ich damals den Triple gekauft habe weil ich zwei AGM Batterien verbaut habe und das CBE516 den entsprechenden Ladestrom nicht liefern kann. Somit haben bis kurz vor Schluß beide parallel geladen und der Triple dann die Endladung alleine. Das CBE hat meiner Meinung nach keine IUOU Kennlinie. Da habe ich nun aber keine Ahnung ob das Gut oder schlecht für normale Blei- oder Gelbatterien ist. Ich würde es jedenfalls drinlassen. Falls der Triple unterwegs mal kaputt geht hat man immer noch einen funktionierenden Lader. Zur Not kann man das CBE ja einfach am Knopf abschalten.

Jetzt habe ich eine Lithium Batterie verbaut. Das CBE-Ladegerät lädt auch hier wieder parallel mit. Es liefert genau die vorgeschriebene Erhaltungsladung von 13,5V. Zur Not wird hier aber sicher das BMS der Batterie nachregeln, falls das Ladegerät irgendwas falsches macht.

Bye Christian

flashguen am 19 Jun 2018 23:04:26

Hallo,
Danke für deine Antwort. Ich werde es mal so anschließen, wie Du es erwähnt hast. Bei mir kommt auch eine Lithium-Batterie mit 100Ah zum Einsatz mit einem BMS. Allerdings sind meine Leitungen etwas länger zum Wechselrichter und auch zu beiden Batterien.
VG flashguen

flashguen am 02 Okt 2018 15:10:25

Hallo, ich bin´s nochmal flashguen.
Habe die Anlage installiert und unseren Urlaub nach Norwegen angetreten. Leider habe ich vorher die Boosterfunktion(30A) über die Lichtmaschine nicht getestet, weil ich mir sicher war, es funktioniert. Leider nicht. Der gelbe Draht vom Trennrelais hat nur paar Milivolt und ist kein D+ für den Votronic, außerdem funktionierte der Kühlschrank nicht, er braucht auch D+. Habe dann den D+ vom Zigarrenanzünder genommen, da lief die Boosterfuntion, der Kühlschrank immer noch nicht.Kann mir evtl. jemand helfen, den Kühlschrank für 12V beim Fahren zum laufen zu bringen. Mit Gas und Landstrom220V funktioniert er.
Danke für Eure Tips
flashguen

andwein am 02 Okt 2018 17:08:44

flashguen hat geschrieben:.. Der gelbe Draht vom Trennrelais hat nur paar Milivolt und ist kein D+ für den Votronic, außerdem funktionierte der Kühlschrank nicht, er braucht auch D+. flashguen

Du hast mit ziemlicher Sicherheit kein originäres D+ von der Lichtmaschine! Dein D+ kommt von der Motorsteuerung oder vom EBL und ist eventuell sogar ein neues D+ (bei Fiat X250/290 und Transit MK7 als D+ aktive Ground (bei Motorbetrieb liegt D+ auf Masse).
Damit funktioniert das herkömmliche Trenn/Koppelrelais für den Kühli nicht. Das +12V vom Zigarettenanzünder ist vermütlich ein Zünd + und kommt in Stellung II des Zündschlosses.
Da musst du umbauen! Gruß Andreas

spechtinator am 03 Okt 2018 06:56:12

Hallo,

das Signal vom gelben Kabel ist aber ausreichend um das Relais für die Kopplung von Starter- und Aufbaubatterie zu schalten. Dann klemm es doch wieder an und entferne das dicke abgehende Kabel zur Aufbaubatterie von der Platine.

Bild

Ich bin mir jetzt aber nicht sicher ob es das rechte oder das linke ist.



Dann verbindest du diesen Abgang mit dem D+ Eingang des Votronic. Statt bei Motorlauf das Relais für die Batterieverbindung zu schalten wird jetzt das Votronic versorgt und die direkte Verbindung zwischen den Batterien bleibt trotzdem getrennt.

Ich muß zugeben, daß ich das D+ Signal nicht vom Relais abgenommen habe, sondern direkt von dem Distributor (12), aber von dort ging eben ein gelbes Kabel weg und es hat für mich Sinn gemacht, daß es zum Trennrelais geht - zumal dort ja auch ein gelbes ankommt. Bei mir funktioniert der Kühlschrank ohne Probleme während der Fahrt und habe auch keine Erklärung warum er bei dir nicht mit 12V funktioniert. Vielleicht ist ja die Sicherung 10 defekt?




Bye Christian

flashguen am 07 Okt 2018 15:37:21

Hallo,
Danke für Eure Beiträge. Habe das Trennrelais wieder angeklemmt den B2 -Abgang getrennt und den gelben Draht, angeblich D+, am Votronic angeschlossen. Der alte Laderegler war ja außer Betrieb. Weder Votronic noch Kühlschrank funktionieren. Die Sicherung 10 mit 3A am Distributor war defekt, wahrscheinlich durch mein Herumprobieren. Habe sie ersetzt. Christian Du hast schon eine neuere Version von Laderegler und Distributor beim Chausson, deshalb funktioniert die Geschichte vielleicht bei mir nicht. Muß wahrscheinlich weiterhin mit dem" D+ "vom Zigarrenanzünder zufrieden sein.
VG flashguen

Anzeige vom Forum


spechtinator am 13 Okt 2018 21:12:22

Hallo flashguen,

komme erst jetzt wieder zum lesen, da wir für 10 Tage an der Ostsee waren.

An sich geht ja auch ein Zündungsplus - das schreibt ja auch Votronic in der Anleitung. Man muß nur eben dran denken das Fahrzeug nicht mal vielleicht ne halbe Stunde oder länger mit Zündung an stehen zu lassen. Trotzdem muss das Trennrelais deaktiviert werden. Die bessere Lösung wäre aber sicher ein D+.

Du hast geschrieben "Trennrelais wieder angeklemmt den B2 -Abgang getrennt und den gelben Draht, angeblich D+, am Votronic angeschlossen" Wenn du das Trennrelais wieder angeklemmt hast, wie konntest du dann den gelben Draht an das Votronic klemmen? Hast du vielleicht mal gemessen ob jetzt nach dem Sicherungswechsel 12V Spannung beim Motorlauf an dem gelben Kabel anliegt?

Bye Christian

Uliundwomo am 03 Jul 2019 11:02:53

Hallo,
ich bin seit einiger Zeit „Mitleser/Lernender“. Vielen Dank schon mal an all die fleißigen Helfer!
Ich habe einen CHAUSSON Best of 02 Erstzulassung April 2014. Mein Akku neuer besteht aus 4xWINSTON 160 Ah mit BMS...Der ist zusammen gebaut und i.O. Nun meine Frage: Weiß jemand, wie ich den im Zusammenhang mit dem VBCS-Triple anschließen muss? Dabei bin ich vor allem daran interessiert , wie das „D+ - Thema“ gelöst wird.
Bei flashguen wurde darüber diskutiert, aber ich bin unsicher, ob das Problem jetzt abschließend gelöst ist
Vielen Dank vorab
LG
Uli

spechtinator am 03 Jul 2019 13:49:39

Hallo Uli,

das wird am besten in der Anleitung von Votronic --> Link erklärt. Besser kann das bestimmt keiner erklären. Dann am Trennrelais das gelbe Kabel durchtrennen oder die große Sicherung ziehen um das Relais zu deaktivieren.

Von dem D+ des CBE bzw. des gelben Kabels bin ich inzwischen weg. Siehe hier: --> Link

Ich nutze jetzt das echte D+ des Fahrzeugs und es läuft. Wo das in einem Fahrzeug zu finden ist, kann ich leider nicht sagen, da ich das aktuelle Ford-Modell habe. Vielleicht hilft ja Ford weiter: --> Link --> Link

Vielleicht hilft es ja etwas. Falls noch Fragen sind und ich helfen kann, mache ich das gern, aber die nächsten Wochen wohl kaum, da wir heute für 2 Wochen nach Ungarn aufbrechen.

Bye Christian

Uliundwomo am 03 Jul 2019 14:27:54

Hallo Christian,
erstmal vielen Dank - ich denke, du hast mir sehr geholfen!
Schönen Urlaub!!!
VG
Uli

Uliundwomo am 03 Jul 2019 15:30:23

Hallo Christian,
Ich bin’s nochmal; Sorry dafür...
Welches der beiden Relais ist das Trenntelais?
In dem französischen Grobschaltplan kann ich keinen Unterschied erkennen.
Bei mir sitzt eins hinter dem Fahrersitz (im Kasten mit der Wasserpumpe unter dem Tisch) das andere hinter dem Beifahrersitz (nahe der Aufbaubatterie); in beide geht ein gelbes Käbelchen rein. Ich versuche mal die Bilder dazu mit zu schicken, das zweite steht auf dem Kopf

Uliundwomo am 03 Jul 2019 15:58:41

Ich versuche es nochmals mit den Bildern

Uliundwomo am 03 Jul 2019 16:00:28

Das mit den Bildern funktioniert irgendwie nicht...
Was mach ich falsch?
LG
Uli

spechtinator am 06 Jul 2019 10:21:46

Uliundwomo hat geschrieben:Welches der beiden Relais ist das Trenntelais?


Weiss ich leider auch nicht genau, bei mir sitzen beide hinter dem Beifahrersitz.

Schalt mal den Aufbau an. Das was klickt ist es NICHT. Beim Ausschalten dauert es bei mir ne halbe oder ganze Minute bis es klickt.

Bye Christian

Uliundwomo am 06 Jul 2019 11:05:18

Hallo Christian,
das ist ein guter Hinweis!
Danke!
Grüßle
Uli

Uliundwomo am 05 Aug 2019 19:09:49

Hallo,
leider musste mein LiFePO4-Projekt einige Zeit ruhen....vielleicht war‘s gut so?! Denn ich habe in diesem Zusammenhang eine Frage zum D+-Thema:
Mein Kühlschrank beginnt nach 2-3h zu piepen und kurz danach ist der noch AGM-Akku „tot“
Ich habe nun versucht herauszufinden, wo das Problem liegt und nach vielen Tests (und einigen durchgebrannten 3A-Sicherungen) festgestellt, dass die Sicherung 10 beim Anlassen des Fahrzeugs schmilzt.
Kennt jemand dieses Problem und kann mir evtl helfen?
Die Service-Leute von CHAUSSON sind da nicht wirklich hilfsbereit...
Danke vorab für eure Tipps
Uli

andwein am 06 Aug 2019 10:50:41

Uliundwomo hat geschrieben:...Mein Kühlschrank beginnt nach 2-3h zu piepen und kurz danach ist der noch AGM-Akku „tot“
..und nach vielen Tests (und einigen durchgebrannten 3A-Sicherungen) festgestellt, dass die Sicherung 10 beim Anlassen des Fahrzeugs schmilzt.Uli

Und die Sicherung 10 ist unten im Keller deines Fertighauses im Verteilerkasten die ganz linke, gell?
Du stellst schon hohe Anforderungen an die Phantasie der Leser hier.
Gruß Andreas

Uliundwomo am 06 Aug 2019 11:29:31

Hallo Andreas,
Habe ja deshalb gefragt, ob jemand dieses Problem kennt...
Wenn nicht, dann ist das halt so ...
Grüße
Uli

Uliundwomo am 06 Aug 2019 11:32:29

Die Sicherung 10 ist diejenige, welche das D+ -Signal absichert (Chausson 02)..
Grüße
Uli

andwein am 07 Aug 2019 10:30:26

Uliundwomo hat geschrieben:Die Sicherung 10 ist diejenige, welche das D+ -Signal absichert (Chausson 02)..
Grüße Uli

Na jetzt wird die Sache doch klarer!. Die Sicherung 10 (3A), welche die D+ Leitung absichern soll, schmilz beim Anlassen des Fahrzeuges durch. Gleichzeitig bekommt der Kühli auf 12V keinen Strom und piepst. Richtig?
Ich würde jetzt an deiner Stelle alle 12V Leitungen zum Kühlschrank abklemmen und schauen ob die Si 10/3A immer noch schmilzt.
Wenn nein würde ich nur die dünne D+Steuerleitung wieder an den Kühli anschließen und schauen ob sie dann fliegt.
Wenn nein, dann die 12V Elektronik Versorgung und die dicke 12V Heizpatronenleitung )mit 10-15A abgesichert)
Wenn dann die Si 10/3A wieder fliegt deutet dies auf auf die AES-Elektronikplatine des Kühli.
Oder hast du in letzter Zeit was eingebaut wo du den CBE D+ Anschluss verwendet hast?
Nur meine Denkweise, Gruß Andreas

Uliundwomo am 07 Aug 2019 10:52:40

Hallo Andreas,
vielen Dank!
Ich werde das genau so durchchecken, wobei ich bemerken muss, dass ich keinen AES-Kühli habe, sondern einen, bei dem ich selbst wählen muss, ob Landstrom/12V/Gas...
Aber die Vorgehensweise sollte dieselbe sein, da der Kühli ja trotzdem ein D+ -Signal benötigt, richtig?
Nein, ich habe bisher nichts am D+ angeschlossen
Grüßle Uli

andwein am 07 Aug 2019 16:34:31

Uliundwomo hat geschrieben:...Aber die Vorgehensweise sollte dieselbe sein, da der Kühli ja trotzdem ein D+ -Signal benötigt, richtig?
Nein, ich habe bisher nichts am D+ angeschlossen. Grüßle Uli

Ja, richtig! Da aber bei einem "nicht AES" Kühlschrank die große Elektronik fehlt würde ich mich auf der Fehlersuche auf eine defekte (Masseschluss) D+ Leitung konzentrieren. Falls Sat-Antenne und/oder Einfahrtreppe eingebaut sind: die werden auch über D+ gesteuert!
Gruß Andreas

Uliundwomo am 07 Aug 2019 16:47:29

Super, danke!
Das mach ich
Ich berichte dann ...
Viele Grüße
Uli

Uliundwomo am 11 Aug 2019 10:03:02

Guten Morgen liebe Forum-Gemeinde,
zunächst zum Thema D+Sicherung:
Habe die gelben Leitungen zu den beiden Trennrelais durchgemessen und keinen Masseschluss festgestellt; trotzdem brennt die Sicherung beim Anlassen des Fahrzeugs durch...
Aber nun muss ich noch eine „Unterlassungssünde“ gestehen:
Ich habe mich so sehr auf die defekte D+ -Sicherung konzentriert, dass ich darüber völlig vergessen habe zu erwähnen, dass mein Kühli bei laufendem Motor zwar kühlt, jedoch dabei den Akku leert, anstatt von der Lima gespeist zu werden.
Wenn ich im Stand den Kühli laufen lassen möchte, piept rein kühlt nicht..
Kann da ein Zusammenhang bestehen.
Nochmals sorry für meine Nachlässigkeit
Danke und Gruß
Uli

Pedder55 am 12 Aug 2019 21:35:04

Moinsen
Natürlich besteht da ein Zusammenhang:
Offensichtlich erhält der Kühli zwar das D+ Signal, die Leistung der Lichtmaschine landet aber nicht im Bordnetz. Also säuft der Kühli aus dem Bordakku.
Ich würde klären, warum die Leistung der Lichtmaschine nicht im Bordnetz ankommt. Zunächst messen ob die Spannung der Lima bei laufenden Motor vorhanden ist. Wenn nicht klären ob das Relais welches die Ladung der Bordbaterie steuert arbeitet (klickt) nach dem Start.
Ursachen sind einige möglich: Verschaltet, lose Verbindung oder technischer Defekt an einem Bauteil.
Also viel Erfolg bei der Eingrenzung
Gruß Pedder

Uliundwomo am 12 Aug 2019 21:49:52

Guten Abend Peddar,
das werde ich checken - vielen Dank!
Ich werde berichten...
VG Uli

diddi1 am 28 Nov 2019 16:15:01

Hallo,
ich bin neu in diesem Forum. Leider kann ich selbst noch keinen neuen Thread eröffnen. Und stelle meine Frage einfach hier:

Ich habe seit März 2019 einen Chausson Welcome 630. Hatte bis vor einem Monat auch keine Probleme, was die Elektrik betrifft. Nunmehr funktioniert bei mir das Panel "PC180" nur noch bei Landstrom oder über den Wechselrichter, den ich über einen automatischen Umschalter mit dem Bordnetz verbunden habe.
Kennt jemand das Problem und kann mir helfen? :lol:

Desweiteren bin ich verzweifelt auf der Suche nach den beiden "Boite Relais Securite", die sich angeblich unter der Sitzbank befinden sollen.
Sie sind ganz einfach nicht auffindbar. Wo sind sie verbaut? :?:

Gruß Diddi

andwein am 29 Nov 2019 12:00:06

diddi1 hat geschrieben:....Desweiteren bin ich verzweifelt auf der Suche nach den beiden "Boite Relais Securite", die sich angeblich unter der Sitzbank befinden sollen. Sie sind ganz einfach nicht auffindbar. Wo sind sie verbaut? Gruß Diddi

In den Beiträgen von "spechtinator" sind zumindest Bilder wie die Dinger aussehen. Normalerweise sind sie neben dem CBE Lader bzw. Verteilermodul installiert.
Gruß Andreas

diddi1 am 30 Nov 2019 00:47:14

andwein hat geschrieben:In den Beiträgen von "spechtinator" sind zumindest Bilder wie die Dinger aussehen. Normalerweise sind sie neben dem CBE Lader bzw. Verteilermodul installiert.
Gruß Andreas


Hallo Andreas,
danke für deine Nachricht. Wie die "Dinger" aussehen habe ich dort gesehen. Nur, was heißt normalerweise? Diese Stellen habe ich auch vermutet, aber wurde nicht fündig. Selbst der Werkstattmeister des Chausson-Händlers, bei dem ich mein WoMo gekauft hatte, weiß nicht, wo diese Relais verbaut sind! :evil:
Er hat dieselben Stellen vermutet. Aber, 300km zum Händler zu fahren, damit er auf die Suche geht, ist schon ein bißchen happig.
Da eines der beiden Relais mit ziemlicher Sicherheit Einfluss auf das PC180 hat, wäre es wichtig sie zu finden. Darin sind nämlich jeweils eine 5A und eine 50A - Sicherung verbaut, wovon eine oder mehrere defekt sein könnten.
Gibt es hier im Forum keinen 630er-Fahrer, der diese Relais in seinem Fahrzeug und ggf. wo schon gesehen hat?
Übrigens dürfte es beim Challenger 270 genauso sein.

Vielen Dank für eure Mühen :)
Gruß Diddi

spechtinator am 30 Nov 2019 10:16:17

Hallo Diddi,

wo ist denn die Starter- und Aufbaubatterie? Da eins der beiden Relais die Verbindung dazwischen herstellt, müssten sie sich ja irgendwo dort in der Nähe befinden. Kannst du dem Kabel an der Aufbaubatterie folgen?

Kenne natürlich den 630er auch nicht.

Viel Glück bei der Suche.

Bye Christian

Uwi4 am 01 Dez 2019 15:19:05

Malzeit, bei meinem Challenger 290 Bj 2018 ist sitzt das Trennrelais zwischen den beide Sitzen direkt an der Stufe .Es ist eine schwarze Plastikabdeckung mit 3Schrauben , darunter nochmals eine Sperrholzplatte mit 3 Schrauben, da sitzt das Teil .
Viel Erfolg Uwe

diddi1 am 13 Dez 2019 23:47:25

Uwi4 hat geschrieben:Malzeit, bei meinem Challenger 290 Bj 2018 ist sitzt das Trennrelais zwischen den beide Sitzen direkt an der Stufe .Es ist eine schwarze Plastikabdeckung mit 3Schrauben , darunter nochmals eine Sperrholzplatte mit 3 Schrauben, da sitzt das Teil .
Viel Erfolg Uwe

Danke Uwe,
bei mir sieht das zwar genauso aus, aber darunter ist nichts. Man sieht nur einen Heizungskanal und einige dünne Kabel, die zu verfolgen nicht möglich ist. Mehr ist nicht.
Ich glaube auch nicht, dass es sich bei den "Boite Relais Securite" um Trennrelais handelt. Ich meine, dass das Trennrelais in das "DS 300" integriert ist. Von den beiden genannten Relais gehen einmal ein braunes und ein gelbes und einmal ein rotes und ein gelbes Kabel ab. Diese Kabel laufen auch beim DS 300 auf, wobei braun,rot und 1 mal gelb in einem entsprechenden 3-fach-Stecker auf die Platine gesteckt sind und 1x gelb mit Einzelstecker auf D+ der Platine gesteckt ist.
Habe heute telefonisch von einem anderen Mitarbeiter meines Händlers einen Tip bekommen, wonach die gesuchten Relais sich auf der Beifahrerseite im Einstiegsbereich hinter einer Abdeckung befinden könnten. Aber jetzt suchen ? Brrrr viel zu kalt!
Melde mich, wenn fündig geworden.
Schöne Feiertage und guten Rutsch. :lol:

andwein am 14 Dez 2019 17:30:30

diddi1 hat geschrieben:....Ich glaube auch nicht, dass es sich bei den "Boite Relais Securite" um Trennrelais handelt.

Doch das sind schon die Trennrelaiskästchen von CBE. Aber es gibt auch Ladesysteme von CBE wo die Trennrelais eingebaut in der Verteilerbox sitzen.
Gruß Andreas

diddi1 am 17 Dez 2019 01:02:47

andwein hat geschrieben:Doch das sind schon die Trennrelaiskästchen von CBE. Aber es gibt auch Ladesysteme von CBE wo die Trennrelais eingebaut in der Verteilerbox sitzen.
Gruß Andreas


Danke für die Antwort, Andreas.

Aber, wenn du recht hast, frage ich mich, warum hier 2 davon verbaut sein sollen? 1 Trennrelais würde doch genügen!?

Gruß
Diddi

andwein am 17 Dez 2019 15:45:02

diddi1 hat geschrieben:....Aber, wenn du recht hast, frage ich mich, warum hier 2 davon verbaut sein sollen? 1 Trennrelais würde doch genügen!? Gruß Diddi

1x für die Batterie Trennung/Kopplung und 1x für die Kühlschrank 12V Trennung/Kopplung. (für eine Sat Anlage und die Ausfahrtreppe könnte man noch zwei weitere einbauen/vorsehen. Relais sind immer gut, man kann ihnen beim arbeiten zuschauen und zuhören! Klack, klack, klack
Gruß Andreas


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Solarolla ein rein mit Solarenergie betriebenes Wohnmobil
12v Anlage ohne Funktion
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt