Caravan
luftfederung

Wechselrichter bei laufendem Motor Was spricht dagegen? 1, 2


ChiliFFM am 19 Jun 2018 13:19:05

Tdr01 hat geschrieben:Am 3 Tag fing der WR an zu meckern(wärhrend des Betriebs), Unterspannung.
In dem Fall würde ich halt erst den Motor starten und dann den WR.
Denkbar wäre auch, den WR und die Kaffeemaschine während der Fahrt zu betreiben.

Genau so ein Szenario hatte ich es mit der Mikrowelle. Nachdem der WR piepste (Unterspannungsalarm) habe ich den Motor gestartet (war damals ein 2014er Ford Transit Eura).
Völlig problemlos.

Wenn man jemandem Starthilfe gibt, dann schaltet man ja auch einen vollen und einen leeren Bleiakku parallel.
Da explodiert auch nichts...

biauwe am 19 Jun 2018 13:28:33

ChiliFFM hat geschrieben:Wenn man jemandem Starthilfe gibt, dann schaltet man ja auch einen vollen und einen leeren Bleiakku parallel.
Da explodiert auch nichts...


Wie lange dauert denn der Startvorgang und wie lange das Kaffeekochen mit hohen Strömen?

ChiliFFM am 19 Jun 2018 14:10:01

Der eigentliche Startvorgang ist unerheblich.
Es ging um das Parallelschalten zweier Akkus und die - vermeintlichen - hohen Ausgleichsströme im Moment des Zusammenschaltens.

andwein am 19 Jun 2018 15:48:24

thomas56 hat geschrieben:Mein WR ist während der Fahrt immer an und das schon seit 16 Jahren!

Sorry, "thomas56", das kann ja sein. Deine Gerätekonfigurationen/Leistungen haben aber mit denen des TE herzlich wenig zu tun.
Einen 500W WP mit Start und Aufbau 100A Blei und einer 30A Sicherung sind einfach nicht vergleichbar mit
2000W WP mit Start 100A und Aufbau 500A Lithium und einer 30A Sicherung.
Und genau darin liegt der springende Punkt, im möglichen Rückstrom aus der Aufbau- in die Startbatt oder in der Überstrombelastung des WR aus Lima/Startbatt über diese ominöse 30A Sicherung in die Aufbaubatt/WR Kombination. Wenn du natü+rlich Trennrelais und Sicherung schon gegen eine 200A Versiongetauscht hast, wird auch nichts passieren!
Gruß Andreas

silverdawn am 19 Jun 2018 16:17:43

andwein hat geschrieben:
im möglichen Rückstrom aus der Aufbau- in die Startbatt



Hallo Andreas,

darf ich mal fragen wann ein solcher Rückstrom entstehen kann ?

Gruß
Harald

andwein am 20 Jun 2018 12:54:24

silverdawn hat geschrieben:Hallo Andreas, darf ich mal fragen wann ein solcher Rückstrom entstehen kann ? Gruß Harald

Klar, darfst du. Ein Rückstrom (oder Ausgleichsstrom) entsteht wenn beide Batterien (Start/Aufbau) durch das Trennrelais (oder den Booster) galvanisch verbunden werden und die Aufbaubatterie voll ist und die Startbatterie leerer ist (entschuldige leerer)
Technisch korrekt: Die 200Ah Aufbaubatterie ist voll, die 80Ah Startbatterie zu 70% entleert (also noch 24Ah drin). Jetzt möchte sich die Startbatt füllen und kann 56Ah aufnehmen. Wenn die Spenderbatterie (Aufbaubatterie) gut ist gibt sie mit C1 ca. 200A ab. Das haut jeder 30A Sicherung über den Zaun!
Ich hoffe, das war verständlich und nicht zu lang, Gruß Andreas

biauwe am 20 Jun 2018 13:10:15

Welche Rolle spielt denn da die Spannung der Lima?
Sollte diese nicht dafür sorgen, dass dieser Rückstrom sich in Grenzen hält?
Und warum hält meine Sicherung im Womo?
Li-Akku Spannung ist immer höher als die Starterbatterie.

silverdawn am 20 Jun 2018 14:03:46

andwein hat geschrieben:
Ich hoffe, das war verständlich und nicht zu lang,



Das war sehr verständlich, vielen Dank Andreas !

Gruß
Harald

ChiliFFM am 20 Jun 2018 14:33:56

andwein hat geschrieben:Technisch korrekt: Die 200Ah Aufbaubatterie ist voll, die 80Ah Startbatterie zu 70% entleert (also noch 24Ah drin). Jetzt möchte sich die Startbatt füllen und kann 56Ah aufnehmen. Wenn die Spenderbatterie (Aufbaubatterie) gut ist gibt sie mit C1 ca. 200A ab. Das haut jeder 30A Sicherung über den Zaun!

Nunja, nicht ganz.
Strom kann nur fließen, wenn a) eine Spannungsdifferenz da ist und b) der Widerstand es erlaubt.
Volle Aufbau-Batterie hat vielleicht 12,8 V.
Starterbatterie ist bei 11,9 V entladen, bei 10,5 V tiefentladen. 30% Ladezustand sind angenommene 12,2 V.
Also gerade einmal 0,6 V Spannungsdifferenz zu Beginn!!
Bei angenommenen 50 mOhm (Kabel + Innenwiderstand) würden gerade einmal 12 Ampere fließen!!
Und das auch nur kurzzeitig am Anfang.
Satte 200 Ampere fließen da im Leben nicht, behaupte ich!!

andwein am 20 Jun 2018 14:52:55

ChiliFFM hat geschrieben:.....Satte 200 Ampere fließen da im Leben nicht, behaupte ich!!

Ich habe auch nicht behauptet dass die lange fließen, aber Betriebsstöme sind nicht gleich Einschaltströme und über den Sicherungstyp flink/träge haben wir nicht gesprochen!
Ist mir eigentlich auch egal, bei mir kommt es nicht vor und für andere soll das ein Gedankengang sein und keine korrekt errechnete Stromflussgleichung im skundenbereich. Dazu fehlen nämlich einige saubere Messdaten.
Andreas

-mike- am 13 Jul 2018 10:05:20

Hi!
Habe bei meinem Kastenwagen den WR direkt an der Starterbatterie angeschlossen gehabt,
über Schalter oder Relais konnte ich ihn einschalten. An den 230 V war ein Votronik 40 A Lader,
welcher die Aufbaubatterie während der Fahrt perfekt geladen hat. Nach 9 Jahren habe ich den
Kawa verkauft. Hatte immer volle Batterie, trotz oftmals kurzer Wegstrecke.

LG
Mike aus Salzburg

kintzi am 22 Jul 2018 19:52:11

Noch ein Fall aus der Praxis: Womo 9/2004 neu. Ausgerüstet: Waeco Dach-Kompr.-AC 230V, ohne Außenstrom über 1 kW WR an 2x 95 Ah Versorgungsbatts betrieben, Bosch Lima 120A, Waeco -Laderegler. Mit Votronik-BC
überwacht/ gemessen.
Im Juni 2005 wurde bei entsprechender Außentemp. das System getestet.
Bei voll geladenen Wohnraumbatts zog der WR insgesamt 70 A , um die ca. 600 W der Klima zu liefern. Bei laufender Lima zeigte der BC eine Entladung der Bordbatt. von rund 30 A , so daß die Lima 40 A beisteuerte. Die Batt.-Spannung (nasse Exide) sank von 12,7 V unbelastet, auf 12,1 V, diese Spannung fiel innerhalb v. 15 Min. auf 11,9 bis 11,8V ab. Die Batts überstanden den Betrieb insgesamt aufaddiert ca. 10 h, dann waren sie kapazitätsmäßig fertig, sodaß ich zum Frühjahr 2006 neue brauchte.
Fazit: 1)Für BS-Batts viel zu hoher Stress, was sie mit stark geminderter Zyklenzahl quittierten.
2) Warum die Lima nicht die volle 70 Amps. lieferte, lag an der Kabelquerschnittskonfiguration,
welche 6 u. 16 mm² im Ladebereich betrugen, nämlich einmal Lima zu Starterbatt. 6mm². Die 16mm² über den Laderegler waren wegen der Länge auch grenzwertig, die serienmäßige 6mm²-Leitung über Trennrelais war eh obsolet (parallel). Der Flaschenhals lag ja an dem dünnen werksmäßigem Kabel Lima--St.-Batt., WR-Anschluß von Wohnr.-Batts von 25mm² spielte diesbezüglich keine Rolle.
Wegen Gewährleistung wollte ich nicht umbauen, später nach dem 4. jährlichen Batt-Satz gab ich auf u. betrieb die Dach-AC über Platzstrom oder freistehend über Generator, den WR baute ich aus..
Bemerkung : die Motorklima ist leistungsfähiger, aber die Verteilung nach hinten ist nicht so gut. Seit ich den Honda 20i so leise gekriegt habe u. er mit geschlossenen Garagentüren läuft (noch annehmbare Garagentemp.), nehme ich wieder die Dachklima mit Gen. bei diesen Temps. Gr. Richi

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Funktionierende Kombi aus Wechselrichter und Kaffeemaschine
Rapido welcher WR, reiner sinus
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt