Caravan
campofactum

Wasserpumpe rattert Leitung verstopft?


pgcw am 19 Jun 2018 13:01:08

Hallo liebes Forum.

Ich habe ein Problem mit der Wasserpumpe in meinem Wohnmobil. Und zwar fängt die Pumpe an zu rattern, wenn ich den Hahn an der Spüle aufdrehe. Zudem kommt dort kaum Wasser heraus. Im Bad und Dusche läuft es ganz normal und das Rattern hört dann auch auf. Sobald die Hähne in der Dusche und im Bad zu sind und ich den Hahn an der Spüle öffne, das gleiche Problem. Öffne ich alle drei Hähne: Kein rattern, aber aus dem Hahn der Spüle läuft fast kein Wasser heraus. Ich hoffe die Leitung zur Spüle ist nicht verstopft? Wer hat einen Rat. Vielen Dank im Voraus. Bei der Pumpe handelt es sich um eine Druckpumpe.

Gruß PG

Anzeige vom Forum


mantishrimp am 19 Jun 2018 13:04:30

Hallo,

als erstes mal den Perlator vom Spülenhahn rausschrauben, der könnte verkalkt sein oder da sitzt jede Menge grüner Schmodder vor.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

pippifax am 19 Jun 2018 13:07:42

Schau mal, ob in Deinem Hahn in der Spüle ein Sieb oder ein Neoperl-Spritzverhinderer eingeschraubt ist. Rausnehmen, entkalken und wieder einsetzen. Wirkt of Wunder. Druck ist auf dem System und die anderen Zapfstellen funktionieren ja.

Hoffe das hilft
(Mantishrimp war einen Tick schneller)

Anzeige vom Forum


andwein am 19 Jun 2018 16:00:23

pgcw hat geschrieben: Und zwar fängt die Pumpe an zu rattern, wenn ich den Hahn an der Spüle aufdrehe.Gruß PG

Welches Fahrzeug, welche Pumpe??
Aufbau Adria mit einem Whale pressure switch?? Dafür handelt man sich aber eine relative laute An/Abschaltung (Knatterventil)
Fragend, Andreas

pgcw am 19 Jun 2018 16:29:26

Hallo.

Eure Tipps waren Gold wert. Der Perlator war mit Kalkbrocken verstopft. Jetzt läuft wieder alles bestens. Herzlichen Dank nochmal. 8) :top: :hallo:

OlliBausR am 13 Jun 2019 10:36:37

Moin an alle Experten!
Ich habe ein WOMO DAVIS 590 Bj 2007 geerbt und bin dabei das Teil wieder "klar" zu machen. Dabei bin ich auf div. Probleme in der Wasserverteilung gestoßen:Die U-förmigen Y-Waserverteiler sind besonders in der Warmwasserführung alle leicht undicht.Der
Austausch durch handelsübliche Schnellsteckverteiler gestaltet sich durch die steife Kunststoffrohrverlegung sehr schwierig.
Hat schon jemand ein derartiges Problem gehabt? Desweiteren gibt es ein Problem mit der Waserpumpe: Bei halb geöffnetem
Hahn und besonders bei Warmwasserentnahme schaltet sich die Pumpe im sekundentakt (starkes knattern) ab. Alle Reinigungsversuche
der Perlis und der Filter brachten keinen Erfolg

Vielen Dank für Eure Unterstützung!!
Olli aus Berlin

Bodimobil am 13 Jun 2019 11:07:47

Du hast wahrscheinlich eine Druckpumpe. Die benötigt ein Luftpolster was entweder im Boiler oder in einem extra Ausdehnungsgefäß ist. Wenn du kein Ausdehnungsgefäß hast solltest du mal den Boiler leer laufen lassen damit sich ein neues Luftpolster bildet.

Gruß Andreas

OlliBausR am 13 Jun 2019 15:18:28

Hallo Andreas!
Erstmal herzlichen Dank über die schnelle Nachricht! Ja, es ist eine Druckwasserpumpe. Ich versuch das mal mit dem Boiler.
Ich meld mich!
Bis dahin -halte durch!
Olli

Bodimobil am 13 Jun 2019 15:26:55

Was für eine Heizung hast du?

OlliBausR am 13 Jun 2019 18:12:12

Dieselstandheizung
PS:Habe den Boiler neu befüllt,Fehler bleibt...

schnecke0815 am 13 Jun 2019 18:28:39

OlliBausR hat geschrieben:Der
Austausch durch handelsübliche Schnellsteckverteiler gestaltet sich durch die steife Kunststoffrohrverlegung sehr schwierig.


Helfen dir diese Verbinder weiter --> Link?

Bezüglich Pumpe - ist das bei jedem Hahn so oder nur bei einem?

Anzeige vom Forum


OlliBausR am 13 Jun 2019 21:00:52

Erstmal herzlichen Dank für den Link!
Vom Prinzip genau dieses System,aber die Zweifachverteiler sind U-förmig und da die rohre sehr knapp verlegt sind , ist es schwierig eine
andre Bauform zu verwenden.
Das Rattern tritt an allen Hähnen auf,besonders bei halber Öffnung.


Hab mal das Bild rangehängt!
Vielen Dank für die Mühe!!!
Olli

Scout am 13 Jun 2019 21:06:57

OlliBausR hat geschrieben:Das Rattern tritt an allen Hähnen auf,besonders bei halber Öffnung.

Bei halb geöffneten Hähnen tritt weniger Wasser aus, der Druck steigt an und der Druckschalter schaltet die Pumpe ein und aus.
Ist ein Druckspeicher oder Druckausgleichsbehälter verbaut?

Gruß
Scout

schnecke0815 am 13 Jun 2019 22:02:40

Ok sind dann diese --> Link

Bezüglich Enge stell dich mal nicht so an, so denkst du länger an den der es dir vererbt hat :lach:

Mit Ausgleichsgefäß ist so etwas gemeint --> Link

OlliBausR am 14 Jun 2019 20:13:19

Hallo Scout!
Nein ein Druckausgleichsbehälter is nicht verbaut-soll ich?
PS: Lösung für das Verteilerproblem gefunden! Ich hatte nicht für möglich gehalten,daß man heutzutage noch was zerlegen kann ohne es zu
zerstören! Also ausgebaut,zerlegt,Nullringe getauscht (aber nur erste Sorte!) und-DICHT!!
Wenn ich jetzt noch dieses lästige Geknatter beseitigen könnte geb ich einen aus ;-) !!
Schön Abend!
Olli

OlliBausR am 18 Jun 2019 16:39:05

Hallo Scout!
Also, die Sache ist erfolgreich abgeschlossen!! FIAMMA A20 hinter die Pumpe gebaut-man glaubt es kaum-alles läuft samtweich!!
Prima Tip nochmals Danke!!!
Urlaubsgrüße aus dem Norden
Olli


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Geruchfreie Toilette ohne Chemie
Thetford c263 austauschen
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt