Dometic
anhaengerkupplung

Spannung der Starterbatterie


Axel1960 am 19 Jun 2018 18:23:43

Hallo zusammen,

ich wundere mich über meine drei Jahre alte Starterbatterie, sie hat eine Ruhespannung von 12 Volt.

Ist das nicht zu wenig für eine vollgeladene Starterbatterie ?

Bisher springt das Fahrzeug einwandfrei an, fragt sich nur wie lange noch.

Anzeige vom Forum


skysegel am 19 Jun 2018 18:28:01

Eine volle Startbatterie sollte 12,8V haben

Ulli

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

IchBinsWieder am 19 Jun 2018 18:31:50

es denn, es ist eine Nassbatterie ... dann wären es 12,6V

Anzeige vom Forum


Gast am 19 Jun 2018 19:01:55

Hast du direkt an den Polen gemessen oder doch Leitungsverluste?

Aber ich habe Ähnliches, wenn mein Solarregler abgeschaltet ist, rauscht die Spannung innerhalb von 3 Tagen auf 12V und ich merke, dass sich der Starter kurzzeitig ein bisserl plagt. Ist Solar an und die Spannung des Starterakkus wird bei Laune gehalten, gibt's kein Problem - auch etwa 3 Jahre alt.

Axel1960 am 19 Jun 2018 19:24:59

Ich konnte nicht direkt an den Polen messen, dazu muss ich einiges ausbauen.

Ich habe an der Starthilfe und am Boostereingang gemessen, beides deckt sich mit der Anzeige von Schaudt.

Werde ich aber noch nachholen.

Ich hatte bisher ein Votronic Regler dieser versorgte wie bei dir Starterbatterie mit etwas Strom.
Nun habe ich einen Victron Regler, leider ohne diesen Anschluss.

skysegel am 19 Jun 2018 20:28:16

Mess mal die Spannung bei laufendem Motor. Die sollte dann irgendwo um die 13,8V, 14,2V liegen. Liegt sie deutlich niedriger, ist was mit deiner Lima oder dem Regler und die Batterie wird nicht voll.

Ulli

Axel1960 am 19 Jun 2018 21:04:52

Bei laufendem Motor liegen bis zu 14,5 Volt an.

skysegel am 20 Jun 2018 00:45:21

Axel1960 hat geschrieben:Bei laufendem Motor liegen bis zu 14,5 Volt an.

Mag wohl. Ändert aber nichts an der Grundaussage.

FWB Group am 20 Jun 2018 07:43:21

Deine Spannung ist zu niedrig.

Der Tipp mit den messen direkt an Polen ist richtig. Wie du schreibst, kommst du da schlecht ran.
Gut wäre aber hilfreich, um deiner Fragestellung auf die Spur zu kommen

Es gäbe jetzt mehrere Möglichkeiten für nur 12 Volt.

1. Deine Batterie taugt nicht mehr viel....... (Nur 3 Jahre alt und defekt - gar nicht so selten bei den heutigen Nasskonstruktionen ), siehe Bannerwerksausstattung bei Hymer
2. Du hast stille Verbraucher (Das können Übergangswiderstände sein, aber auch ein Radio, das nicht "schlafen" geht), das Problem lässt sich nur Kreis für Kreis messen.
3. Deine Lima macht zwar 14,5 Volt, das sagt deine Anzeige. Ist das aber auch direkt an den Polen so ?
4. Der Victron hat einen Lastausgang. In der engl. Beschreibung findest du die Vorstellung von Victron, wie du diesen als Ladeausgang für die Starterbatterie nutzen kannst.

silverdawn am 20 Jun 2018 07:49:33

Axel1960 hat geschrieben:
ich wundere mich über meine drei Jahre alte Starterbatterie, sie hat eine Ruhespannung von 12 Volt.

Bisher springt das Fahrzeug einwandfrei an, fragt sich nur wie lange noch.



Ich hatte bei mir 12,2 Volt, ist auch einwandfrei angesprungen, Fehler war ein oxidiertes Masseband.

Gruß
Harald

rkopka am 20 Jun 2018 09:55:00

egocogito hat geschrieben:Hast du direkt an den Polen gemessen oder doch Leitungsverluste?

Solange über die Leitungen kein nennenswerter Strom fließt, ist es egal. D.h. ohne Solar und alle Verbraucher aus, dann kann man auch aus der Ferne messen. Miniverbraucher ändern auch nichts (USB Buchse ohne Last...).

RK

skysegel am 20 Jun 2018 10:15:28

skysegel hat geschrieben: (quote="Axel1960")Bei laufendem Motor liegen bis zu 14,5 Volt an.(/quote)
Mag wohl. Ändert aber nichts an der Grundaussage.

Sorry. Ich zieh den Beitrag zurück. Ich war wohl nicht mehr ganz wach gestern.

Ulli

Axel1960 am 20 Jun 2018 10:32:33

FWB Group hat geschrieben:Deine Spannung ist zu niedrig.

Der Victron hat einen Lastausgang. In der engl. Beschreibung findest du die Vorstellung von Victron, wie du diesen als Ladeausgang für die Starterbatterie nutzen kannst.


Das wäre die Lösung

Wo,finde ich die Beschreibung?

FWB Group am 20 Jun 2018 11:53:41

Bitte schön. Ich habe mir mal erlaubt, direkt zu übersetzen mit Hilfe von Google Tanslator

--> Link

Axel1960 am 20 Jun 2018 19:18:03

Vielen Dank für die Mühe ,

heute habe ich bei Victron direkt nachgefragt, dort wurde mir erklärt das es nicht möglich ist einen Starterakku über den Lastausgang zu laden.

Da sich der Lastausgang bei Strömen über 15 A abschalten wird, genau so habe ich es auch erlebt.

So habe ich einen Standby Lader bestellt, mit diesen Zusatzgerät sollte es klappen.

Danke an alle

FWB Group am 20 Jun 2018 20:10:24

Victron hat mir am Telefon auch erklärt, das man zur Kopplung zwischen MppT Regler
und Samrtphone 4 x die Null eingeben soll, was natürlich nicht klappte.
In der ausführlichen Bedienungsanleitung fand ich dann 6 x die Null!
Dann klappte das mit der Kopplung.

Axel1960 am 20 Jun 2018 22:33:15

Da ist was dran, was ich schon von sogenannten Fachleuten gehört habe ist haarsträubend.

Aber wie schon geschrieben, ich habe es versucht, der Regler lädt bis 15 Ampere und dann steigt er aus.
Es sieht danach aus als wenn er sich bei Überlast abschaltet.

Morgen bekomme ich einen Standby Charger damit sollte es dann gehen.

murksmax am 21 Jun 2018 11:54:25

Moin zusammen,

bislang bin ich noch nicht in die Verlegenheit gekommen, den Starterakku über Solar laden zu müssen. Allerdings habe ich jetzt das MT-Ladegerät da mit raufgehängt. Das Problem :? war, dass der Vorbesitzer den Ausgang für den Starterakku für die Anzeige des Landanschlusses im Tableau zweckentfremdet hatte. :roll:

Ich habe mir da einen Sicherungshalter sowie eine Diode mit 3 A besorgt. Die Diode habe ich mit der Sicherung in das Kabel zur Starterbatterie gehängt. Das reicht für die Erhaltungsladung aus. Damit wird der Starterakku jetzt geladen, wenn das Ladegerät läuft und die Diode sperrt die Rückspannung, so dass ich keine Anzeige für Landstrom ohne Spannungseingang habe.

Das gleiche Spiel würde ich auch mit dem Lastausgang machen. Vielleicht vorher nochmal schauen, ob ich da über BT den max. Output begrenzen könnte ...

Axel1960 am 21 Jun 2018 15:48:03



Hier sieht man beim Lastausgang wie viel Ampere zur Starterbatterie fließen.

murksmax am 21 Jun 2018 17:11:06

Axel1960 hat geschrieben:[img]image[/img]

Hier sieht man beim Lastausgang wie viel Ampere zur Starterbatterie fließen.


Und oben beim Zahnrad kannst Du Einstellungen vornehmen, u. a. auch für den Lastausgang. Ich weiß aber im Moment nicht, ob man da den Strom begrenzen kann. Sitze nun einmal zuhause und nicht im Wohnmobil :lol: War nur so ein Gedanke, da einen Ladenschluss draus zu machen ...

Axel1960 am 21 Jun 2018 17:52:58

Ja aber ich auch genutzt, zuschalten bei 13.5 abschalten bei 13.4

FWB Group am 21 Jun 2018 21:43:20

Beim Votronik wird die Starterakku nur mit bis zu 2 A gepuffert.
ich hab heute mal geguckt, beim Victron geht die max Stromstärke nicht einzustellen.
Nur Abschaltung der Last bei 15 A!

Nächste Frage. Ich hab ne relativ starke Aufbaubatterie drin (400 Ah).
Ich wollte in den Einstellungen des Victron die Ladekennlinie für eine Nassbatterie einstellen.
Das ist gar nicht vorgesehen. Gel, AMG, Lithium und ein paar kryptische Dinge......

Mh..... die Bedienungsanleitung gibt diesbezüglich auch nichts her und deshalb hab ich die Einstellung auf Gel gelassen.
Ladeschluss auf 14,4 / Erhaltung auf 13,8 V




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Cramer CBC DE1 und Nassbatterie
Forster T738EB Einbauort Bordbatterie
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt