aqua
PaulCamper

Robur LiFePo4 120Ah Akku, hat jemand Erfahrungen? 1, 2, 3, 4, 5


DonCarlos1962 am 10 Mär 2019 18:07:49

Nein, das macht tatsächlich Sinn.

Es wurde hier im Forum auch schon sehr oft beschrieben.
Vornehmlich sind die Euro6 Fahrzeuge betroffen.

Vielleicht kannst Du Dir das hier im Forum noch einmal nachlesen.


LG Carsten

joekel am 10 Mär 2019 18:42:36

dann hast du offensichtlich nicht wirklich diesen Tröd verfolgt , es geht um den Robur...welchen du offensichtlich nicht hast. Weiterhin ist zu genüge ausgeführt worden, daß jeder seine Fahrzeugkonfiguration selbst checken muss. Dann schreibst du von Spätschaden durch Euro6 Fahrzeuge an den Akkus...was soll das Gegurgel ?

Stocki333 am 10 Mär 2019 21:13:24

joekel hat geschrieben:
Bei strengen Frost im Winter nehmen die Zellen wenig oder nix mehr auf...wenn überhaupt die Sonne grinst. Bedeutet aber das Fahrzeug ist abgestellt und wird nicht geheizt. Also warum soll da geladen werden ?

Hallo joekel
Worauf stützt sich diese Aussage. Vielleicht habe ich eine Bildungslücke. Speziel die Winston sollen sich doch im Minusbereich laden lassen.
Leider ist die ganze Diskussion ein bischen kontrovers bisher verlaufen. Warum eröffnest du nicht einen neues Thema und beschreibst einmal was du Verbauen willst, was deine Basis ist.wie alt, Euro xx?
Gute Typs wie sich etwas auch für einen Elektrischen Laien lösen lässt, denke ich, bekommt man immer.
Das eine Euro 6 mit geregelter LM mit leerer Servicebatterie ankommt ist gar nicht so selten. Das passiert schneller als du denkst. Bei einem grossen Absorberkühli mit einem Verbrauch von 15 A geht das schnell.
LG Franz

joekel am 10 Mär 2019 21:26:40

Dein Kühli ist ein Problem weil du dir Euro6 Fahrzeug mit dieser Macke andrehen lassen hast.....was hat das mit dem Robur zu tun ?

DonCarlos1962 am 10 Mär 2019 21:38:22

joekel hat geschrieben:dann hast du offensichtlich nicht wirklich diesen Tröd verfolgt , es geht um den Robur...welchen du offensichtlich nicht hast. Weiterhin ist zu genüge ausgeführt worden, daß jeder seine Fahrzeugkonfiguration selbst checken muss. Dann schreibst du von Spätschaden durch Euro6 Fahrzeuge an den Akkus...was soll das Gegurgel ?


Ich glaube Dir ist entgangen, dass ich der Themenstarter bin und wenn Du weiter gelesen hättest, wärst Du darauf gestoßen, dass ich sehr wohl diesen Akku gekauft, eingebaut und geraume Zeit in Benutzung und deshalb auch Erfahrungen damit gemacht habe.

Dann schreibst du von Spätschaden durch Euro6 Fahrzeuge an den Akkus...was soll das Gegurgel ?

Nun, der Händler schreibt: Ladespannung 14,4 -14,6 Volt, max. 40 A
Ich denke, dass hat seinen Grund. Das BMS kommt vielleicht nicht so klasse mit den fast 15V klar, die an der Batterie von der LiMa ankommen?
Zumindest habe ich das aus diesem Forum herausgelesen.

LG Carsten

Stocki333 am 10 Mär 2019 21:42:42

joekel hat geschrieben:Dein Kühli ist ein Problem weil du dir Euro6 Fahrzeug mit dieser Macke andrehen lassen hast.....was hat das mit dem Robur zu tun ?

Jeder grosse elktr. Verbraucher kann dir bei Euro 6 mit geregelter LM die LiFePO4 ausleeren, unter laufender Maschine. Es ist egal von welcher Firma die Li- Accus geliefert werden.
Zur Info: Mein Basisfzg. hat Schadstoffklasse EURO Minus 1. :lol: .
Ich wollte dir nur eine Schiene legen. Aber leider lässt du nicht locker mit den Üblichen Verdächtigen.
Ich versuche es trotzdem nochmal. Was ist deine Schwierigkeit mit dem Robur Accusystem.
LG Franz

Wärst du so nett auf meine Frage vorher zu antworten: Stromaufnahme bei Kälte.

joekel am 10 Mär 2019 22:01:49

Carsten, sein mir nicht böse ...aber wer wann wie was schreibt merke ich mir nicht. Die 15 Volt hast du also nicht gemessen , also kein Fakt sondern wieder Dünnpfiff aus den Weiten des Forums.
Darin liegt das Problem....es mangelt an Fakten im Meer der verschiedenen Interessenlagen von Akkuverkäufern Teile- und Einbauhändler und "Ich hab was gehört"- Jüngern oder Sicherheitsfanatikern.
Dein Euro6 mag diese Sparlima haben, kann dann niemals 15 Volt erreichen, außer bei Defekt des Limareglers. Somit ist der Robur im sicheren Betriebsbereich. Bei dir ist ein Ladebooster Pflicht, sonst zieht der Kühli den Akku leer.

joekel am 10 Mär 2019 22:12:44

Franz, nicht alle Euro6 Fahrzeuge haben das Problem...Fiat Ducato, der am meist einsetzte Triebkopf hat noch eine brauchbare Lima inne.
Die Trickserei der Hersteller mit dieser Sparlima um den Spritverbrauch zu schönen, ist eine Frechheit und wie immer zu Lasten der Kunden.

Verschiedene Li-Zellen können unter 0 Grad mehr oder weniger Strom aufnehmen, jeder muß für sich entscheiden ob er tatsächlich bei -20 Grad seine Akkus laden möchte....dann möge er sich diese Zellen entscheiden. Für mich spielt das keine Rolle, so kalt wird unser Wohnmobil nie oder der Akku wird abgeklemmt.

Stocki333 am 10 Mär 2019 22:31:04

Hallo joekel
Ich habe geschrieben: " mit geregelter LM " Aufpassen was ich schreibe.
Aber wo hast du Verständnisschwierigkeiten bei der Robur.
Lg Franz

DonCarlos1962 am 10 Mär 2019 23:18:56

joekel hat geschrieben:Die 15 Volt hast du also nicht gemessen , also kein Fakt sondern wieder Dünnpfiff aus den Weiten des Forums.
Darin liegt das Problem....es mangelt an Fakten im Meer der verschiedenen Interessenlagen von Akkuverkäufern Teile- und Einbauhändler und "Ich hab was gehört"- Jüngern oder Sicherheitsfanatikern.


Hallo joekel,

ich habe an der Batterie sehr wohl gemessen. Als Spitzenspannung konnte ich bei Momentaufnahmen 14,8V ablesen, was nunmal deutlich über dem empfohlenen Wert liegt. Das ich 15V gemessen habe, schrieb ich nie, sondern, dass da fast15V ankommen.

Was mir aber überhaupt nicht passt, ist dass Du meine Beiträge als Dünnpfiff titulierst und Du mir Dinge unterstellst!
Ich lasse mich nicht in dieser Art beleidigen!

Du kannst aus dem Geschriebenen für Dich herauslesen was Du magst, auch den Kopf schütteln, weil es nicht Deiner Vorstellung entspricht, ja, Du kannst auch gerne widersprechen und Deine Sichtweise kund tun.
Aber bitte mache dies in einem angemessenen Schreibstil!

Viele Dank!

LG Carsten

joekel am 10 Mär 2019 23:28:31

du hast 15 Volt geschrieben oder ? weiterhin sind selbst 14,8 Volt für den Robur kein Problem ...er hat ein BMS. die 14,8 Volt waren die unter Last ? kann eigentlich nicht sein, wenn du eine Euro6 Sparlima hast.

joekel am 10 Mär 2019 23:32:19

Franz , alle Lichtmaschinen sind geregelt. Wenn spitzfindig dann richtig.....

Stocki333 am 10 Mär 2019 23:49:26

Hallo joekel
Lass es gut sein es ist nicht dein Fred
Schönen Abend noch. Franz

DonCarlos1962 am 10 Mär 2019 23:51:03

Ich habe die 14,8 V an der Batterie gemessen, kurz nach dem ich den Motor gestartet habe.

Also Motor gestartet, zur Batterie, welche sich bei meinem WoMo in einer Sitzbank hinter dem Beifahrersitz befindet, gegangen und gemessen.

Woher stammt Deine Überzeugung, dass die 14,8V für das BMS des Robur-Akku kein Problem darstellen? Hast Du da andere Informationen/Unterlagen, als der Händler, der auf seiner Homepage von 14,4V - 14,6V als Ladespannung spricht?

Ich habe für mich entschieden, dass mir ein Ladebooster Vorteile bringt.
Er stabilisiert mir die Ladespannung und er sorgt dafür, dass mein Kühlschrank den Aufbauakku auf der Fahrt nicht leer saugt.
Damit bin ich zufrieden.

LG Carsten

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Wo kann man Akkus mieten?
LiFEYPo4 mit Vitron BMS verbinden
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt