CampingWagner
anhaengerkupplung

Robur LiFePo4 120Ah Akku, hat jemand Erfahrungen? 1 ... 6, 7, 8, 9, 10


sch8mid am 08 Sep 2020 15:08:02

pfeffersalz hat geschrieben:Nach Crystal-Gate jetzt Robur-Gate?

Bleibt dran Jungs! :|


Jesusmariaundjosef .. ist schon überprüft ob "Ich bins ",aka "ich bins wieder ", aka "Ich bins schon wieder" , aka "Charlie" , bei dieser Fa. engagiert ist ?
Dann muss ich vorsichtig sein , sonst flieg ich wieder wie bei "Bleikristall " hochkant raus.


Herbstsonne am 08 Sep 2020 17:32:08

pedri hat geschrieben:... Etwas merkwürdig finde ich die Anzeige in der App zum Ladestrom - der wird beim Laden als negativ angezeigt und beim Entladen positiv. Bei meinem Bord Computer ist es genau anders herum. Das ist bei beiden Akkus übrigens identisch. Habt ihr das auch so?


Hallo Peter,

ja, das mit dem Vorzeichen beim Strom ist bei mir auch so.
Aber: die angezeigte Watt-Zahl wird falsch berechnet: man muß das noch mit 10 multiplizieren ...
... und die Fehlermeldungen sind tlw. kryptisch.
H. Sinz hat mir rückgemeldet, was er zur Änderung dazu beauftragt hat:
"Ich habe Sie so auch in die Zusatzinfos zum Akku eingetragen:
Überspannung
Unterspannung
Überspannung beim Entladen
Überspannung beim Laden
Kurzschluss beim Laden
Temperatur zu hoch zum Laden
Temperatur zu nieder zum Laden
Temperatur zu hoch zur Stromentnahme
Temperatur zu nieder zur Stromentnahme"


Jetzt brauchen wir aber erst mal für alle sicher arbeitende Grundfunktionen.

An alle: wißt Ihr eigentlich, von welchem Zelllieferant Eure Zellen sind (EVE oder CATL) ?
- die 82 Ah(164er) sollen von EVE sein
- 105 Ah ?
- 120 Ah ?

Grüße, Erhard

Stocki333 am 08 Sep 2020 17:33:05

ulfertg hat geschrieben:Allerdings könnte das etwas dauern mit der Antwort und damit zeitlich knapp werden. Weil auch bald wieder losfahren möchte.
Daher schaue ich parallel auch nach einer Alternative, bestehend aus Zellen und BMS, also Selbstbau.
Das ist ja erstmal eine kleine Welt für sich. Könnte also zeitlich auch knapp werden :lach:

Nur mal eine Überlegung. Warum tauschtdu die nicht um auf die ohne BL. Die scheinen zu funktionieren. Man liest nicht negatives. Ausgenommen der geringe Balancerstrom. Bei deinem Wissen würde ich 4 Einzellbalancer dazubauen. Fertig.
So wie es MontainBiker mit seinem Startaccu macht. Einfach in hinblick auf dein Zeitproblem.
Alternativ einen Bausatz von Lars.
Schreib einfach mal was du so vorhast. Es macht einfach Spass bei dir mitzulesen.
Gruß Franz

Anzeige vom Forum


ulfertg am 09 Sep 2020 13:24:53

Stocki333 hat geschrieben:Nur mal eine Überlegung. Warum tauschtdu die nicht um auf die ohne BL. Die scheinen zu funktionieren. Man liest nicht negatives. Ausgenommen der geringe Balancerstrom.

Das könnte eine schnelle & solide Lösung sein, ich gehe aber stark davon aus, dass sie ausverkauft sind.
Außerdem muss ich gestehen dass ich ein Spielkind bin und Freude daran habe, ab und an einen Blick auf die Daten zu werfen.

Stocki333 hat geschrieben:Bei deinem Wissen würde ich 4 Einzellbalancer dazubauen. Fertig.

Einen Balancer hinzuzufügen (zu den beiden vorhandenen Akkus) hatte ich auch erwogen, allerdings passt vermutlich nicht jeder zu dem System.
Häufig steht in den Datenblättern beschrieben, dass das Balancing erst bei 3,6V startet - also genau da, wo das BMS in OV schaltet und dadurch dafür sorgt, dass die Zellspannung sehr schnell wieder unter 3,6V fällt.
Es könnte also je nach Auslegung und Toleranzen funktionieren - oder auch nicht.
Ich habe auch Balancer mit einstellbarer Start-Spannung (z.B. über Widerstände oder über Bluetooth) gefunden. Damit sollte es leichter möglich sein, zuverlässige Zuschaltpunkte zu erzielen.

Stocki333 hat geschrieben:Schreib einfach mal was du so vorhast.

Ich hatte auch schon überlegt einen Thread zu meinem Projekt zu starten.
Aber dann hatte ich den Eindruck, dass (fast) alles bereits irgendwo geschrieben steht und ich mich erstmal mit der Suchfunktion beschäftigen sollte :lach:
Falls es am Ende doch noch auf einen Selbstbau hinausläuft, hole ich das vielleicht nach.

Stocki333 hat geschrieben:Es macht einfach Spass bei dir mitzulesen.

Danke, das freut mich :)

t440142 am 12 Sep 2020 08:05:43

Einen Balancer hinzuzufügen (zu den beiden vorhandenen Akkus) hatte ich auch erwogen, allerdings passt vermutlich nicht jeder zu dem System.

Häufig steht in den Datenblättern beschrieben, dass das Balancing erst bei 3,6V startet - also genau da, wo das BMS in OV schaltet und dadurch dafür sorgt, dass die Zellspannung sehr schnell wieder unter 3,6V fällt.


Man könnte auch aktive Balancer verwenden, diese reagieren ja auf den Spannungsunterschied zwischen den Zellen.

pedri am 15 Sep 2020 23:54:46

Hallo,
seit dem 14.09. gibt es ein Update für die Robur-App (Android).
Ich habe das Update leider gemacht, kann es aber nicht empfehlen - teilweise ist die Darstellung der Werte nicht mehr lesbar - blaue Zahlen auf dem gleichen blauen Untergrund.
Wartet lieber auf das nächste Update.
Gruß Peter


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Liontron 150AH UV kein Strom im 12V System
Kauf cs-batteries
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt