aqua
luftfederung

Rote Ladekontrolllampe leuchtet beim J5


bending1 am 24 Aug 2018 11:37:08

Hallo Ihr lieben,
bin neu hier und hoffe von eurem können und eurer Erfahrung zu profitieren...
Danke dafür schon mal im vorraus !

Ich komme gerade von einer Tour mit meinen guten alten Peugeot J5 Bj. 91 zurück, Schweissgebadet, weil die rote Ladekontrolllampe immer anging. Sie ging immer für ein paar minuten an und dann für die gleiche dauer wieder aus und das den ganzen rückweg aus Polen. Habe alle unnötigen verbraucher wie z.b. Kühlschrank, Ladegeräte usw. abgeschaltet aber es blieb dabei...
Allerdings habe ich keinerlei störungen gehabt d.h. er sprang einwandfrei an und die 12 V versorgung funktionierte auch !!!

Wer hatte so was schon mal oder wer weiss rat ?

Andreas

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

rolfwam am 24 Aug 2018 11:46:53

Hallo, könnten die Kohlen der Lichtmaschine sein. Oder ein Anschluss an der Lima welcher ab und zu keinen Kontakt hat. War bei mir mal, es war ein Kabelschuh.

AndreasS am 24 Aug 2018 11:48:41

Hallo Andreas,
Willkommen im Forum.
Es wäre vielleicht hilfreich, zu wissen, ob es die Leuchte im Armaturenbrett ist, Du eine Zweitbatterie hast oder alles
im selbst ausgebauten Kastenwagen an der Starterbatterie hängt. Ein paar mehr Infos bzgl. Batterien und Laderegler und so weiter wären gut.
Wenn Du Glück hast, hat es ja vielleicht sogar nix zu bedeuten, war früher bei den Autos manchmal so...

FWB Group am 24 Aug 2018 11:53:09

Eine rote Lampe geht nicht ohne Grund an.
Kontrolliere die Ladespannung oder lasse es vom Bosch Dienst machen.
Auch ich tippe auf abgelaufene Lichtmaschinenkohlen oder Steckkabelschuh Erregerstrom lose.

bending1 am 24 Aug 2018 12:08:28

Vielen dank für die schnellen antworten. Ich habe zwei Batterien. Eine Starter und eine Verbraucher.
Aber alles ging einwandfrei...
Nix selbstgebautes.

DonCarlos1962 am 24 Aug 2018 12:09:12

Die billigste Lösung des Rätzels wäre ein durchrutschender Keilriemen, der deshalb die Nebenaggregate nicht immer ausreichend mit antreibt. Würde auch, geht-geht nicht, denkbar machen.

Aber im Regelfall würde man das auch hören, denke ich.

Ansonsten, wie Dir schon geschrieben wurde: Kohlen, Regler und elektrische Verbinder.

Bin gespannt was es dann in Deinem Fall war.

LG Carsten

bending1 am 24 Aug 2018 12:31:16

Ok. Werde das mal überprüfen bzw. nachbessern und werde dann hier berichten...vielen dank

Pilatuscamper am 24 Aug 2018 15:37:48

bending1 hat geschrieben: weil die rote Ladekontrolllampe immer anging. Sie ging immer für ein paar minuten an und dann für die gleiche dauer wieder aus und das den ganzen rückweg aus Polen.

Wer hatte so was schon mal oder wer weiss rat ?

Andreas


Hallo Andreas

Ja, habe auch einen J5 BJ 88.
Bei mir war eine Wicklung des Alternators defekt.

Freundliche Grüsse
Pilatuscamper

bending1 am 24 Aug 2018 18:48:05

Und da ging auch immer die Lampe an und aus ?

kintzi am 24 Aug 2018 19:07:02

Zunächst einen Wackler in der Leitung Lichtmaschinen Anschluß D+ zur Ladekontrollleuchte und von dort zur Starterbatt.ausschließen. Irgendwo im Bereich Brandschott ist bei Womos noch ein Anschluss, meist in Form eines sogenannten Stromdieb oder Sicherungshalters,an der D+ Leitung für das Trennrelais vorhanden. Auch die Sicherung kontrollieren. Weiter das dicke Massekabel von Lima zu Batt.-Minus auf festen Sitz überprüfen.
Erst dann, wenn Leitungsfehler/Korrosion beim alten Fhrzg. in der Überwachung sicher ausgeschlossen, an Lima-Fehler denken, obwohl Ladung zu funktionieren scheint. Einfacher Test zur Ladefunktion ,ohne teueren Boschdienst bezahlen zu müssen, Voltmeter benötigt: Batt.-Spannung in Ruhe meist um 12,6 V, dann Anlassen, Spannung muß über 13 V ansteigen, bei kalter LiMa 13,8-14,0 V. Gr. Richi

bending1 am 24 Aug 2018 21:05:59

Vielen dank für die ausführliche Anleitung zur fehlersuche. Da hab ich ja gut zu tun.

wolfherm am 24 Aug 2018 21:56:22

Richi,

einmal reicht. Du musst deinen Beitrag nicht zweimal senden.

kintzi am 25 Aug 2018 05:48:11

Wenn 2x, liegt es nicht an mir sondern an Euch: Antwort wird zunächst nicht bestätigt, so daß man nicht weiß, ob gespeichert oder nicht. Speicherung wird dann noch einmal angeboten. Halte mich doch nicht für so bescheuert u. mich wichtig nehmend, daß ich mit Vorsatz doppelt....Gr. Richi

kintzi am 25 Aug 2018 06:06:52

Ad Bending1: Du wirst den ganzen Kabelverlauf, da versteckt, nicht auf ganzer Strecke verfolgen können, man mißt Durchgang von Anschluß zu Anschluß, findet man auf der Strecke U-brechung oder Verdächtiges, läßt man es liegen u. zieht dazwischen zur Umgehung Neues , so wie es in loco eben geht. Schlecht natürlich bei Wacklern, weil nur manchmal....Gr. Richi

bending1 am 25 Aug 2018 11:34:52

Ich merke schon das da eine menge Kleinstarbeit auf mich zu kommt.
Ich werde euch auf jedenfall berichten wenn ich den fehler gefunden habe oder nicht.
Danke

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Blinker Hymercar Ducato 290
Hymer Ayers Rock Kabelverlegung
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt