Dometic
cw

Der Hybrid-Akku - ein seriöser Test? 1, 2, 3, 4


null550 am 16 Mär 2019 12:30:18

JohnB hat geschrieben:Hallo,

nachdem ich mit Interesse hier mitlese, überlege ich einen 80 Ah-Gel durch Lipo mit integriertem BMS zu erweitern.
Wäre der hier geeignet (es gäbe ihn auch mit 50Ah) ?

(Einen Link zum Datenblatt darf ich als Newbie leider noch nicht setzen.)


Ich würde das Thema gerne hier weierführen: --> Link

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Acki am 15 Mai 2019 14:59:00

Nur ein kurzes Update zu meinem Test-Hybridsystem ...

So richtig kalte Temperaturen gab es leider nie, dass ich das System in extremis hätte testen können. Bei Temperatur um den Nullpunkt hatte ich es mal eine Nacht - in stark entladenem Zustand - draussen stehen und oönnte danach unauffällig mit Heisslüfter und Kaffeemaschine Strom entnehmen.
Laden ging auch mit der unveränderten Aufnahme von 10.8 A beim Anschluss meiner beiden Autobatterie Ladegeräten (CTEK 7 A und Noname 3.8 A)
Also bei 0 Grad kein anderes Verhalten, als bei 20 Grad!

Dann hatte ich später (in der Wärme) eine erstmalige Notabschaltung:
Der Li-Akku war auf etwa 70% entladen gewesen und ich habe das CTEK Ladegerät angeschlossen. Als ich nach etwa 10 Stunden in den Hobbyraum kam, zeigte das System eine Spannung von 15.3 Volt an. Der Akku hatte 100%.
Das CTEK war auf normal eingestellt, hätte also maximal 14.4 Volt liefern dürfen!
Ich schaute kurz zu und wurde dann Zeuge, als die erste Zelle die Spannung von knapp 4 Volt erreichte und das Relais abschaltete.
Auch die Rückschaltung habe ich dann live erlebt (selbstverständlich war das LG zwischenzeitlich entfernt worden).

Nun weiss ich also, dass das System bei OVP funktioniert!
Ich weiss auch, dass das CTEK - welches ich schon seit vielen Jahren besitze - in den Müll gehört! Anders, als mit einem Defekt des LG, ist ja dieses Verhalten nicht zu erklären ...

thomker am 15 Mai 2019 18:03:19

Hallo Acki,

hab selber ein Ctek, aber 25 A. Da sehe ich das Verhalten ähnlich, sollte im Normalmodus auch bei 14,4V schluss machen, tuts auch nicht immer, daher wird das bei mir auch nur noch unter Aufsicht betrieben.

Gruß
Thomas

Acki am 15 Mai 2019 18:13:07

thomker hat geschrieben:Hallo Acki,

hab selber ein Ctek, aber 25 A. Da sehe ich das Verhalten ähnlich, sollte im Normalmodus auch bei 14,4V schluss machen, tuts auch nicht immer, daher wird das bei mir auch nur noch unter Aufsicht betrieben.

Gruß
Thomas

Hallo Thomas

Wenn das wirklich so ist - und ich meinen wieder aus der Tonne holen muss - dann heisst das doch, dass das Gerät seine Spezifikation, bzw. Ladekennlimie nicht einhält!
Er schaltet von "normal" whs plötzlich auf "recond" und geht dort bis 15.8 Volt, was für dieses Programm normal ist. Und dies ohne Anzeige durch die LEDs.
Das DARF nicht sein. Daher bin ich von einem Defekt ausgegangen.
Falls dies aber bei einem intakten Gerät geschehen kann, dann müsste man den Lithium usern von diesem - sonst ja viel gelobten - Gerät abraten ... :nixweiss:

Tinduck am 16 Mai 2019 07:48:14

Das CTEK soll ja angeblich selbst erkennen, wenn eine Rekonditionierung notwendig ist. Vielleicht suggeriert das Stromaufnahmeprofil eines LiFePO-Akkus dem Gerät ja, dass ein Bleiakku mit Rekonditionierungsbedarf dranhängt?

Ladetechnik für LiFePO wäre wohl besser entweder strunzdumm oder genau darauf abgestimmt...

bis denn,

Uwe

thomker am 16 Mai 2019 09:17:50

Moin,

Meins ist ja schon 15 - 20 Jahre alt und wurde damals für Gelakkus angeschafft, wofür es perfekt funktioniert hat.
Na ja, für Li würde ich das sowieso nicht kaufen, da die Temperaturkompensation nicht abschaltbar ist. Trotzdem nutze ich das noch als Stromlieferant, aber halt nur unter Aufsicht und in Kombination mit nem 50er Fraron plus Schaudt EBL. Damit krieg ich nahezu leere 400er Litiums in 4 Std komplett voll, wenns mal schnell gehen soll.

Gruß
Thomas

biauwe am 16 Mai 2019 09:26:16

thomker hat geschrieben:... mit nem 50er Fraron plus Schaudt EBL. Damit krieg ich nahezu leere 400er Litiums in 4 Std komplett voll, wenns mal schnell gehen soll.

Gruß
Thomas


Fast 100 A Ladestrom!?

thomker am 16 Mai 2019 09:33:21

Genau, und die frisst der Akku bis SOC 95% wie ein Staubsauger mit neuem Saugerbeutel. Zugegeben: braucht man selten.
Habs im Januar im Skigebiet probiert. Da gabs für 2€ 4 Stunden lang Strom mit Absicherung 16 A. War ein schnäppchen :-).

Acki am 16 Mai 2019 09:52:34

Das CTEK ist natürlich bei mir auch nicht zur definitiven Nutzung am Li-Akku gedacht - dient hier nur für die Testphase im "Labor" zum laden!
Dennoch hätte ich dieses Verhalten von dem Gerät nicht erwartet!

Ich habe ja seit 2014 schon mehrere Li-Akkus gebaut, das CTEK immer verwendet und noch nie so einen Ausreisser festgestellt.

Daher glaube ich weniger an die erwähnte Idee von Uwe, sondern eher an einen Schaden - und habe ein neues bestellt ... :wink:

thomker am 16 Mai 2019 10:20:24

Tinduck hat geschrieben:Ladetechnik für LiFePO wäre wohl besser entweder strunzdumm oder genau darauf abgestimmt...

Strunzdumm reicht doch völlig, keine Sulfatierung, keine Plattenkorrosion, keine Säureschichtung...

andwein am 16 Mai 2019 15:24:49

Acki hat geschrieben:Das CTEK i - dient hier nur für die Testphase im "Labor" zum laden! Dennoch hätte ich dieses Verhalten von dem Gerät nicht erwartet!

Das "Recond Programm" ist schon seit Jahren mein Einwand gegen CTEK. Dieser Automatismus und die Selbsterkennung ist gefährlich Gel, AGM und andere "wartungsfreie" Bleibatterien. Ich lade extern mit der billigen Lidl-Variante für 19 € und 5A Ladestrom, die kennt nur Motorrad/Kfz und hat ein "Kälteprogram" in der die Ladespannung leicht heraufgesetzt wird.
Gruß Andreas

Acki am 16 Mai 2019 16:37:33

Hallo Andreas

Ich war/bin der Meinung, dass des "Recond Programm" bei einer gesunden Batterie manuell angewählt wird und nicht automatisch irgendwann während des Ladevorgangs, bzw wie bei mir am Ende des Vorgangs, eingestellt werden soll.
So muss es geschehen sein und es wurde NICHT angezeigt!
Meine immer noch, das Gerät ist defekt.
Was sollte bei einem intakten Li Akku sonst dazu führen, dass bei Volladung und 14.4 Volt plötzlich die Spannung ansteigt?

7xy am 06 Nov 2019 17:57:00

null550 hat geschrieben:
Die hier eingebauten Lipos, die beiden schwarzen Teile im Bild oberhalb des Blei-Akkus) sind leider nicht frei erhältlich, aber es gibt ja auch noch andere Komplettanbieter.


So etwas wollte ich auch in meinen neuen Eura Mobil einbauen, aber da hat wohl die Hymer AG einen Exklusivvertrag mit BOS. Das auf dem Bild sind zwei von diesen Akkus file:///Users/EGZ/Downloads/Datasheet_LE300_2019_en.pdf

Wenn es so etwas frei zu kaufen gäbe, das wäre top. Wäre super, wenn mir jemand eine passende Alternative von bis zu 80 Ah (also 3-4 von den Dingern oben im Bild) nennen könnte.

Gruß Hannes

biauwe am 06 Nov 2019 18:10:41

Gucke mal hier

--> Link

--> Link

7xy am 06 Nov 2019 20:10:49

biauwe hat geschrieben:Gucke mal hier

--> Link

--> Link


Link 1 ist der, den ich auch verlinkt hatte. Da hat aber Hymer den weltweit exklusiven Vertrieb dafür, deshalb wohl nicht für ein Eura Mobil zu kaufen.
Siehe Screenshot



Den zweiten schau ich mir näher an, vielen Dank dafür!

Gruß Hannes

biauwe am 06 Nov 2019 21:12:56

Starte mit diesen LiFePO4-Akku:

Bild
22 Ah LiFePO4 Akku

--> Link

Einfach Plus und Minus an den Bleiakku.
Fertig :)

null550 am 06 Nov 2019 22:43:39

7xy hat geschrieben:Wenn es so etwas frei zu kaufen gäbe, das wäre top. Wäre super, wenn mir jemand eine passende Alternative von bis zu 80 Ah (also 3-4 von den Dingern oben im Bild) nennen könnte.Gruß Hannes

Wenn 3 - 4 Stück von den LE300 reinpassen, dann geht vermutlich auch ein einzelner LiFePO4-Akku rein, die es mittlerweile reichlich am Markt gibt. Ich halte die LE300-Module hauptsächlich dann für interessant, wenn wie auf dem Bild eben kein Platz füer einen weiteren Akku ist.

7xy am 07 Nov 2019 08:57:43

null550 hat geschrieben:Wenn 3 - 4 Stück von den LE300 reinpassen, dann geht vermutlich auch ein einzelner LiFePO4-Akku rein, die es mittlerweile reichlich am Markt gibt. Ich halte die LE300-Module hauptsächlich dann für interessant, wenn wie auf dem Bild eben kein Platz füer einen weiteren Akku ist.


Hallo Helmut,

Danke für den Tipp. Muss ich dann beim Laden über die Nordelettronica EBL was umstellen, oder ist die Erhaltungsladung über den Hybrid für die LiFePO unschädlich?

Gruß Hannes

null550 am 07 Nov 2019 09:42:50

7xy hat geschrieben:Hallo Helmut,
Danke für den Tipp. Muss ich dann beim Laden über die Nordelettronica EBL was umstellen, oder ist die Erhaltungsladung über den Hybrid für die LiFePO unschädlich?
Gruß Hannes


Ich kann dazu nur was zu der Kombi Blei mit den LE300-Modulen (LiFePO4) was sagen: Hier richtet sich die Ladeschlußspannung nach der Bleibatterie. Die LE300 vertragen 14,3 V in Kombination mit Gel genauso wie 14,8 V mit AGMs. Ich betreibe meine mit 14,7 V, die ich allerdings nur mit Solar erreiche.
Aber mit anderen Kombinationen können sicher auch die anderen Hybridnutzer weiterhelfen.

Bibambu am 07 Nov 2019 10:05:35

7xy hat geschrieben:
Wenn es so etwas frei zu kaufen gäbe, das wäre top. Wäre super, wenn mir jemand eine passende Alternative von bis zu 80 Ah (also 3-4 von den Dingern oben im Bild) nennen könnte.

Gruß Hannes


Hier kann man die kriegen:
--> Link

Gruß Ralf

Inselmann am 07 Nov 2019 10:18:03

Bibambu hat geschrieben:
Hier kann man die kriegen:
--> Link

Gruß Ralf


Frag ich mich warum ein 2er Block 50 Euro mehr kostet wie zwei einzelne?

biauwe am 07 Nov 2019 10:46:59

Hallo Hannes,

hier ein Foto zum Ladeverhalten CBE Ladegerät und Billiglader, der bis zu 14,48 V läd.
CBE 14,2 V boost und 13,7 V float, Billiglader 14,48 V und da balancieren auch die Zellen, wenn notwendig.


null550 am 07 Nov 2019 11:52:49

Inselmann hat geschrieben:Frag ich mich warum ein 2er Block 50 Euro mehr kostet wie zwei einzelne?

Der 2erBlock kostet bei Hymer direkt aktuell 799 €. Für wäre der Preis höchstens interessant, wenn die Platzverhältnisse keinen anderen LiFePO4-Akku zulassen.

7xy am 09 Nov 2019 10:20:09

Bibambu hat geschrieben:Hier kann man die kriegen:
--> Link

Hallo Ralf,

danke für den Tipp, hätte ich ja auch drauf kommen können. Das ist der Partner für den Yachtbereich.
Habe leider noch keine Freigabe von der Finanz, sonst wäre der schon bestellt! :D

Frage an Helmut AKA null550: Die empfehlen auf der Seite in der Beschreibung:
"Empfohlene Bleikapazität je LE300 (nicht inkludiert) 70 – 125 Ah bei 12 VDC"

In Deiner Signatur steht:
"Unterwegs mit Hybrid-Akku-System 100Ah Blei nass plus 50Ah LiFePO4"

null550 am 09 Nov 2019 12:04:30

Frage an Helmut AKA null550: Die empfehlen auf der Seite in der Beschreibung:
"Empfohlene Bleikapazität je LE300 (nicht inkludiert) 70 – 125 Ah bei 12 VDC"


Ich habe dies auch schon beim Hersteller hinterfragt: Die Ratio ist nicht relevant. Es ist ja so, dass überwiegend die LEs arbeiten und der Blei-Akku nur Backup ist. Ich kenne laufende Hybridsysteme mit folgenden Kombinationen: 51 Ah LiFePO4 an 100 Ah Blei nass, 51 Ah an 190 Ah AGM, 51 Ah an 80 Gel, 135 Ah an 180 Gel.

7xy am 09 Nov 2019 14:28:25

null550 hat geschrieben:Ich habe dies auch schon beim Hersteller hinterfragt: Die Ratio ist nicht relevant. Es ist ja so, dass überwiegend die LEs arbeiten und der Blei-Akku nur Backup ist. Ich kenne laufende Hybridsysteme mit folgenden Kombinationen: 51 Ah LiFePO4 an 100 Ah Blei nass, 51 Ah an 190 Ah AGM, 51 Ah an 80 Gel, 135 Ah an 180 Gel.

Der Grund für die Empfehlung würde mich auch interessieren. Ich habe in meinem neuen Eura Mobil derzeit den Standard Gel Akku ab Werk mit 80 Ah drin und möchte mit LiFePO die Kapazität erweitern. Da wären 50 oder 75 Ah auch besser als nur die empfohlenen 25 Ah.

biauwe am 09 Nov 2019 14:40:18

Ich hab auch erst 60 Ah LiFeYPO4 zu den beiden 80 Ah Gelakkus dazu gestellt.
Später 20, 22 und 100 Ah LiFePO4.
Von den Bleiakkus ist heute nur noch ein 65 Ah Nassakku da.

7xy am 09 Nov 2019 15:10:49

biauwe hat geschrieben:Ich hab auch erst 60 Ah LiFeYPO4 zu den beiden 80 Ah Gelakkus dazu gestellt.
Später 20, 22 und 100 Ah LiFePO4.
Von den Bleiakkus ist heute nur noch ein 65 Ah Nassakku da.

Hallo Uwe,

bei Dir war das damals ja noch absolutes Neuland und noch nicht klar, ob das gut geht. Hut ab vor so viel Mut und Pioniergeist! :top:
Wir alle profitieren heute von Euch Pionieren hier im Forum. Ich kenne mich zu wenig aus, als das ich so etwas wagen könnte, aber weiß zu schätzen welche tolle Unterstützung und Informationen dieses Forum für mich bringt.

Danke an alle die uns hier an Ihrem Wissen und Erfahrungen teilhaben lassen.

geralds am 09 Nov 2019 15:49:23

Hallo,

da kann ich noch eine Kombination beisteuern:
220Ah LI
36Ah Blei-Gel

Ist aber eigentlich kein Hybrid-Akku-System.
Die kleine Gel dient nur 2 Zwecken:
1. Im Winter fahre ich nicht. Da wird der Li-Akku etwas (25-30%) entladen und ausgeschaltet. Der Gel-Akku ist weiter aktiv und arbeitet weiter mit der Solaranlage. Der Vorteil ist, dass auch der Fahrzeugakku über die Mitladeeinrichtung versorgt wird.
2. Sollte der Li-Akku mal ausfallen kann man durchaus mit dem Gel-Akku weiter arbeiten. Wie lange hängt dann von der Solareinspeisung ab.
Habe ich mal 24 Std. getestet, ging gut. Nur den großen WR kann man nicht mehr für Fön und Ko benutzen.

Ich habe gerade mal zufällig nachgeschaut, welche Spannungen meine Akku´s haben:
LI-Akku 13,3V
Gel-Akku 13,8V
Fahrzeugakku 13,5V

Ladestrom war aktuell 0,7A. D.h. die beiden Blei-Akku´s sind wieder nahezu voll.

Gruß Gerald

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

BMS zentral oder besser auf der Zelle
Stimmt die Rechnung?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt