Caravan
hubstuetzen

Entscheidungshilfe zu Fraron Lithium Batterie 1, 2, 3


towi am 04 Feb 2019 18:49:33

Ergänzung:
Bei 85% SOC fließen bei 13,81V 15,48A

Ziemlich genau die Hälfte wie bei Norbert mit 2 LG's...

t.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

biauwe am 04 Feb 2019 19:50:20

towi hat geschrieben:Ergänzung:
Bei 85% SOC fließen bei 13,81V 15,48A

Ziemlich genau die Hälfte wie bei Norbert mit 2 LG's...

t.


Toll wenn hier einer mal ein paar Messwerte bringt. Der Rest wird hier zu oft nur vermutet.

towi am 04 Feb 2019 21:00:24

Nach ca. 3 h bin ich jetzt bei 14,29V und Ladestrom 2,82A angekommen

Geht also auch mit EBL (Gel) auf >13,8 V dauert nur etwas länger
( bleischonmodus ?? - dauert ja nicht umsonst regulär 16h beim EBL119 )

Zwischenzeitlich wurde laut BB 27Ah nachgeladen
Der letzte Sync.des BC war vor 4 Wochen und wie man sieht nötig ( ca.10Ah Abweichung )

Gruß
t.

van314 am 04 Feb 2019 23:43:36

an cbra und schramme,

Danke für den Hinweis. Bei mir war nichts in der Post. Ich schreibe Fraron nochmal. Kann doch nicht sein, dass die mich einfach so im Regen stehen lassen. Ich habe die Batterien im Geschäft gekauft. Die Beratung war sehr gut, aber dann after sale support Null. Ich verstehe das nicht.

Im Umkehrschluss heisst das aber auch, die Batterien dürfen niemals ausgeschaltet sein, wenn diese im Fahrzeug eingebaut sind. Alles andere ist nicht fehlersicher. Früher oder später passiert es dem ersten, dass er vergisst vor Fahrtantritt die Batterien einzuschalten ... Motor wird gestartet und dann? Mein booster legt dann los. Ich dachte "ausgeschaltet" heißt pyhsikalisch getrennt, also Schalter zwischen plus oder minuspol.

Und weiter, zwei parallele Batterien müssen immer gleichzeitig ein oder ausgeschaltet sein, weil sonst immer eine Batterie wie ein Lader funktioniert. Irgendwie klingt das nicht durchdacht, da hat wohl der Batterieentwickler keine FMEA gemacht.

Ich betreibe die Batterien so, dass im Batteriekasten immer fünf Grad herschen. Meine Truma ist immer auf 5 Grad eingestellt. Die Heizungsrohre verlaufen direkt neben der Batterie. So ist sicher gestellt, dass wenn ich den Wagen starte, die Batterien nicht unter Null Grad sind und direkt Ladestrom aufnehmen können. Also schon aus dem Grund, schalte ich die Batterien nie ab.

Ein Trick wäre noch D+ über einen Zwischenschalter ein und auszuschalten. Also D+ erst einschalten während der Fahrt, wenn man sich bewußt ist, dass die Batterien eingeschaltet sind und die Temperaturen ausreichen sind. Aus Entwicklersicht ist das aber eine No Go Lösung. Eine Fehlbedienung muss immer ausgeschlossen sein.

Und ja, das ist genau mein Problem, ich habe keine Ahnung, wie ein Zellenausgleich bei den Fraron funktionieren soll. Die Batterien sollten plug and play sein, das heißt, ich sollte mich nicht darum kümmern müssen. towi schreibt, seine Gel Ladekurve ist so eingestellt, dass die 14,4 V 16h (Absorbtion ?) erhalten bleiben. Ich habe lange hier im Forum mitgelesen und es soweit verstanden, dass die Li Ladekurve sich gerade dadurch auszeichnet, dass absorbiton sehr kurz ist, also die 14,4 V nicht lange anliegen und dann relativ schnell das ganze in float übergeht. Die Bleiladekurve ist da besser geeignet als die Gel-Kurve (und das wurde mir von Fraron auch empfohlen beim Verkauf), da sie nur 6h in absorbtion bleibt, um dann auf float zu gehen. Deshalb lade ich nicht unbeaufsichtigt mit Landstrom. Ich habe die Fraron bisher zweimal randvoll an Landstrom geladen, also beobachtet mit dem bmv, dass die 14,4V erreicht werden, der Ladestrom unter 1 A abfällt und dann den Stecker gezogen. Unterstellt, dass das BMS einen Zellenausgleich bei 14,4 V durchführt, wie lange muss diese Spannung dann anliegen? Genau diese Antworten hätte ich gerne von Fraron, aber siehe oben. Die reagieren nicht.

Dann war da noch, ich glaub von towi, der Hinweis, dass Fraron den Hinweis nachgereicht hat, dass die Erhaltungsladung auf 13,2V eingestellt werden soll? Ohne Erklärung gibt das für mich keinen Sinn. Float müßte der Ruhespannung entsprechen, nachdem die Batterie randvoll geladen ist und das sind, wenn ich das gerade richtig im Kopf habe doch >13,5V. Bei 13,2 V müßte die Batterie ja schon bei 50% sein.

Ich habe hier noch eine 48V Batterie für meinen Roller mit 1,5kWh. Die wird geladen, wie mein Smartphone. Ladestecker rein, raus und ansonsten vergessen. Um Ladekurven und Balancing muss ich mich da nicht kümmern. Auf der app für den Roller schaue ich dann nur noch, wie voll die Batterie ist und wie weit ich damit komme. Eigentlich sollte die Technik in unseren Wohnmobilen auch so funktionieren.

LG Norbert

RG Regalbau am 05 Feb 2019 08:44:26

Eben mal getestet:
Auch mein EBL regelt in einstellung GEL auf 13,8 und nicht 14,4V bei Akkuspannung 13,3V
Der Strom wird reduziert wenn die 13,8 erreicht sind :-(
Auch kurzeitig hohe Ströme die den Akku Auf 12,95V ziehen, reichen nicht um den EBL auf 14,4V zu heben.


Hallo, genau so ist es bei mir auch. 3 X 75 Lifepo von Power Extreme.
Wenn ich den EBL am Schalter ausschalte, und nach ca. 1 Minute wieder ein, dann wird ein Zyklus bis zur Ladeschlussspannung abgefahren.
Ladestrom durch EBL und LAS ca. 35 A.
Ich habe Bleisäure eingestellt.
4h mit 14,45 Volt, dann auf 13,55 Volt.
Nach mehreren Tagen fällt die Spannung auf 13,2 Volt, nach 5 Tagen wird auf 13,6 Volt erhöht, bevor es wieder auf 13,2 zurückgeht. Nach 5 tagen wieder auf ....
Laut Schaudt ist das völlig normal.
Nur das mit dem Volladezyklus können die sich nicht erklären.
Ich vermute stark, das die Ladegeräte volle Batterien erkennen, da die Spannung selten unter 13 Volt sinkt.
Wenn ich kurzeitig über den Wechselrichter 100 A entnehme sinkt die Spannung dabei auf 12,9 Volt.
Egal bei welchem SOC, aber unter 50 % war ich noch nie.


At Lars,
was testest Du ?
Ich teste gerade Top Band (Power Xtreme)und habe dort ein ganz anderes Phänomen festgestellt

Ich habe von Power X Treme 3 Akkus.
Das würde mich Interessieren.

lisunenergy am 05 Feb 2019 09:52:33

Da es sich um einen Top Band Akku handelt, hatte ich ja schon mal berichtet, wie verschiedene Verbraucher unrund gelaufen sind. Die Verarbeitung ist das besste was ich bei einem Chinaakkus bis jetzt gesehen habe. Nach Anregungen an diese Firma, möchte ich jetzt nach 3 Jahren sehen, ob es besser geworden ist. Das Li Ladegerät hat beim ersten Test nicht richtig geladen, oder der Interne Battmonitor hat nicht syncronisiert . Das könnte ich aber durch ein Telefonat leider nicht genau beobachten, so das ich das wiederholen muss.

towi am 05 Feb 2019 13:54:54

Hey Norbert,

Mein LG im EBL119 von schaudt kennt nur:
Blei-Gel mit 14,4V 16h oder
AGM mit 14,7 V 6h

Ist auch erstmal kein Problem für mich da ich eh nur ausnahmsweise an Landstrom gehe ( 2-3 mal / Jahr ) und ansonsten während der Fahrt oder über Solar lade.

Mit der Blei/Gel Einstell. bin ich ja gestern bei theoretischen 80% laut BC mit 17,7A und 13,8V vom LG gestartet,
ungewöhnlich war wie bei Norbert auch, für mich die Reduktion des Stromes auf 15, A ohne obwohl die Sp. noch <14V war. Liegt aber evtl. Wirklich am Blei-GEL-Modus. Beim 1. Laden im Okt.ist mir das so gar nicht aufgefallen.

nach 3,5h war ich dann bei 14,36V und 0,5 A, 28Ah waren laut BC nachgeladen worden.
Für mich war damit der Akku voll, habe den BC auf 100% gesetzt und die Ladung beendet.

Werde beim nächsten mal Landstrom evtl. Mal die Einst. AGM probieren und die Ladung bei erreichten von 14,60 V beenden.
Alternativ viell. mal ein ext.Li-LG besorgen - kann jemand eins mit min.10A empfehlen?

Danke
towi

lisunenergy am 05 Feb 2019 18:19:13


Ich schreib das mal hier rein, falls jemand keine Info von Fraron bekommen hat

25923



Ich sehe hier nur eine Chance, und das ist ein mechanischer Hauptschalter.

Schramme am 05 Feb 2019 18:53:02

lisunenergy hat geschrieben:

Ich sehe hier nur eine Chance, und das ist ein mechanischer Hauptschalter.


Ja stimmt.
Ich frag mal bei Fraron an ob die mir kostenlos einen geben, denn das Problem wurde beim Kauf nicht erwähnt. :roll:

Ich werde zusätzlich einen Schalter für D+ einbauen. Dann kann ich während der Fahrt bei voller Batterie den Booster zur Batterieschonung abschalten.

rumtreiberalbertingrid am 05 Feb 2019 19:09:10

Hallo zusammen,
lese oft den Begriff SOC was ist das für ein Wert ???

Gruß Albert

cbra am 05 Feb 2019 19:30:26


Ich schreib das mal hier rein, falls jemand keine Info von Fraron bekommen hat

25923



lisunenergy hat geschrieben:Ich sehe hier nur eine Chance, und das ist ein mechanischer Hauptschalter.


ich bin jetzt auch etwas verwirrt

ich bau ja gerade "alles um" und hab mich letztes WE entschieden keinen Batteriehauptschalter einzubauen, da die Fraron ja eh einen hat....

jetzt könnte ich das relativ einfach nachholen

ich hab eine 100Ah Fraron, die wird geladen von
- Waeco 230V Ladegerät
- Votronic Booster - mit remaote control zum manuellen ein/ausschalten
- Victron Mppt 75/15 2x ( da hängen am lastausgang die verbraucher dran)

kein EBL oder so

Hauptschalter hab ich rumliegen

wo bau ich den am besten ein? -
plus und minus oder reichts in der plus leitung

oder isses eigentlich eh egal? - wie gesagt, bin verwirrt

biauwe am 05 Feb 2019 19:35:10

Heißt der nicht Masseschalter?
Oder wie klemme ich einen Akku an?

spechtinator am 05 Feb 2019 20:37:52

Hmm, also ich habe bislang keinen Brief mit Aufkleber von Fraron erhalten.

Ich hatte sie z.B. im Dezember bei 68% ausgeschaltet und das Fahrzeug am Landstrom (VBCS Triple mit 20A) gelassen. Zum einen um nicht alle Einstellungen (Heizung, Batteriecomputer) zu verlieren, zum anderen um auch mal Licht einschalten zu können.

Inzwischen habe ich den Landstrom getrennt, die Batterie aber bislang noch nicht wieder eingeschaltet. Was soll denn mit der Batterie passieren wenn man sie ausgeschaltet lädt? Ich war eigentlich der Meinung, daß dieser Schalter ein richtiger Trennschalter ist :(

Bye Christian

towi am 05 Feb 2019 22:16:46

Hey,

Ich zietiere :-) :

"Bei Nichtbeachtung/Defekt Gewährleistungsverlust!" dick und in rot geschrieben

Ich habe den Schalter nur beim Einbau benutzt.

Will man den Akku warum auch immer nicht Laden könnte man auch die Batteriesicherung ziehen ...
D+ schalte ich eh schon von Hand

Gruß
towi

lisunenergy am 05 Feb 2019 22:31:00

Es ist so wie ich es sehe ein Halbleiterschalter auf dem BMS Board. Ab einem gewissen Strom wird dieser Sperrzustand durchbrochen. In die Plusleitung einen mechanischen Trennschalter, und das Problem wäre gelöst. Das Plus vom Battmonitor muss davor, sonst geht dieser auf 100% .

Schramme am 05 Feb 2019 23:08:15

lisunenergy hat geschrieben:Es ist so wie ich es sehe ein Halbleiterschalter auf dem BMS Board. Ab einem gewissen Strom wird dieser Sperrzustand durchbrochen. In die Plusleitung einen mechanischen Trennschalter, und das Problem wäre gelöst. Das Plus vom Battmonitor muss davor, sonst geht dieser auf 100% .


So wird es sein. Bei meinem Anruf bei Fraron sagte man mir das geringe Ströme (5A) kein Problem darstellen.
Aber erklären konnte/wollte man mir das nicht.

Ich bin mittlerweile reichlich ernüchtert und ärgere mich über mich selbst. Fraron reicht China-Akkus einfach durch ohne wirklichen Sachverstand.

spechtinator am 06 Feb 2019 00:14:48

towi hat geschrieben:Hey,

Ich zietiere :-) :

"Bei Nichtbeachtung/Defekt Gewährleistungsverlust!" dick und in rot geschrieben


Daher ja meine Frage, aber wie gesagt - so ein Aufkleber war bei mir nicht drauf und ich habe nachträglich auch keinen zugeschickt bekommen. Der Schalter selbst wurde damals (06/2018) noch nicht einmal in der Produktbeschreibung erwähnt.

Ich werde den Akku am Wochenende mal einschalten und testen. Wie würde ich merken daß etwas defekt ist? Geht dann gar nichts mehr?

Bye Christian

rumtreiberalbertingrid am 06 Feb 2019 11:03:47

rumtreiberalbertingrid hat geschrieben:Hallo zusammen,
lese oft den Begriff SOC was ist das für ein Wert ???

Gruß Albert

Bitte drum, meine Frage zu beanworten Danke

Gruß Albert

WomoTechnikService am 06 Feb 2019 11:12:01

rumtreiberalbertingrid hat geschrieben:Hallo zusammen, lese oft den Begriff SOC was ist das für ein Wert ??? Gruß Albert


Tante Google hilft: Der aktuelle Ladezustand (State of Charge, SoC)…

LG Peter

RG Regalbau am 06 Feb 2019 11:35:03

Hallo,
Auf deutsch:
Ladezustand in %

spechtinator am 06 Feb 2019 20:21:29

Da es mir keine Ruhe gelassen hat, habe ich die Batterie heute aktiviert.

Temperatur im Mobil waren 5Grad. Habe den Akku angeschaltet. Der Batteriecomputer (war die ganze Zeit ohne Strom) hat 25% angezeigt. Licht an - Verbrauch 0,8A - alles wunderbar. Dann habe ich Landstrom angeschlossen. Der Batteriecomputer sprang sofort auf 100% (Komisch), zeigte aber keine Ladung an (0A). Habe dann die Heizung angeschaltet, gewartet und gehofft daß doch nix defekt ist, es an der niedrigen Temperatur liegt und die Batterie anfängt zu laden. Nach vielleicht 15-30min sprang die Anzeige dann auf 18A Ladung. Die Temperatur lag inzwischen bei 8 Grad. Also scheint zum Glück nichts kaputt gegangen zu sein. Nach inzwischen 2 Stunden scheint die Batterie nahezu voll zu sein, da nur noch mit 1,8A geladen wird. Ich lasse sie jedoch noch bis morgen am Ladegerät damit sich der Batteriecomputer wieder einpegelt.

Was meint ihr - braucht die Batterie erst eine geraume Zeit zum "hochfahren" um Strom aufzunehmen oder war sie trotz 5Grad Plus der Meinung das es zu kalt ist? Geladen wird mit dem Votronic VBCS Triple mit Temperatursensor und Lithium-Programm.

Dann noch mal ein Frage zum Verständnis, da ich da nicht so viel Ahnung habe. Bei dem Votronic handelt es sich ja um ein intelligentes Ladegerät. Erkennt das nicht ob ein Verbraucher oder eine Batterie dranhängt und regelt die Leistung entsprechend runter, so daß eigentlich gar keine Ladung über (die hier genannten) 5A stattfinden kann. So nach dem Motto: Wenn keiner was abnimmt liefere ich auch nichts?

Bye Christian

geralds am 06 Feb 2019 22:21:15

spechtinator hat geschrieben: Dann habe ich Landstrom angeschlossen. Der Batteriecomputer sprang sofort auf 100% (Komisch), zeigte aber keine Ladung an (0A).


Batteriecomputer erkennt die hohe Ladespannung und das wenig Strom fließt. Das ist auch der Zustand wenn die Batterie voll ist.
Also zeigt er 100% an.

spechtinator hat geschrieben:

Was meint ihr - braucht die Batterie erst eine geraume Zeit zum "hochfahren" um Strom aufzunehmen oder war sie trotz 5Grad Plus der Meinung das es zu kalt ist? Geladen wird mit dem Votronic VBCS Triple mit Temperatursensor und Lithium-Programm.


Ich vermute mal sie war der "Meinung", das es zu kalt ist.


spechtinator hat geschrieben:
Bei dem Votronic handelt es sich ja um ein intelligentes Ladegerät. Erkennt das nicht ob ein Verbraucher oder eine Batterie dranhängt und regelt die Leistung entsprechend runter, so daß eigentlich gar keine Ladung über (die hier genannten) 5A stattfinden kann. So nach dem Motto: Wenn keiner was abnimmt liefere ich auch nichts?

Bye Christian


Das Ladegerät erkennt nicht wohin ein Strom fließt. Im übrigen stellt das Ladegerät nur einen max. Strom zur Verfügung. Ob der dann auch fließt, hängt vom Verbraucher ab. Ähnlich auch bei einer Batterie, die regelt auch nichts. Den Strom bestimmt auch hier der Verbraucher, jedenfalls bis zu der Grenze zu der die Batterie liefern kann.
Genau so arbeitet im Prinzip auch das Ladegerät.

Oder zu Hause Deine Steckdose. Die kann z.B. 16A liefern, aber wie viel Strom fließt, bestimmt der Verbraucher. Das Bügeleisen viel, der Fernseher wenig. :)

Gruß Gerald

spechtinator am 06 Feb 2019 23:12:30

OK, vielen Dank. Klingt für mich alles logisch.

Ich bin jedenfalls froh das alles funktioniert. Das ist irgendwie Fluch und Segen so eines Forums. Einerseits findet man viele neue Ideen und Hilfe, andererseits liest man auch viele Beiträge die einen zum Grübeln bringen. Dann zweifelt man auch an sich selbst und fragt sich ob alles richtig ist was man so tut.

Bye Christian

lisunenergy am 07 Feb 2019 07:11:17

Normalerweise ist ja ein Hauptschalter ein oder aus . Bei einem elektronischen Schalter, wie im Akku verbaut lässt das BMS noch ein wenig Strom durch in Richtung Ladung. Liefert das Ladegerät mehr Strom, wie die elektronische Schaltung verträgt, kommt es wahrscheinlich zum Defekt. Hier hilft für meine Begriffe nur ein mechanischer Hauptschalter, der wirklich trennt.
Natürlich birgt ein Forum auch viele falschen Informationen, was manchmal auch sehr verunsichert. Dies ist aber auch dem geschuldet, das es verschiedene Komponenten in einem Mobil gibt. Was beim einen funktioniert, kann beim anderen völlig anders sein ! Zum Beispiel Ladegeräte, Kabelstärken, gute oder billige Limaregler u.s.w. Ich würde Fraron darauf ansprechen,und nach einer gemeinsamen Lösung suchen, wo man ein gutes Verhältnis pflegt. Der eine bietet ein billiges Produkt an, und der andere kauft es
. Da bleibt nur der Konsens. Ob ein Aufkleber die Lösung ist ,weiß ich nicht.

cbra am 07 Feb 2019 11:30:47

ok - weil meine verwirrung nicht abnimmt, nochmal, vielleicht kann mir ja wer einen tipp geben

ich habe eine 100Ah Fraron mit dem bekkannten schalter, fast neu (herbst 2018)
ich bau gerade mein Womo um, mit mit der 12V versorgung aber eigentlich fast fertig - aber ein bisserl was könnte ich machen
ich lade über 3 wuellen
230V waeco ioUo (glaube 45A)
Votoronic 1212-45 Booster (aus 2016) mit fernbedienung zum ein/ausscahlten des votronic
2x victron MPPT 75/15

wir fahren nicht im winter, da wird die batterie ausgebaut und steht im büro

mMn sollte es doch reichen den booster manuell auszuschalten falls es mal in der übergangssaison sehr kalt ist

solar sollte nicht so viel strom liefern dass der fraron schalter "überfordert" ist
und 230V schalt ich sowieso manuell


ich hätte nich einen guten schalter rumliegen als hauptschalter - soll ich den überhaupt einbaun und wenn ja wo?

danke

bin maschinenbauer und kunststofftechniker - die diskussion hier ist tzlw etwas zu elektronisch für mich ;)

Bodimobil am 07 Feb 2019 11:51:02

Du hast den Durchblick und solange du allein das Womo nutzt und dich an diese Regeln hälst ist ja auch alles gut.
Aber was wenn mal jemand anderes das Wohnmobil nutzen möchte.
Ich kann meinen Booster ja auch am Armaturenbrett abschalten. Aber wenn ich das Womo in die Werkstatt gebe, ziehe ich zusätzlich das D+ Kabel am Booster und stecke den CBE 230V Lader (Schukostecker) ab. Man weiß ja nie ob nicht jemand am Armaturenbrett an den Schaltern rumspielt oder Landstrom anhängt. Und dann versuch dem mal zu erklären - weil du Landstrom angesteckt oder einen Schalter umgelegt hast ist jetzt meine 2000€ Batterie kaputt.

Das ärgerliche ist ja, dass das System nicht idiotensicher ist. Mit einem Trennschalter kann man es sicherer machen, aber auch den kann man ausversehen auch eingeschaltet haben. Es fehlt immer noch die Kopplung zwischen dem elektronischen Schalter und dem Trennschalter. Am besten wäre es wenn man den Trennschalter als Relais hätte - wenn elektronischer Schalter=Aus dann Trennrelais offen.

Gruß Andreas

andwein am 07 Feb 2019 12:02:34

cbra hat geschrieben:....2x victron MPPT 75/15, wir fahren nicht im winter, da wird die batterie ausgebaut und steht im büro
solar sollte nicht so viel strom liefern dass der fraron schalter "überfordert" ist

Wenn du die Batterie ausbaust und Solar im Freien hast, liefert der Solarregler eventuell 18-22V (also die Panelspannung) auf das Bordnetz. Da die Batterie fehlt ist kein Puffer da, der die Spannung auf 13-14V glättet/begrenzt.
Ich würde deshalb bei einem Batt-Ausbau auch den Ausgang des Solarreglers abklemmen.
Nur ein Tipp, Gruß Andreas

Stocki333 am 07 Feb 2019 12:25:52

Eine Möglichkeit sehe ich durch den Einsatz eines Relais mit 2 Schaltebene. Über die Starterbatterie versorgt. Am besten ein kleines SSR wegen dem Ruhestrom. Die grosse Unbekannte ist der Importeur. Im Garantiefall. Eigentlich sollten vom Importeur solche Vorschläge kommen. Wie Andreas schrieb, Werkstätten sind ein nicht zu unterschätzendes Risiko.Kann mich erinnern das jemand geschrieben hat. das eine Werkstatt seinen Accu geschrottet hat.
LG Franz

geralds am 07 Feb 2019 12:38:18

Bodimobil hat geschrieben:
Das ärgerliche ist ja, dass das System nicht idiotensicher ist. Mit einem Trennschalter kann man es sicherer machen, aber auch den kann man ausversehen auch eingeschaltet haben.

Bodimobil hat geschrieben:Es fehlt immer noch die Kopplung zwischen dem elektronischen Schalter und dem Trennschalter. Am besten wäre es wenn man den Trennschalter als Relais hätte - wenn elektronischer Schalter=Aus dann Trennrelais offen.

Gruß Andreas

(Die Zitatfunktion ist wirklich ein wenig zu kurz gehalten)


Hallo Andreas,

ich würde das mit einem Stück Klebeband lösen. Den Schalter an der Batterie immer eingeschaltet lassen und das Bedienloch zukleben. Die Batterie nur noch mit einem zusätzlichen manuellen Hauptschalter zu- bzw. abschalten. :)

Ist zwar ärgerlich das ganze, aber auch führende deutsche Unternehmen liefern schon mal (auch hochpreisige) Bananen (reift beim Kunden). Durfte ich schon leidvoll erfahren.
Das mit dem roten Zettel hilft dem Lieferanten, dem Kunden nur bedingt.

Gruß Gerald

cbra am 07 Feb 2019 13:07:17

cbra hat geschrieben:....2x victron MPPT 75/15, wir fahren nicht im winter, da wird die batterie ausgebaut und steht im büro
solar sollte nicht so viel strom liefern dass der fraron schalter "überfordert" ist

andwein hat geschrieben:Wenn du die Batterie ausbaust und Solar im Freien hast, liefert der Solarregler eventuell 18-22V (also die Panelspannung) auf das Bordnetz. Da die Batterie fehlt ist kein Puffer da, der die Spannung auf 13-14V glättet/begrenzt.
Ich würde deshalb bei einem Batt-Ausbau auch den Ausgang des Solarreglers abklemmen.
Nur ein Tipp, Gruß Andreas


über den winter kommt deshalb die "alte" 95Ah AGM rein - hatte ich nicht geschrieben weil ich es für das schalterthema nicht als relevant empfand - sorry für die ungenauigkeit

spechtinator am 07 Feb 2019 18:50:08

Das Problem besteht doch aber nur bei abgeschalteter Batterie. Auch wir campen im Winter nicht. Also schalte ich sie im November aus und im März wieder an. In dieser Zeit darf das Fahrzeug dann nicht an den Landstrom. Das Fahreug steht unter dem Carport - somit kommt solarseitig nichts an. Vom März bis Oktober rühre ich den Schalter gar nicht an - die Batterie bleibt ständig eingeschaltet. Ein Trennschalter würde Sicherheit bringen, damit ich nicht aus Versehen doch Landstrom anklemme oder das Fahrzeug mal aus dem Carport in die Sonne rolle. Ich habe am Minuspol eine 200A Sicherung eingebaut (weil alles unter dem Sitz verbaut ist) - da würde es doch auch reichen diese im Winter zu entfernen oder?

Macht es eigentlich Sinn die Lithiumbatterie im Winter auszubauen wenn man sie abschalten kann?

Bye Christian

towi am 07 Feb 2019 21:49:43

spechtinator hat geschrieben:...
Ein Trennschalter würde Sicherheit bringen, damit ich nicht aus Versehen doch Landstrom anklemme oder das Fahrzeug mal aus dem Carport in die Sonne rolle. Ich habe am Minuspol eine 200A Sicherung eingebaut (weil alles unter dem Sitz verbaut ist) - da würde es doch auch reichen diese im Winter zu entfernen oder?

Bye Christian


Yepp
Sicherung an der Batterie ziehen Trennt auch die Verbindung zur Batterie :-)
Im Regelfall ist aber der + Pol abgesichert.!

Ich schalte den Akku nie aus. Wir fahren auch im Winter ab und an.
Ich Trenne nur D+ wenn ich keine LiMa-ladung möchte

Gruß
towi

spechtinator am 07 Feb 2019 22:59:53

towi hat geschrieben:Im Regelfall ist aber der + Pol abgesichert.!


Stimmt, aber da habe ich so einen 4fach-Sicherungsverteiler verbaut und ich müsste alle Sicherungen entfernen. Ausserdem gehen noch ein paar kleine Abnehmer und Messleitungen direkt an den Pluspol. Also umständlicher. Am Minuspol ist es eben bloß eine Sicherung.

Danke und Bye Christian

mikeno am 27 Jun 2019 10:15:21

ich kenne einen Fall, da wurden 2x AGM 100Ah durch
- 2 x 100AH Lithium Batterie 12V / 1,28KWh LiFePo4, Preis €999,
ersetzt.

Jetzt gibt es das Problem, dass bei Einschalten des Wechselrichters, es zur Störung kommt. Spannungsabfall einer dieser Batterien auf 7V.
Ist diese Batterie defekt?

biauwe am 27 Jun 2019 11:27:57

mikeno hat geschrieben:Jetzt gibt es das Problem, dass bei Einschalten des Wechselrichters, es zur Störung kommt. Spannungsabfall einer dieser Batterien auf 7V.

Wieviel A zieht denn der Wechselrichter?
Bei was für einen Ladezustand der Akkus tritt der Fehler auf?
Entladestrom: 125A Dauer, Spitze 150A (5min) je Akku, schreibt Fraron.

mikeno am 27 Jun 2019 12:19:59

biauwe hat geschrieben:Wieviel A zieht denn der Wechselrichter?
Bei was für einen Ladezustand der Akkus tritt der Fehler auf?
Entladestrom: 125A Dauer, Spitze 150A (5min) je Akku, schreibt Fraron.


Es ist ein 1800W Wechselrichter. Wenn der Wechselrichter längere Zeit ausgeschaltet war, fällt beim ersten Einschalten das EBL kurz aus. Bei zweiten Versuch kurz hintereinander gibt es keine Störung des EBL.

biauwe am 27 Jun 2019 12:27:39

mikeno hat geschrieben: Wenn der Wechselrichter längere Zeit ausgeschaltet war, fällt beim ersten Einschalten das EBL kurz aus. Bei zweiten Versuch kurz hintereinander gibt es keine Störung des EBL.

Einschalten das EBL?
Wie ist denn der Wechselrichter angeschlossen?

lisunenergy am 28 Jun 2019 09:48:10

Jetzt gibt es das Problem, dass bei Einschalten des Wechselrichters, es zur Störung kommt. Spannungsabfall einer dieser Batterien auf 7V.
Ist diese Batterie defekt?



Ich würde folgendes probieren. Beide Akkus voll laden und danach vereinzeln. Jetzt eine Last von 0,5 C nehmen und das ganze 1 Stunde laufen lassen. Schaffen das beide Akkus, kommt der Fehler wo anders her.

mikeno am 08 Jul 2019 18:12:10

[]
Jetzt gibt es das Problem, dass bei Einschalten des Wechselrichters, es zur Störung kommt. Spannungsabfall einer dieser Batterien auf 7V.
Ist diese Batterie defekt?



Die Li-Batterien im Rahmen der Garantie durch Neue ersetzt.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

4 x 100 Ah Relion LifePo4 rein 300 Ah AGM und 200 Ah Gel rau
Noalox Polfett nötig?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt