Zusatzluftfeder
motorradtraeger

Votronic VCC 1212-30 anschluss an epvl powerlink r5


marcel171282 am 19 Dez 2018 15:38:28

Hallöchen,
Bräuchte nen Tip für den Anschluss des Votronic Ladeboosters an den epvl powerlink r5 E Block in unserem Rimor Bj 2017.
Der E Block ist ja Recht häufig verbaut.

Mein Anschluss bisher:
Komme von der Start Batt. In den Ladebooster. Von dort geht es direkt in die Bordbatterie.
Funktion ist gegeben.
Da der Eingang vom E Block frei bleibt wird mir die Starter Batt. am Panel im Wohnraum nicht mehr angezeigt.

Anderer Versuch war vom Booster in den Eingang des E Blocks und von dessen Ausgang in die Bord Batt.
Problem!!!! Es kommen 10A im Booster an, es gehen 10A aus dem Booster in den Eingang des E Blocks.
Es kommen nur 4A aus dem E Block in die Bord Batt.

Der E Block hat ne 5v Steuerleitung der mir den Ladestrom freischalten würde. Das geschieht aber quasi nur beim Anschluss an Landstrom.
Wie kann ich das jetzt bewerkstelligen das der Booster läuft und ich alle Anzeigen im Auto nutzen kann.

Gruß

Dieselreiter am 19 Dez 2018 17:35:14

marcel171282 hat geschrieben:Komme von der Start Batt. In den Ladebooster. Von dort geht es direkt in die Bordbatterie.
Funktion ist gegeben.
Da der Eingang vom E Block frei bleibt wird mir die Starter Batt. am Panel im Wohnraum nicht mehr angezeigt.

In der BA vom VCC steht:
Besonderheit: Spannungsanzeige an EBL älterer Bauart ohne separaten Lade-/Mess-Kreis für die STARTER-Batterie:
Nach dem Einbau des Lade-Wandlers in Verbindung mit EBL älterer Bauart kann es vorkommen, dass die Spannung für die
STARTER-Batterie bei ausgeschaltetem Lade-Wandler nicht mehr angezeigt wird. In diesem Fall wird am Lade-Wandler der
Anschluss „EBL Start In“ mit Klemme „+IN 12 V“ gebrückt (wie bei „EVS“), damit der EBL die Spannung der STARTER-
Batterie anzeigen kann. Systembedingt wird die Spannung der STARTER-Batterie am EBL während der Fahrt nicht korrekt
angezeigt. Bei EBL-Netz-Betrieb ist der Rückladezweig des Lade-Wandlers zur Ladung/Ladeerhaltung der STARTER-Batterie
hier aktiv, s. EVS Seite 5.


marcel171282 hat geschrieben:Anderer Versuch war vom Booster in den Eingang des E Blocks und von dessen Ausgang in die Bord Batt.
Problem!!!! Es kommen 10A im Booster an, es gehen 10A aus dem Booster in den Eingang des E Blocks.
Es kommen nur 4A aus dem E Block in die Bord Batt.

Kann es sein, dass da noch eine Versorgungsleitung von der Startbatterie am EBL hängt? Dann lädt der Booster nämlich die Startbatterie mit ... Ladung erfolgt quasi im Kreis.

marcel171282 am 19 Dez 2018 20:51:33

Danke für die Antwort. Werde das morgen sofort Mal umklemmen mit EBL in...
Geht nur ein Kabel von der Start Batt Richtung EBL.
Dieses Speist nun den Booster. Hab alles durchgemessen. Läuft nichts im Kreis.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Schaltplan, Ladebooster, Ladegerät
Starthilfe Batterie Booster
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt