CampingWagner
campofactum

Ducato 230 Weinsberg Wo ist das Batterietrennrelais


ReeZeR am 29 Dez 2018 20:10:38

Hallo in die Runde,

Ich habe das Problem das die Bordbatterie nicht mer von der LiMa geladen wird. Sicherungen sind ok. Starter-Batterie lädt normal.
Irgendwie kommt der Ladestrom aber nicht mehr bei der Bordbatterie an.
Kann mir jemand sagen wo das Trennrelais verbaut ist ? damit ich das mal checken kann. Hab mich schon dumm und dämlich gesucht.

Vielen Dank für eure Tips

Fahrzeug:
Fiat Ducato 230 2.5TD Jg.97

Aufbau:
Weinsberg Meteor

Anzeige vom Forum


thomker am 29 Dez 2018 20:38:03

Moin,

bei den meisten Womos sind Starter- und Aufbaubatterien über die Plus-Leitung miteinander verbunden. (getrennt über ein Relais) Dort werden normalerweise direkt im Kabel Sicherungen verbaut, meist 40 Amp. Sind meist deutlich größer als die in den Fahrzeugverteilern. Haste die schon gefunden und geprüft? Können auch mal Kontaktschwierigkeiten haben.

Ansonsten: welches Bordladegerät ist bei dir verbaut? Bei Schaudt EBL's z.B. sind die Relais innerhalb des Gehäuses eingebaut. Die findet man(n) dann nur, wenn die Kiste auf ist.

Gruß
Thomas

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

ReeZeR am 29 Dez 2018 20:52:05

Hi Thomas

Die Sicherungen 40A habe ich gefunden die sind o.k

Ich will einfach dieses verflixte Trennrelais finden.

Bordladegerät lädt beide Batterien mit Aussenstom ohne Probleme, zuerst Bordbatterie dann Starterbatterie.

Bei laufendem Motor sollte aber die Bordbatterie durch die LiMa mitgeladen werden.

Kann mir nicht vorstellen dass das mit dem Bordladegerät zu tun hat. Oder lieg ich da falsch ?

Anzeige vom Forum


fulli1 am 29 Dez 2018 20:56:36

Du hast noch nicht gesagt, um welches EBL es sich handelt; bei den Calira (z.B. EVS 30/18) sind die Relais auch im Inneren.
Gruß
Volker

ReeZeR am 29 Dez 2018 21:00:28

oh sorry

ja es ist ein Calira EVS 16 /18

fulli1 am 29 Dez 2018 21:10:49

Moin ReeZeR,
ich habe nämlich genau das gleiche Problem (bisher noch nicht gelöst).
Meine 'Recherchen' haben folgende Fehlerquellen ergeben:
1. Sicherungen an der Starterbatterie in Ordnung? (ich komme da ohne Ausbau nicht dran), auch alle anderen Sicherungen? Läuft der Kühlschrank auf 12V?
2. Calira einschicken (Cabotron in Kaufbeuren)
Bevor ich das mache, fahre ich nochmal bei Bosch o.ä. vorbei und lasse alles andere überprüfen.
Gruß
Volker

thomker am 29 Dez 2018 21:11:53

ReeZeR hat geschrieben:Bei laufendem Motor sollte aber die Bordbatterie durch die LiMa mitgeladen werden.
Kann mir nicht vorstellen dass das mit dem Bordladegerät zu tun hat. Oder lieg ich da falsch ?


Na ja, wenn das Relais im Calira im innern drin steckt, liegst du wohl falsch. Das Gerät kenne ich aber nicht, daher muss kann darf dir vielleicht jemand anderes noch weiterhelfen...

Gruß
Thomas
p.S.: hast du ein Multimeter und kannst damit Spannungen messen?

ReeZeR am 29 Dez 2018 21:18:51

Hi

Sicherungen sind alle i.O, Kühlschrank 12V läuft bei laufendem Motor.(zurzeit natürlich ausgeschaltet).

Verstehe ich das richtig das der Ladestrom von der Lichtmaschine auch über das Bordladegerät läuft ? Ok dann bau ich das mal aus.

ReeZeR am 29 Dez 2018 21:23:48

Okey, werde das Ladegerät morgen ausbauen und nachmessen. Vielen Dank für die Tipps.

Ist ja klar finde wieder alle Schaltpläne im Netz, nur den für das EVS 16/18 NICHT.

thomker am 29 Dez 2018 21:24:03

Hi,
Ein EVS 16/18 finde ich nicht, 16/12 schon, vielleicht isses das ja. --> Link

Danach kommt Pin 26 und 27 vom Plus der Starterbatterie...

fulli1 am 29 Dez 2018 21:30:24

Moin,
einen Schaltplan finde ich auch nicht, aber wenn.......
--> Link
Gruß
Volker

Anzeige vom Forum


thomker am 29 Dez 2018 21:43:39

Ah, gibts also doch noch... Belegung wird wohl gleich sein...

ReeZeR am 29 Dez 2018 21:46:49

Danke für die Unterstützung Leute, weiss jetzt was ich morgen zu tun habe ;)

thomker am 29 Dez 2018 22:01:44

Viel Spaß dabei, und wenn du's auf machst, mach doch mal Fotos... Vorher mal messen, ob die Pins von der Starterbatterie überhaupt Spannung haben.(vorm EVS ist normaler weise Dauerspannung). Wenn nicht, liegt's nicht am Calira, dann kannstes drin lassen.

fulli1 am 29 Dez 2018 22:03:35

...bin gespannt auf deine Ergebnisse!
Gruß
Volker

udob am 02 Jan 2019 10:37:33

Bei meinem Weinsberg Meteor 540 M Baujahr 2001 befand sich das Calira Gerät hinter dem Fahrerersitz und daneben war dann das Trennrelais verbaut, ein kleiner schwarzer Kasten.


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Victron Ladegerät für Lifepo Fragen
Bordbatterie als Starterbatterie?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt