aqua
motorradtraeger

LiFePo4 Habe ich das richtige Ladegerät?


marmarq am 09 Jan 2019 16:48:25

Hallo Freunde der (fertig) Li Akkus. Nach reichlicher Überlegung habe ich aufgrund einiger Anfragen hier im Forum, den 30A Fraron Lader hier im Forum weiter verkauft. --> Link
Ich denke das ich künftig zu 95% ohne (230V )Landstrom auskommen werde.

Die restlichen 5% soll dieses 20A Teil übernehmen,





Was haltet Ihr davon?
Ist das Ladegerät soweit OK für unseren 100er Li Fertigakku.

Eure Meinung wäre sehr wichtig.

Lb Gr mani

marmarq am 09 Jan 2019 17:01:34

Nochwas: Es geht um diesen Akkutyp --> Link

lisunenergy am 09 Jan 2019 17:20:51

Die 14,6 Volt halte ich für etwas zu hoch bei den Top Band Akku. Auch die 13,8 Volt könnte lieber Richtung 13,6 Volt gehen.
Fazit es geht , aber nicht ganz optimal.

Mann am 09 Jan 2019 17:57:22

lisunenergy hat geschrieben:Die 14,6 Volt halte ich für etwas zu hoch bei den Top Band Akku. Auch die 13,8 Volt könnte lieber Richtung 13,6 Volt gehen.
Fazit es geht , aber nicht ganz optimal.


also ist es so, dass nicht zwangsläufig jedes Ladegerät mit LifePo Kennlinie für jeden LifePo Akku geeignet ist?
Ich sollte also nicht wild drauflos kaufen Akku LifePo/ Lader LifePo sondern beide Sachen aufeinander abstimmen? Sehe ich das richtig?

Wäre nett wenn du ganz kurz Stellung nimmst.
Daaaanke.

towi am 09 Jan 2019 18:40:03

Yepp,

Das siehst du schon richtig :-)

Wenn der Akku eine Ladeschlußspannung von 14,4 V laut Datenblatt verlangt mußt du dich daran orientieren
Spannung für Ladeerhaltung müßte auch auf dem Akku oder im datenblatt irgendwo stehen.

Dein Ladegerät macht alle Spannungen plusminus 0,2 also 14,4-14,8 V ist dann schnell to mich, genau wie 13,6-14,0 V als Ladeerhaltung ...

Gruß
towi

womopark
  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Gibt es mittlerweile Balancer mit Bluetooth ?
LiFePo4 in ALPA 6820-2 einbauen
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt