aqua
anhaengerkupplung

C25, Bj 91, Masseproblem, neuer Kabelbaum?


Fehnmobil am 09 Jan 2019 23:30:48

Hallo, Ein frohes , erfolgreiches , gesundes neues und schöne Reisen ohne Pannen.... usw.

Ich habe ein Problem bei meinem Fehntjer Mobil.
Nachdem ich die Komplette Elektrik im Aufbau neu gemacht habe, fängt es nun mit der Fahrzeug elektrik an.
Eigentlich funktioniert alles einwandfrei, nur manchmal, meistens nach einer kurzen Pause springt er einfach nicht mehr an.
Vorglühen, schlüssel weiter drehen und nichts...garnichts nur die Kontrollleuchten werden dunkler sonst nichts....Meist nach 10 minuten probieren den adac angerufen aber schon 3 x wieder abbestellt weil er auf einmal sofort anspringt.
Ich denke das es ein Massefehler am Kabelbaum von der Batterie zum Anlasser, Lichtmaschine .... liegt.
Dieser sieht teilweise geflickt aus und ich würde ihn gern komplett austauschen, habe aber im Netz nichts gefunden.
Kann mir jemand helfen mit einem Kontakt? Neu anfertigen lassen wäre evtl. auch kein Problem, bin mir aber nicht sicher ob die Querschnitte original sind oder ob da schon jemand dran gebastelt hat.
ES handelt sich um den 2,5 l Turbodiesel mit 95 PS

Vielen Dank und liebe Grüße Tom

Anzeige vom Forum


Uwe1961 am 10 Jan 2019 00:26:57

Hallo Tom
...wenn's dir nur um das Massekabel Batterie > Motor/Getriebeblock geht: nimm den gleichen Querschnitt wie die Plusleitung zum Anlasser...damit hast den den max. fliessenden Strom abgedeckt.
Ausmessen, passendes Kabel besorgen und an den Enden jeweils Ringösen mit 8er Loch aufpressen lassen...sollte jeder Elektriker machen können.
Wichtig ist, dass die Anschlüsse an Batterie und Motor jeweils geringe Übergangswiderstände haben...also die Befestigungspunkte gut reinigen/metallisch blank machen und konservieren.
Wenn das dein Startproblem sein sollte kannst du dir selber mit einem Fremdstartkabel Starthilfe geben...einfach ein Kabel an die Batterie und das andere Ende an den Motor klemmen.
Der Fehler kann aber auch ein klemmender Magnetschalter am Anlasser sein...kühlt der ein wenig ab...reicht das Magnetfeld wieder aus den "Kolben" zu bewegen.
Manchmal ist ein Relais hilfreich...das statt des Zündschlosses den Arbeitsstrom zum Magnetschalter durchschaltet...das tut dem Magnetfeld gut...und hilft wenn der "Kolben" zu schwergängig wird.
Zerlegen, reinigen und fetten schadet natürlich auch nicht.
...und auch plusseitig kann natürlich ein Kontaktproblem vorliegen...das sich genauso äussert.

Gruß, Uwe.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Fehnmobil am 10 Jan 2019 00:47:00

Uwe1961 hat geschrieben:Hallo Tom
Wenn das dein Startproblem sein sollte kannst du dir selber mit einem Fremdstartkabel Starthilfe geben...einfach ein Kabel an die Batterie und das andere Ende an den Motor klemmen.

Hallo Uwe,
danke für die schnelle Hilfe, wenn das Problem wieder auftritt werde ich das ausprobieren... dann bin ich ganz sicher das es daran liegt. Ansonsten werde ich einfach ein neues Kabel konfektionieren lassen mit dem gleichen Durchmesser wie das plus Kabel....richtig.
Danke und schönen Abend noch
Gruß Tom

Anzeige vom Forum


Manuel09223 am 10 Jan 2019 07:46:03

Hallo Tom,

hast du auch schon mal das Zündschloss geprüft?
Der Peugeot bzw. Ducato haben im Alter oft Probleme mit den Zündschlössern.
Wenn er wieder mal nicht anspringt versuche ihn mal am Stecker vom Zündschloss zu Überbrücken.

Gruß

Manuel

Fehnmobil am 10 Jan 2019 08:48:08

Hallo Manuel,

Zündschloss hab ich schon versucht, mit bem neuen macht er die gleichen Zicken.
Hab ich hier noch liegen falls jemand eins brauch.
Trotzdem vielen Dank und einen schönen Tag.
Gruß Tom

Sammy69 am 10 Jan 2019 08:50:44

Hallo,

ob es ein Masseproblem ist, kann man in dem Fall wenn der Motor nicht anspringen will auch mal schnell mit einem Starthilfekabel testen.
Ein Kabel an den Minuspol klemmen und das andere Ende an den Motorblock. Wenn es ein Masseproblem ist, sollte er dann sofort anspringen.
Das ist keine Dauerlösung, aber zum testen geht das.

Grüße
Andreas

bubale159 am 10 Jan 2019 13:57:25

Hallo

ist der Anlasser . Kostet in der Bucht nicht viel ! Vor dem lösen der Schrauben. Schrauben Rostlöser behandeln.

MFG

Fehnmobil am 10 Jan 2019 23:12:57

Hallo Bubale,

Danke für den Tip, aber denke der ist i.O.

Lg Tom

OscRa am 25 Jun 2020 22:08:02

Mein Ducato ist BJ 2012 und das gleiche Problem. Wollte keinen extra Thread aufmachen, deshalb meine "Odyssee" hier.

Vor drei Tagen kam die Meldung "Motor-Öl wechseln lassen". Bin noch ca. 600 km damit gefahren weil ich den Wechsel selbst Zuhause machen wollte. Als ich den nächsten Tag das Auto auf Keile fahren wollte (habe keine Grube), hat es kurz Klick gemacht und totenstille.

Zu der Meldung mit "Ölwechsel" kam "Glühkerzen prüfen" und Öldruck-Schalter Kurzschluß". Multicuscan zeigte dann auch noch D+ -Fehler an.
Zunächst Panik, dann die Überlegung das so viele Fehler auf ein mal nicht real sind.

Glühkerzen gemessen, alle 0,75 Ohm, also iO. Um da ran zu kommen war ein Tag Arbeit nötig, aber man hat ja Zeit.
Der Magnet-Schalter Anlasser gab auch keinen Murks von sich, auch nicht mit einem Extra-Kabel. Also Magnet-Schalter defekt.
Um keinen Kurzschluß zu fabrizieren habe ich vorher gemessen an welchen Kabeln Spannung anliegt. Und siehe da, es waren nur 3,6 V zu messen (Schalter zum Getriebe). Spannung Plus zum Chassis 12,9 V. Chassis zum Getriebe 9 V. Was ist jetzt kaputt?

Habe schon mal gelesen das die Masseverbindung Chassis - Getriebe oft Probleme macht. Überbrückungs-Kabel brachte nur ein Klacken des Magnet-Schalters, Anlasser drehte nicht. Also das Masse-Kabel abgeschraubt und an der Getriebe-Seite war tatsächlich alles oxydiert.
Sauber gemacht, Kontakt-Spray drauf und siehe da, er springt an und auch die Fehler ließen sich löschen. Und auch keine Aufforderung zum Ölwechsel.

Hier das Kabel, welches von vorne gesehen hinter dem Luftfilter rechts sitzt. Es ist uter dem glänzendem Rohr, das mit dem Papieretikett drauf.


Nun noch das Öl gewechselt. Die anderen Inspektions-Arbeiten werden auch noch durchgeführt und dann kann ich das Intervall auf Null setzen.

Was ich nicht fand bei Multucuscan ist das Rücksetzen des Ölwechsel-Intervalls. Hat da jemand einen Tipp?


  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

2,8 JTD Turbolader defekt?
Ducato 250 Anschluss 12V bei ausgeschaltener Zündung
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt