Zusatzluftfeder
hubstuetzen

ALDE 3020 compact heizt nicht optimal


elpepo am 08 Feb 2019 17:57:03

Hallo zusamen,

Bin neu und habe fragen zum ALDE 3020 Compact heizung:
• Bei -7° C draußen ist temperatur in der WoMo max. 21° C
• Bei -13° C draußen ist die temperatur max. 19° C
• Ich brauche cca. 3 Stunden die Temperatur von -2° C (draußen) auf 15° C zu erhöhen

Stand der Flussigkeit in kaltem zustand ist 1 cm uber min, beim warmen zustand auf max. wert. Temperatur von Glycol ist zwischen 73C bis 81C im betrieb modus. Rohre sind warm, Pumpe auf 4 eingestellt und läuft kontinuierlich beim therm einstellung.

Gemessene Röhrtemperaturen (Ich folgte dem Heizkreis)
1. Ausgang bei ALDE……….75 ° C
2. Fußbodenheizung……Eingang 75° C , Ausgang 73° C
3. Wärmetauscher unter dem Beifahrersitz……….. 55° C
4. Rohre unter dem Kühlschrank ………………………..49° C
5. Rohre in hinterer Teil dess BOX – links…………43° C
6. Rohre in hinterer Teil dess BOX – rechts…………43° C
7. Rohre cca. 2m vor dem eingang in ALDE………..31° C
8. Heizkörper im Badezimmer……………………………28° C

In der WoMo sind in Wohnbereich 11 Wärmetauscher + Fussboden heizung im gesamten vorderem bereich.
Bevor ich die Messungen durchgeführt habe, setze Ich ALDE in RESET. Alle Heizkörper in Wohnbereich werden entlüftet. VORTEX Pümpe läuft ruhig.

Bei den Messungen habe ich auch festgestellt, dass Rohre (separater Kreislauf der trennt sich in punkt 5. und anschluss bei punkt 7.) zum Aufheizen von Abwasser kalt sind (Ventil ist Geoffnet). Weiß jemand, wie dieser Heizkörper enlüftet werden kann?

WoMo ist ADRIA SONIC supreme 710SL, 4 jähre alt.

Ihre Meinung? Sind temperaturen OK? Ist das Maximum, was von ALDE zu erwartet werden kann?

Schöner Gruß aus Slowenien

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

gespeert am 08 Feb 2019 18:11:40

hast Du an den 11 Heizkoerrn auch Vorlauf und Ruecklauf gemessen?
Hydraulischer Abgleich durchgefuehrt?

RG Regalbau am 08 Feb 2019 18:19:18




Hallo zusamen,

Bin neu und habe fragen zum ALDE 3020 Compact heizung:
• Bei -7° C draußen ist temperatur in der WoMo max. 21° C
• Bei -13° C draußen ist die temperatur max. 19° C
• Ich brauche cca. 3 Stunden die Temperatur von -2° C (draußen) auf 15° C zu erhöhen



Welche Temperatur hast Du am Panel denn angewählt.
Also Wunschtemperatur ?
Stell die Wunschtemperatur mal auf 25 ° und Du wirst beim
:evil: schmoren.
:D

Anzeige vom Forum


elpepo am 08 Feb 2019 18:57:48

Hab nür Ruecklauf gemessen und hab keinen Hydraulischer Abgleich durchgefuehrt :?: .

Temperatur ist auf 24° C am Panel.

shorty am 08 Feb 2019 19:58:17

Moin, Pumpenstellung auf 4 halte ich für zu hoch. Das Wasser soll ja die Temperatur an die Konvektoren abgeben können. Meine Pumpe läuft auf 2 und alles ist gut. Wenn die Temperaturen vom Display zum Wohnraum abweichen kann am Panel justiert werden.

alpa58 am 08 Feb 2019 20:18:25

Wie soll denn bei einer Alde ein Hydraulischer Abgleich durchgefuehrt werden???
Die Heizkörper/Wärmetauscher liegen doch alle in Reihe. Oder habe ich da was verpasst :eek:

Mann am 08 Feb 2019 20:31:25

Interessant wäre, heizt er mit Gas, Strom oder beides?

gespeert am 08 Feb 2019 20:46:34

hydr. Abgleich ist hier etwas hoch aufgehaengt, d.h. ist die Fliessgeschwindigkeit und andere Parameter auch abgestimmt und eingestellt? Wir haben hier ja nicht mehrere Kreise und Stockwerke.

Fussbodenheizung mit 75 Grad??
Ich kenne es andersrum, die FBH sitzt ganz hinten im Ruecklauf.

Gehe mal zu nem richtigen Aldefachmann!

RG Regalbau am 08 Feb 2019 20:48:27

Macht es nicht so wissenschaftlich.
Auf was ist der Thermofühlwr gestellt.
Panel, Sofa oder Auto?
Es gibt auch einen Offset zwischen tatsächlicher und Solltemperatur.
Wie ist dieser eingestellt.
Ich befürchte die Heizung ist OK.
Aber falsch präsentiert.
Schau in der Nähe der Konfektoren nach Absperrhähnen oder Drosseln.

elpepo am 08 Feb 2019 21:10:32

Thermo is auf Panel einggestellt. Es gibt cca. 1 grad unterschied zwischen Sofa und gemessene temperatur in WoMo.

Wo genau sind die Drosseln? Absperrhähnen sind OK.

Weiß jemand, wie ich die Vortex Pümpe überprüfen kann ob alles Ok ist?

Helmchen am 08 Feb 2019 21:13:10

Die Alde reagiert immer nur auf die Temperatur im Bereich des gewählten Fühlers, entweder der Fühler im Panel oder 1 oder 2 weitere im Raum (Sofa oder Bett, wenn diese verbaut sind).
Bei uns war der Sofafühler zu nah am Bordradio, welches während des Betriebs immer wärmer wurde und die Temperatur im Mobil kühler werden ließ.
Der Fühler im Panel über der Aufbautür war sehr nah am daneben verbauten Backofen auf dem Tec-Tower. Bei Betrieb des Backofens wurde ebenfalls die Bude kalt :).

RG Regalbau am 08 Feb 2019 22:18:17

Dann stell mal auf Auto, oder Sofa.

hackenschmidt am 08 Feb 2019 22:21:00

elpepo hat geschrieben:Hallo zusamen,
• Ich brauche cca. 3 Stunden die Temperatur von -2° C (draußen) auf 15° C zu erhöhen


elpepo hat geschrieben:4. Rohre unter dem Kühlschrank ………………………..49° C
5. Rohre in hinterer Teil dess BOX – links…………43° C
6. Rohre in hinterer Teil dess BOX – rechts…………43° C
7. Rohre cca. 2m vor dem eingang in ALDE………..31° C
8. Heizkörper im Badezimmer……………………………28° C



Hallo,

die Alde Heizung ist recht träge, da kann Deine gemessene Aufheizzeit von 3 Stunden gut passen.

Die gemessenen Temperaturen sind zu kalt und sollten über 50 Grad und bis 60 Grad sein.
Bist Du sicher, das alle Konvektoren entlüftet sind?

Absperrhähne gibt es meist nur einem hinter dem Wärmetauscher und einen bei den Betten, damit es nachts nicht zu warm wird.

Die 3 verschiedenen Temperaturfühler kannte ich bisher noch nicht. Ich meine, dass ich nur einen habe.
Diesen Temperaturfühler kann man noch einstellen.

Ich würde alle Konvektoren mit einem Infrarot Thermometer messen?



Viel Erfolg

Eddy

Helmchen am 09 Feb 2019 08:57:37

RG Regalbau hat geschrieben:Dann stell mal auf Auto, oder Sofa.



Meinstest Du mich, Namensvetter?
Wenn ja, es war nur ein Hinweis von mir, was mit der Heizung passieren kann. Ich habe das für mich gelöst.

RG Regalbau am 09 Feb 2019 10:14:19

Nein,
ich meinte den TE

elpepo am 09 Feb 2019 20:53:32

Konvektoren habe mit einem Infrarot Thermometer gemessen.

Weiß jemand, wie das geht:

Bei den Messungen habe ich auch festgestellt, dass Rohre (separater Kreislauf der trennt sich in punkt 5. und anschluss bei punkt 7.) zum Aufheizen von Abwasser kalt sind (Ventil ist Geoffnet). Weiß jemand, wie dieser Heizkörper enlüftet werden kann?

gespeert am 10 Feb 2019 03:15:43

Wo sitzt dieser Heizkoerper?
Am hoechsten Punkt ist entweder ein Entluefter, oder das System muss gespuelt werden!

mv4 am 10 Feb 2019 10:36:44

Du hast mit Sicherheit noch Luft im System... Wie viele Entlüfter hast du gefunden?

AdriaSonicPlus am 10 Feb 2019 16:52:26

Hallo elpepo,

einen lieben Gruß nach Slowenien

Wir fahren das gleiche Modell, und auch wir hatten zu Beginn unterschiedliche Temperaturen. Allerdings nicht so extrem unterschiedlich wie bei dir.

Mein Werkstattleiter hat damals bei uns die Heizung für ca. 2 Stunden auf 30 Grad eingestellt, und die Pumpe für den Zeitraum auf maximal. Danach war das Problem behoben.
Einen Versuch wäre es wert.
Aber du schreibst, dein Fahrzeug ist ca. 4 Jahre alt, das wäre dann eher unwahrscheinlich.

Hast du einen Plan von deiner Heizung? Wenn nicht, kann ich dir gerne einen zukommen lassen.
Stehen alle Heizkörper, Fußbodenheizung, Entlüftungsventile usw. drauf. Sogar mit slowenischen Bezeichnungen.

Wünsche dir viel Erfolg

mv4 am 10 Feb 2019 17:00:49

Luft in der Anlage hat man immer mal...um das zu verstehen muss man nur Mal einen Topf mit Wasser auf einen Herd stellen und beobachten wie sich die Luftblasen am heißen Topfboden bilden und ablösen...

elpepo am 10 Feb 2019 17:15:03

Hallo AdriaSonicPlus - bitte sende mir den Plan.

Ich werde versuchen,die ALDE einstellungen auf 30 C und Pumpe auf max.

Wir werden sehen... :D

AdriaSonicPlus am 10 Feb 2019 17:18:03

Hallo elpepo,

ich habe dir eine Nachricht geschickt....

Bodimobil am 10 Feb 2019 17:22:40

Ich habe an jedem Heizkörper auch ein Entlüftungsventil. Ich dachte das ist der Normalfall, kann aber auch sein, dass so mancher Wohnmobilhersteller sich da ein paar Ventile spart.

Gruß Andreas

mv4 am 10 Feb 2019 17:36:47

Ja ist bei meinen auch so...am besten entlüftet das System bei meinen von selbst wenn ich steil bergab stehe...dabei ist das #Ausdehnungsgefäss# der höchste Punkt. Dann immer Mal Pumpe ein Stück laufen lassen und wieder ausschalten.

Russel am 10 Feb 2019 18:20:09

Wenn die Luft einmal draußen ist sollte es funktionieren. Da alle Konvektoren in Reihe angeschlossen sind, wird bei einem massiven Luftproblem meist gar nix warm: Luft kann man nicht pumpen, die Pumpe läuft quasi im eigenen saft.

Entlüften würde ich wie folgt:

Womo vorne hoch stellen, pumpe ausschalten und 30 min warten. Nach und nach alle einzelnen Konvektoren entlüften. Pumpe anschalten und überprüfen ob alle heiß werden. Wenn nicht wiederholen. Wichtig ist die Pumpe beim entlüften auszuschalten.

Wenn die Luft raus ist, Pumpe auf höhere Leistung stellen und abwarten.
Heizflächen in Reihe ist immer schlecht, ist aber beim Womo leider Standart.

Google mal Funktion Einrohrheizung, ist nichts anderes.

Ein hydraulischer Abgleich ist eigentlich unmöglich, der 1te wird am wärmsten, dann der zweite usw....

elpepo am 10 Feb 2019 18:36:29

elpepo hat geschrieben:Ich werde versuchen,die ALDE einstellungen auf 30 C und Pumpe auf max.

Wir werden sehen...


Ich teste.......die niedrigste gemessene Temperatur 46,7 C (bevor 31 C)

ALDE auf gas und 2kW.

Habe gerade nur auf Gas eingestellt....Wir werden sehen.

Pumpe arbeitet in vollem Gang.

Russel am 10 Feb 2019 19:18:29

Hast du die Alde Flüssigkeit mal geprüft?
Wichtig sind die Temperaturen am Alde „Austritt VL“ und am „Eintritt RL“

Wenn das Glykolgemisch gedampft hat, oder öfter uberhitzt durch Luft im System kann es zu einer dicken braunen Masse werden. Dann hast du kaum Durchfluß, hohe temp unterschiede am VL und RL, und natürlich keine Leistung.

Ich hatte auch schon genug Pumpen, die pumpten nicht mehr wirklich.

landstrasse am 25 Mär 2019 01:12:41

Hallo zusammen,
Habe leider die gleichen Probleme, immer das Gefühl es wird nicht warm genug. Ich habe schon einen zweiten Fühler gekauft, aber noch nicht verbaut.
Vielleicht kann mir "AdriasonicPlus" auch einmal den Adria Alde Plan aus Slowenien senden. Dann kann ich mal schauen, wo bei mir noch Entlüfter sind oder Absperrventile. Ich kann leider noch keine Anfragen starten.
- habe folgende Entl.-Ventile gefunden
in der Toilette
in der Dusche
unter den vorderen Sitzen re/li
an der Windschutzscheibe mittig

Gruß Landstrasse




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Einbau Truma Mono Control
Wasserpumpe im Dauerbetrieb
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt