Caravan
luftfederung

Ducato 230 qualmt heftig beim Kaltstart u nimmt Gas nicht an


Rudolf55 am 10 Feb 2019 16:35:44

Hallo + Danke ans Forum.
Dieser Post dient nur dazu für andere die Fehlersuche zu erleichtern.

Fahrzeug: Fiat Ducato 230, 2,5l TD Bj94, 116PS.
Problem: Beim Kaltstart qualmte das Fahrzeug sehr heftig (nicht wie es für alte Diesel normal ist) und nahm das Gas nicht an, zog also auch nicht. - Nach langem Suchen (Luftfilter ok, Kraftstoffilter neu, Flammkerze funktioniert) auch mit Hilfe von diesem Forum konnte ich das Problem lösen. Es lag an der Kaltstarteinrichtung. Prima Beschreibung hierzu findet man hier: --> Link
Dieses elektrische Dehnelement sitzt vorne unten an der Einspritzpumpe (man sieht am besten von unterm Fahrzeug hin).
Test: Fahrzeug in kaltem Zustand starten, den Hebel von Hand kräftig nach links drücken, jemand gibt Gas und jetzt müsste er es annehmen. In meinem Fall hatte nur der Zug zu viel Spiel. Mit Hilfe eines Kabelbinders kann man vorübergehend den Hebel spannen um dann die Klemmschraube etwas zu verschieben.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Killefit am 13 Nov 2019 19:25:46

Danke für diesen Post!
Hatte das gleiche Problem und es jahrelang nicht hinbekommen.
Erst Dank Deinem Post habe ich den Link zur Lösung gefunden!
VG, Stefan

meier923 am 13 Nov 2019 20:49:22

:daumen2:
Ja , so etwas zeigt kein Diagnosegerät an und als "Teiletauscher" weiss man so etwas nicht ......-- bringt ja auch kein Geld , ne neue ESP bringt mehr Geld ... :lol:
Das Bowdenzug Problem hat nicht nur der Fiat !

Klemme am 14 Nov 2019 09:56:36

Hallo, auch meiner hatte das selbe Problem und dank diesem Forum konnte ich es lösen, ist halt ein klasse Forum, sollte man ab und zu mal erwähnen ,wenn man zufrieden ist,Gruß Andreas

CausevicTuning am 18 Nov 2019 19:18:07

hallo ,

betrifft auch die AU. hatte das problem schon mehrmals. AU nicht bestanden. schuld ware das dehnstoffelement. entweder kabel ab oder defekt.

wenn also jemand mal probleme bei der AU hat und andere dafür verantwortliche teile waren es nicht kann es durchaus der kaltstarter sein.

grüsse
franz

ewkro am 20 Nov 2019 01:52:02

Hallo,
bei meinem alten 230 war das Zugseil gerissen. Ich habe das Teil zerlegt, ausgebohrt und ein Stück Bowdenzug aus einem Fahrrad-Bremszug neu eingelötet - hat einwanfrei funktioniert.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Thermostat defekt?
Fiat Ducato 2,8 JTD Kastenwagen Starterbatterie wechsel
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt