Zusatzluftfeder
hubstuetzen

LiFeYPO4, Vergleich alte und neue LM


Stocki333 am 19 Feb 2019 20:25:38

Bei meiner letzten Reise nach Potugal viel mir auf das die LM im kalten Zustand nur mehr 65 A Ladeleistung hatte. das Fzg hatte zu diesem zeitpunkt ca. 184 000 km Am Zähler.
Die LM 95A dürfte noch Original Ford gewesen sein. Sah jedenfalls alt aus. noch mit dem Ford Typenschild. Ladespg. von 14,3 Volt war noch Ok. Im warmen Zustand zeigte mir der BMv 702 nur max. 39 A an. Normal wäre 52 A
Dachte mir schon das die am Ende seiner Lebensdauer ist. Sind dann so zurückgefahren, das wir noch einen Abstecher zur CMT machen können.
Abends in Stuttgard weggefahren. in Geislingen getankt. Nach dem Starten kam die Ladekontrolle. Sind dann noch bis Augsburg gefahren und dort gemütlich übernachtet. Morgens weitergefahren, der BMV zeigte - 47 Ah an. Nachmitags 280 Km später zu Hause angekommen. Der BMV zeigte noch ein minus von 22Ah. Ich bin mit Solarstrom gefahren.
Letzte Woche die LM erneuert. Ist eine überarbeitete Bosch mit 95A.
Beim ersten Start mit neuer LM war ich überrascht das nur 20A Ladestrom flossen. Ich habe dann den LiFeYPO4 abgeschaltet und die Maschine 2 Std. laufenlassen. Sie lieferte dann wenigsten 35A. Heute früh bin ich dann 1 Std spazierengefahren bei 17 A Last. Kurzer Test, warme LM liefert 59 A.
Heute Nachmittag der LifeYPO4 133 ah entnommen. Maschine gestartet, siehe da 79 A Ladeleistung. Nach 15 min war die LM bei einer Temp.gemessen an den Lamellenpakten 130 Grad.
Die Alte, natürlich LM, erreichte eine max Temperatur von 110 Grad und drosselte die Leistung auf 54 A.
Nach 15 min fällt der Ladestrom auf 60A , gleichzeitig fällt die Temperatur auf 83 Grad.
Durch zuschalten von Licht und Gebläse geht die Ladeleistung zurück. aber die Temp. bleibt konstant bei 83 Grad. Die Alte unter diesen Bedingungen 110 Grad.
Die Austauschlichtmaschine bzw. der Regler scheint die Temperatur des Gehäuses zu messen und lässt die Temperatur nicht weiter ansteigen. Trotzdem liefert die LM ca. 7 A mehr. Ein Fori hat einmal geschrieben, dass seine LM nicht über über 80 Grad kommt. War eine 150 od.180 A LM. Habe das für mich angezweifelt. Jetzt weiss ich das er recht hatte.
Wenn das so bei anderen Regler auch so ist, kann man ein bischen beruhigter sein, wenn man umrüstet auf Lithium. dieses Verhalten würde eine Überhitzung der LM wirkungsvoll verhindern. Strombegrenzung ist ja selbstverstädlich , aber die Temperaturkontrolle eröffnet neue Perspektiven.
der Test wurde 2 x mit einem Abstand von 2 Std. gemacht, mit dem selben Ergebnis.
Liebe Grüsse Franz

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

MountainBiker am 19 Feb 2019 20:37:20

Hallo,

das bestätigt, wass ich im anderen Thread schon geschrieben habe - eine Überlastung ist mit modernen Alternatoren mit Multifunktionsregler nicht mehr möglich!

"eigentlich ist die Lima durch den Regler Überlast/thermisch geschützt, Bosch bewirbt diese Eigenschaften ausdrücklich:

Vorteile Multifunktionsregler Bosch (Info der Webseite von Bosch):
-Lange Lebensdauer der Komponenten
-Kontinuierliche Regelung der Spannung und weniger Wartungsaufwand
-Optimaler Stromfluss
-Schutz vor Überhitzung
-Verhinderung von Überlastung und Spannungsschwankungen"

towi am 19 Feb 2019 20:41:35

Hey Franz,

Welche Spannung liefert deine LiMa noch wenn sie die Leistung wegen der Temp. gedrosselt hat ?

Danke
towi

Stocki333 am 19 Feb 2019 21:45:36

Halo towi.
Daten BMV:
70 %
Spg Winston 13,7 bei einem Strom von 59A.
das sind wenn ich mich recht entsinne 820 Watt.
Ich weiss von früheren Messungen das die LM ladeleistung sich am besten beurteilen lässt wenn man über die Leistung rechnet.
Im Sommer wenn die Unterflurklima lief beim Fahren.waren die Ampere immer im Minus . So ca 7-10 A.
Wenn die Winston bei 75 % war das ein Nullsummenspiel. Allerdings hast du beim Fahren eine bessere Kühlung und mehr Leistung am eingebauten Lüfter der bei dieser LM innen ist.
Die geposteten Werte sind Standlauf bei heißer LM. Fals es dich interessiert. neben dem BMV habe ich ein Voltmeter eingebaut. Direkt auf die Verteilerschiene verkabelt. die Spg.Messung sind bis auf 2 Hundelsten ident mit dem BMV. Aber am Ende meines Belastungstest auf 50% lag die Spannung 0,17 Volt auseinander.
Wer viel mißt, mißt viel Mist.
Liebe grüsse Franz

Stocki333 am 19 Feb 2019 21:49:56

ät MountainBiker
Danke für die INFO. War mir nicht bekannt. bestätigt eigendlich nur mein Vermutung.
War zuerst überascht von der Messung, musste erst die hoffentlich richtigen Schlüsse ziehen.
Danke Franz

andwein am 20 Feb 2019 14:58:27

[quote="MountainBiker"......das bestätigt, wass ich im anderen Thread schon geschrieben habe - eine Überlastung ist mit modernen Alternatoren mit Multifunktionsregler nicht mehr möglich! "eigentlich ist die Lima durch den Regler Überlast/thermisch geschützt, Bosch bewirbt diese Eigenschaften ausdrücklich[/quote]
Ich bin durch diese Post leicht verwirrt. Ford liefert mit Bj 2007 nur Limas mit Multifunktionsregler. Also müsste die alte Lima auch einen gehabt haben. Oder ist der Ford älter als Bj2007???
Der thermische Schutz müsste also gleich sein. Bei Ford gibt es in den BEMM-Unterlagen eine Thermo-Kurve für die Limas.

Ich habe auch meine Zweifel, ob man eine 2007-2013 Lima in einen älteren Transit einbauen kann (oder umgekehrt. Der Grund:
Die neuere Lima produziert ein DMF Signal für die Motorsteuerung, die alte Ford produziert noch ein D+ Signal direkt an der Lima.
Gruß Andreas

MountainBiker am 20 Feb 2019 15:27:16

Hallo Andreas,

habe mal gesucht und in der Tat gibt es auch "neuere LM" für einen alten Transit mit D+ Signal:


BOSCH Generator
Artikelnummer: 0 986 043 141
Fahrzeugverwendungsnummer(n): 4314
EAN-Nummer(n): 3165143478547

--> Link
Bild

Welcher Art der Lichtmaschinenregler ist konnte ich nicht in Erfahrung bringen! Aber vielleicht kann uns da Franz auf die Sprünge helfen!

Aber die Spannungskennlinien sind interessant gibt es die auch unter Null Grad Celsius! Findet hier eine weitere Erhöhung der Ladespannung statt?

Stocki333 am 20 Feb 2019 21:40:54

Hallo Andreas
Also der Transit ist Bj 1999. also der Vorgänger von deinem. Die Max. Leistung die du für diesen Typ bekommst ist 105 A. Die Rotorwelle geht hinten ca. 5 cm raus, dort sitzt die Unterdruckpumpe. Das Ventilatorrad ist innen Eingebaut, ebenso der Regler. Wollte eine 105er aber keiner konnte die liefern. Die Neue ist eine Austauschlima Bosch Made in Slovakia. Beim optischen Vergleich der 2 Limas ist mir nur aufgefallen das die Wicklung dünner ist aber vermutlich mehr Wicklungen hat. Das der eingebaute Regler denn neuen Richtlinien entspricht war eine positive Überraschung und für meine Zwecke ideal. Bei mir gibt es keine Starterbatterie auch kein Trennrelais. Die Leistung der LM geht ungehindert!! in den 300 Winston von der kommt auch der Anlasserstrom.
Das war auch der Grund warum ich über die alte LM so gut Bescheid wusste. Das System damals genau vermessen, wollte einfach nicht riskieren, das die Lima abraucht. Die alte Verkabelung Lima - Starterbatterie wurde Verstärkt mit einer 16 mm2 Leitung. erst dann erreicht ich die Nennleistung der LM. Ohne diese Zusatzleitung nur 65 A.
Lt einem alten Ford Mechaniker passt keine andere LM auf diesem Motortyp mit 116 PS 2,5l. Man braucht auch die alte LM nicht zurückgeben.
LG Franz

andwein am 21 Feb 2019 11:17:57

Alles klar, die Verwirrung hat sich aufgelöst, Danke
Gruß Andreas

Stocki333 am 21 Feb 2019 11:18:29

Heute früh die Maschine gestartet und die Daten abgeschrieben.
Aussentemperatur 4 Grad
BMV Datenquelle
100% Ladezustand
Spg Winston 14,02 Volt
Ladestrom 15,9 A

5 min Später:
Spg. Winston 14,52 Volt
Ladestrom Schwankend 2,0- 2,5 A
Die Alte LM ging nicht über 14,35 Volt auch nicht bei tieferen Temperaturen.
Liebe Grüsse Franz

MountainBiker am 21 Feb 2019 11:24:26

Hallo,

Spg. Winston 14,52 Volt


dann berücksichtigt der Laderegler die Außentemperatur, bedeutet das eventuell, dass bei -10 Grad oder tiefer die Spannung gar auf über 15V steigt?

Stocki333 am 21 Feb 2019 11:32:56

So das Pendeln des Ladestom hat aufgehört.
Spg 16,61 Volt konstant.
Ladestrom jetzt 1,6 A.
Nachdem keine Verbraucher laufen, ausgenommen das Grundrauschen des WOMO. Dieser Verbrauch können eigendlich nur die Balancer verursachen.
Franz

MountainBiker am 21 Feb 2019 11:36:12

Hallo,

aber bei 16,61 Volt werden Deine Balancer "gegrillt", außerdem müßte schon OVP ausgelöst haben!

Stocki333 am 21 Feb 2019 11:43:40

Das ist die Frage wie hoch der Regler die Spg steigen lässt.
Die Zweite Frage ist: Momentan läuft die Maschine am Stand und die LM friert. Wenn ich Fahre wie wirkt sich das aus.Fahre ich mit Licht und mit Gebläse, habe noch ein 2 im Womo inkl 2 Heizungskühler. Muß mal Messen was diese Konfiguration verbraucht.Die LM wird dann Warm ob die Ladespannung zurückgeht.
Kann mir nicht Vorstellen das die auf 16 Volt hochgeht. das hält auch keine Bleibatterie aus. Ausser Bosch bekommt Provision von den Batterieherstellern
Franz

lisunenergy am 21 Feb 2019 13:03:34

Da müsste ja dein Bleistützakku auch 16 volt bekommen.

MountainBiker am 21 Feb 2019 13:50:17

Hallo Franz,

Spg 16,61 Volt konstant.


hast Du Dich eventuell vertippt?

Stocki333 am 21 Feb 2019 14:16:10

Ups
das war ein kapitaler Tippfehler. Da wäre die LM von AEG. (A-uspacken- E-inpacken- G-arantie)
Danke
Franz

MountainBiker am 21 Feb 2019 14:20:59

Hallo,

dann können wir uns ja jetzt wieder beruhigen, ich nehme an 14,61V war gemeint!

Stocki333 am 21 Feb 2019 14:37:00

Hallo MountainBiker
Ich habe den ersten Hinweis nicht richtig regiestriert. War schon beim Kapazitätstest.
jetzt mal die Machine gestartet, will die eine Stunde am Stand laufen lassen. Dabei ist mir aufgefallen das der neue Regler 2 sec. nach Start 30A liefert.er braucht dann 15 sec.um auf 70 A zu kommen.= Standdrehzahl. und liefert 15 min nach Start 61 A. Die Anzeige ändert sich nur um +- 0,1 A. Die Alte ist immer um +- 1,5 A geschwankt.

Stocki333 am 21 Feb 2019 15:40:19

So die Stunde ist um. Ladeleistung hat sich von Anfangs 70A nach kurzer Zeit auf 61 A eingependelt.
Nach einer Std waren es noch immer 59 A. Das würde eine Mittelwert von 60Ah ergeben.
Der BMV behauptet er hat 52 Ah eingelagert. (- -97.7 Ah). Das ist eigentlich a' weng Zweng.
Beim Studium der Betriebsanleitung bin ich dann über den Ladewirkungsgrad gestolpert. der Steht bei mir noch immer auf Werkeinstellung. 95%. Ist meines Erachten der Gegenpart zum Peukert- Wert..Oder sehe ich hier etwas falsch. Sonst müsste ich ja nach der Entnahme der 150A beim Aufladen auf 100% ca. 30A mehr zur Winston Schicken. Ehrlich gesagt fehlt mir dafür der Glaube oder ich habe eine Wissenslücke.
Allerdings steht auch in meiner BMV betriebsanleitung noch ein Peukert Wert noch 1,10. Ist aber auch schon ein wenig alt.
Liebe Grüsse Franz

andwein am 22 Feb 2019 13:11:03

Stocki333 hat geschrieben:...jetzt mal die Machine gestartet, . Dabei ist mir aufgefallen das der neue Regler 2 sec. nach Start 30A liefert.er braucht dann 15 sec.um auf 70 A zu kommen.= Standdrehzahl. und liefert 15 min nach Start 61 A. Die Anzeige ändert sich nur um +- 0,1 A. Die Alte ist immer um +- 1,5 A geschwankt.

Ja das macht der MFR-Regler. Hier ein paar seiner Funktionen:
Die Regelfunktionen sind:
• Batterie-Sensing, Ladespannungsregelung unter Berück-sichtigung der Lichtmaschinen- und Batterietemperatur
• Load Response (Start & Fahrt), Aktivierung oder Desaktivierung von elektrischen Verbrauchern, z.B. Generatorabschaltung bei Motorstart und Anheben der Leerlaufdrehzahl bei niedriger Spannung und hoher elektrischer Last sowie eine Ruhestromabschaltung nicht benötigter Verbraucher.
Gruß Andreas

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Victronc BMV 712 Einstellungen mit LiFePo4 Akku
Einstellung Victron bmv 700 an LiFePo4
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt