Zusatzluftfeder
anhaengerkupplung

DeepCPower LiFePO4 von CS-Batteries 1, 2, 3


Heimdall am 07 Mai 2019 08:41:58

lowbattery hat geschrieben:Hallo Heimdall,
nein habe ich nicht, aber was soll er auch dazu sagen. Was er im Handbuch schreibt ist ja grundsätzlich nicht falsch. Ob 14,4 oder 14,6V wird keinen massiven Unterschied in der Lebensdauer machen, wenn man die Ladung rechtzeitig beendet, was seine Ladegeräte ja machen.

Hallo Stefan,
danke für den interessanten Link. Es mag schon sein dass die Angaben von CS grundsätzlich nicht falsch sind, aber mich als elektr. Nackerpatzl macht sowas einfach misstrauisch und ließe sich von CS sicher erklären. Auch wenn man auf eine Anfrage keine Antwort bekommt wird man noch misstrauischer. Es könnte ja z.B. vielleicht nur ein Übertragungs- oder Druckfehler sein?
Aber du bist ja zufällig auch in der Nähe von MUC dahoam :wink: da könnte man ja evtl. mal darüber reden.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

lowbattery am 07 Mai 2019 21:27:45

Stocki333 hat geschrieben:Vor allem im unteren Entladebereich die man ja nicht angreifen sollte. Bei geringen Kapazitäten im Womo ist man ja schnell einmal am unteren Ende der Fahnenstange. Dort sollte man einfach eine gute Sicherheitsreserve haben.
Gruß Franz


Hallo Franz,
denke auch dass 1,05 Peukert zu hoch ist. Aber eine Sicherheitsreserve hat man damit, kombiniert mit 99% Ladewirkungsgrad. Es waren bei mir bisher immer SOC 3-8% zu gering über wenige Tage. Das ist wahrscheinlich auch der Grund für die Empfehlung. Victron ist damit auf der sicheren Seite, was zu tiefe Entladung angeht.

Ich werde das mal umstellen, bin aber gerade noch beim Testen was mein Solarregler mit LiFePO4 macht und möchte nicht mehrere Parameter gleichzeitig ändern.

Gruß,

Stefan

lowbattery am 07 Mai 2019 22:04:16

Heimdall hat geschrieben:Aber du bist ja zufällig auch in der Nähe von MUC dahoam :wink: da könnte man ja evtl. mal darüber reden.


Hallo Heimdall,
ja klar, gerne. Und wie du am Foto meines Fahrzeugs siehts besuche oder durchquere ich bisweilen auch Tirol.

Was CS angeht, Herr Forster sollte eigentlich mehr Erfahrung mit LiFePO4 haben als einige der anderen Importeure von Fertigakkus. CS verkauft schon seit Jahren LiFePO4-Motorradbatterien. Ausserdem hat er als einziger Markenzellen verbaut, das hat inzwischen nicht einmal mehr Victron (bzw. wir wissen nicht was sie verbauen). Es haben aber alle das gleiche Problem, Kunden wollen 1:1 tauschen und die Anbieter wollen ihre Akkus verkaufen. Also schreibt CS im Handbuch, man solle nach Möglichkeit einen LiFePO4 Ladeprogramm einstellen, wenn es das nicht gibt, dann eben irgendetwas mit maximal 14,6V. An anderer Stelle staht dann, man darf nur von CS zugelassene Ladegeräte verwenden.

Wenn längeres Floaten mit 3,6 oder 3,65 V pro Zelle (14,4 / 14,6V) kein Problem wäre, dann würde A123Systems aber wohl kaum eine Spannung von 3,5V pro Zelle (14,0V) empfehlen. Ich denke es lässt sich so auch ohne Rückmeldung von CS entscheiden, was richtig ist. Das einzige was mir fehlt wäre die Antwort auf die Frage, ob bei 14V maximaler Spannnung das Balancing noch funktioniert, aslo die Spezifikation des BMS/Balancers. Eine Suche auf China-Websites liefert eine Reihe von 200A BMS, z.B. --> Link, und aktiver Balancer, z.B. --> Link. Diese Balancer werden durch Spannungsdifferenzen zwischen Zellen aktiviert (typisch o,1V), und schalten sich bei einer geringreren Spannungsdifferenz (30mV) wieder ab. Kann also durchaus bei 14,0V funktionieren.

Gruß,

Stefan

Heimdall am 08 Mai 2019 08:09:17

Danke Stefan für die gute Erklärung. Es kann natürlich gut sein, dass CS das nur für gute Verkaufsargumente so angibt und eine verkürzte Lebensdauer damit stillschweigend in Kauf nimmt. Aber warum dann 14,6V und nicht 14,4V, und die Ladegeräte ebenfalls auf 14,6V?
Deshalb meinte ich ja auch ob du mit CS mal redest was Hr. Forster dazu sagt. Irgendwie muss er diese Differenz ja argumentieren.
Ich für meinen Teil hau mich heute mit meiner neuen CS LiFe gen Italenien und werde meine ersten längeren Erfahrungen damit machen. :mrgreen:

Stocki333 am 08 Mai 2019 09:32:19

Heimdall hat geschrieben:.
Ich für meinen Teil hau mich heute mit meiner neuen CS LiFe gen Italenien und werde meine ersten längeren Erfahrungen damit machen. :mrgreen:

Also das geht gar nicht. Normalerweise macht man erst eine Woche Camping im Garten. Damit man weiss ob alles ordnungsgemäß funktioniert. :lol:
Ich Leide mit dir. :cry: :cry: :cry:
Viel Spass und immer vollen Accu Franz

Heimdall am 14 Mai 2019 15:11:32

Danke Franz für dein Mitgefühl, aber keine Sorge....es lässt sich aushalten. :mrgreen:
Ich hätte euch gerne einen kl. CS Life-Bericht geliefert, da aber alles problemlos läuft gibt es GsD nichts zu berichten. Nur dass es hier Arschkalt ist und noch dazu bläst uns der Eiswind fast von den E-Bikes. Ohne E wäre fast kein Fortkommen. Wir werden morgen wohl die Segel streichen und diesmal nicht Gen italien sondern gen Austria düsen. :wink:

Stocki333 am 14 Mai 2019 15:24:30

Somit rückt Camping im Garten wieder in Reichweite.
Leide trozdem mit dir, Waren Samstag ud Sonntag mit den E-Bike unterwegs. Angenehmes Wetter Raum Linz.
Franz

morpheus22 am 23 Mai 2019 10:30:59

Hallo zusammen,

mich würde ja die 120Ah Version --> Link interessieren, aber ich vermute mal, dass sie durch die 405mm Länge nicht unter den Boxer-Sitz passt, oder? :?

VG Matze

towi am 23 Mai 2019 12:07:52

Hey,

Ich denke auch der 120Ah- Akku paßt nicht.
Alternativ halt den mit 100Ah oder 180Ah nehmen oder 2x100Ah bei Bedarf

Gruß
towi

HilleundJack am 20 Jul 2019 18:59:46

lisunenergy hat geschrieben:Auf alle Fälle sehr gute Zellen. Werde diese auch mal testen ob das BMS stimmt.


Hallo,

da ich mir den Selbstbau nicht zutraue habe ich mich eigentlich schon für diese Batterien entschieden. Trotzdem wäre es natürlich interessant zu erfahren, ob du das BMS schon näher untersucht hast.

Gruss Hille & Jack

Heimdall am 23 Jul 2019 14:27:58

Hallo liebe LiFe Spezies,

gestern habe ich einen Schreck bekommen. Ich habe die CS LiFe mit dem CS Ladegerät aufgeladen und gleichzeitig die AGM Starterb. mit dem CTEK.
Nachdem die Akkus voll und die LG abgehängt waren schaute ich auf meinen BC und da stand plötzlich ein Verbrauch von 0,3 A !? Dann den EBL ausgeschaltet aber die 0,3 A blieben (!!!)
Auf der Suche nach einem Verbraucher zog ich eine 20 A Sicherung des Boosters und der Verbrauch war wieder auf Null. OK dachte ich, da ist dann der Booster nicht über den EBL geschaltet. Darauf nahm ich mir vor bei längeren Standzeiten einfach die Sicherung zu ziehen. Dachte mir, das ist nicht der Weisheit letzter Schluss, aber damit kann ich leben und steckte die Sicherung wieder ein und den EBL schaltete ich auch wieder ein um heute nochmal zu schauen. Den Booster ließ ich auf AUS (über D+ Trennrelais).
Was soll ich sagen......heute war kein Verbrauch mehr zu sehen, BC zeigte NULL an.

Nun meine Frage an euch, WER könnte da 0,3 A geklaut haben? :wink:

Das BMS der LiFe? Der Booster obwohl ich ihn ausgeschaltet hatte?? Ich wiederhole nochmal, heute war KEIN Verbrauch mehr zu sehen!
Kann dieses Rätsel jemand lösen?

Danke Jungs für die Mühe und cu.

thomker am 23 Jul 2019 14:45:13

Den Verbrauch des BMS kriegt der BC doch gar nicht mit. Würde das unter Messfehler buchen.

Gruß
Thomas

michaelm am 23 Jul 2019 16:58:46

Welchen Booster hast du denn verbaut?
einige Laden ja die Starterbatterie über den Rückkanal. ;)

Heimdall am 23 Jul 2019 17:48:40

michaelm hat geschrieben:Welchen Booster hast du denn verbaut?
einige Laden ja die Starterbatterie über den Rückkanal. ;)

michael, ich habe einen B2B von Sterling mit 50 A (BB121250) eingebaut.

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Solarertrag bei LiFePo4 Akkus
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt