Zusatzluftfeder
luftfederung

Peugeot J5 Bj 1992 Temperaturanzeige ohne Funktion


Cruze87 am 14 Mär 2019 11:09:49

Guten Tag,
ich wende mich nun an euch weil ich einfach nicht mehr weiter weiß bei meinem Problem beim Peugeot J5 Baujahr 1992 / 2.5 D

Meine Temperaturanzeige ist leider ohne Funktion, es wurde bereits der Temperaturfühler erneuert, leider ohne Ergebnis.
Das komische ist, es kann mal passieren (alle 20 Fahrten) das während der Fahrt die Anzeige funktioniert.

Kann ich bestimmte Baugruppen der Temparaturanzeige Prüfen ???

Habt Ihr einen Rat wie ich weiter vorgehn soll :?:

Für jeden Tipp bin ich sehr dankbar

Jagstcamp-Widdern am 14 Mär 2019 11:14:42

überprüfe und reinige alle masseverbindungen im motorraum, vor allem die "sterne" im umfeld des reserverades!

allesbleibtgut
hartmut

bernie8 am 14 Mär 2019 11:47:22

Hallo,

Würde auch die Masseverbindungen prüfen.
Unsere Anzeige hat zwar was angezeigt aber keinen realistischen Wert.
Hab ich aber nie weiter verfolgt.
Ich habe zuhause noch ein Reparaturhandbuch, ich such mal das Schaltbild raus.

Cruze87 am 14 Mär 2019 12:15:10

bernie8 hat geschrieben:Hallo,

Würde auch die Masseverbindungen prüfen.
Unsere Anzeige hat zwar was angezeigt aber keinen realistischen Wert.
Hab ich aber nie weiter verfolgt.
Ich habe zuhause noch ein Reparaturhandbuch, ich such mal das Schaltbild raus.


Das wäre super und würde mich freuen ;D

Cruze87 am 14 Mär 2019 12:17:50

Jagstcamp-Widdern hat geschrieben:überprüfe und reinige alle masseverbindungen im motorraum, vor allem die "sterne" im umfeld des reserverades!

allesbleibtgut
hartmut


Hallo Hartmut danke für die zügige Antwort.... hab nun das Reserverad raus.. kann aber leider nicht erahnen was du mit "Sterne im Umfeld" meinst.

lachshuhn am 14 Mär 2019 12:31:23

Das liegt am Tacho.
Prüfe mal hinten die Stecker.
Warm fahren Tacho raus mal an den die Steckern bewegen und auf die Temp Anzeige Achten.

Gruß Frank

Jagstcamp-Widdern am 14 Mär 2019 13:03:53

wenn das res-rad drauszen ist, findest du rechts ein ding ans blech geschraubt, wo mehrere stecker drangehen. guck den ganzen motorraum durch, vlt gips noch mehr von diesen sternförmigen "massesammlern".
alle stecker ab und säubern, stern abschrauben und kontaktflächen säubern, wieder zusammenschrauben.
alle kabel mit steckern die zum thermometer führen checken, reinigen, durchgang prüfen... - irgendwo wohnt der kupferwurm...

allesbleibtgut
hartmut

bubale159 am 14 Mär 2019 17:50:49

Das habe ich auch

Neues Kabel ziehen !Das alte wird wohl 100 Mal gerissen sein .und dann schau Mal den Verlauf des Kabels nach ! Nach ca.60 cm gibt es einen Stecker ,
der war an meinem J5 total voll Wasser ! Kabel neu Stecker trockengelegt alles in Ordnung !

Mfg Jason

matthiast4 am 14 Mär 2019 18:55:11

Na vielleicht fängt man erst mal an, das Kabel vom Sensor auf (saubere) Masse zu legen, tut sich was? Ja - Masseproblem, alles sauber machen wie beschrieben. So hätte man auch einen neuen Sensor gespart.

Nein?

Dann Kombiinstrument raus, wieder Masse an den Anschluss der vom Sensor kommt, da braucht man aber einen Kabelplan.

Wenn das Instrument an sich in Ordnung ist, sollte man spätestens jetzt einen Ausschlag (bis Maximum) feststellen. Ist das Instrument ok, wird es am Kabel liegen, dann macht man das neu. Bei dem Alter des fahrzeuges, einfach ein neues Kabel neben das alte legen und gut.

Mit logischem Vorgehen hat man das Problem schnell eingegrenzt.

Cruze87 am 14 Mär 2019 19:05:43

Hallo, danke für all eure Tipps :top: :top:

Das Problem lag an einem angelaufen Stecker in höhe von der Halterung des Reserverades. Ist ein weiss/grünes Kabel welches ich auf Durchgang gemessen habe und zügig war die Stelle gefunden.

Besten Grüßen von der Förde

Cruze87 am 14 Mär 2019 19:10:27

[quote="matthiast4"]Na vielleicht fängt man erst mal an, das Kabel vom Sensor auf (saubere) Masse zu legen, tut sich was? Ja - Masseproblem, alles sauber machen wie beschrieben.
Dann Kombiinstrument raus, wieder Masse an den Anschluss der vom Sensor kommt, da braucht man aber einen Kabelplan.
Wenn das Instrument an sich in Ordnung ist, sollte man spätestens jetzt einen Ausschlag (bis Maximum) feststellen. Ist das Instrument ok, wird es am Kabel liegen, dann macht man das neu.

Danke Matthias, das ist Top beschrieben deine Anleitung ( Kabelplan= weiss/grünes Kabel Impulsgeber ) genau so in der Art bin ich auch von selbst vorgegangen :) :top:

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Wo finde ich die Sicherung für Standlicht
cba verteiler kaufen
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt