Dometic
luftfederung

Kapazität der Batterie über Lastausgang messen? 1, 2, 3


fulli1 am 18 Mär 2019 06:10:42

Moin,
ich habe den 10 Jahre alten Apple-Solarregler durch einen Victron MPPT 75/15 ersetzt, die Leitungen gehen direkt zur Batterie (unter dem Fahrersitz).
Jetzt habe ich 2 Fragen:
1. Muss da nicht eine Sicherung zwischen Solarregler und Batterie? Ich konnte keine finden.
2. Kann ich an den Lastausgang des Reglers z.B. eine 12V/55W Lampe mehrere Stunden lang anschließen, um den Zustand der Batterie zu überprüfen? Oder ist dieser Ausgang dafür nicht geeignet?
Vielen Dank für eure Hilfe.
Volker

Anzeige vom Forum


richi1230 am 18 Mär 2019 08:23:14

1. Ja, eine Sicherung ist ratsam. Und zwar so nahe wie möglich an der Batterie
2. Ja, der Lastausgang ist ein programmierbarer Schaltausgang, der mit maximal 15A (Dauer) belastet werden darf. Die 55W sollten also kein Problem sein. Wenn du den dauerhaft nutzen möchtest ist auch hier eine Sicherung sinnvoll.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

knaumark am 18 Mär 2019 08:25:09

Hallo Volker,

siehe hier --> Link

Ich glaube dort findest du deine Antwort zur Absicherung der Anlage.

Gruß
Markus

Anzeige vom Forum


fulli1 am 18 Mär 2019 08:51:48

Besten Dank schon mal, die Fülle an Informationen muss man als Laie erst mal verstehen....
Eine 20A-Sicherung ist im Regler, die ist für die Batterien, wenn ich das richtig verstanden habe (?)
zu 2.: meine Batterie (80Ah) ist schon 6 Jahre alt, und ich möchte ihren Zustand prüfen, indem ich sie mehrere Stunden mit dieser Lampe belaste.
Stimmt diese Rechnung: 55W/12V=4,6A; 10 Stunden bedeutet 46Ah entnommen, dann anhand der Spannung (Tabellenwerte) die prozentuale Ladung ermitteln.(?)
Schaltet der Regler notfalls ab (Schutz vor Tiefenentladung)?
Volker

Inselmann am 18 Mär 2019 09:02:23

Und warum machst du das nicht direkt an der Batterie? Ohne irgendwas anderes angeklemmt?

Stocki333 am 18 Mär 2019 09:15:27

Hallo Volker
Eine 55W lampe nimmt im Durchschnitt 4,2 A auf. einfach messen.
Du musst aber den Solarregler abklemmen, sonst spuckt dir dir ein Solarertrag in die Suppe.
10 Std. x 4,2 A = 42 Ah entnomme Kapazität
Kommen aber 15 Ah uber die Solaranlage rein ist deine Messung falsch.
10 Std. x 4,2 A = 42 Ah + 15Ah Solar =57 Ah
Die Messung ist falsch den deine Lampe würde 13,5 Sunden leuchten.
Gruß Franz

richi1230 am 18 Mär 2019 10:07:50

Den Solareingang kannst du im Menü der Victron App für Wartungszwecke abschalten, oder eben direkt an der Batterie messen.

fulli1 am 18 Mär 2019 11:32:05

Nach so vielen guten Tipps kann ja nichts mehr schief gehen!
An die Batterie selber komme ich ganz schlecht dran, dazu muss der Sitz raus. Der Laderegler sitzt in einem Staufach in Griffnähe!
Richi: meinst du die Funktion: 'Batterie - Einstellungen - Ladegerät aktivieren' ? Dann stelle ich die mal aus.
Nochmals Danke!
Volker

fomo am 18 Mär 2019 11:46:46

Stocki333 hat geschrieben:Kommen aber 15 Ah uber die Solaranlage rein ist deine Messung falsch.
10 Std. x 4,2 A = 42 Ah + 15Ah Solar =57 Ah

Und richtig richtig ist es so:
42 Ah in die Glühlampe
15 Ah aus der Solarzelle
------------------------------
27 Ah aus der Batterie

fulli1 am 18 Mär 2019 12:20:22

So, läuft erst mal.
Solarregler auf aus, Solar-App zeigt am Lastausgang 4,0A, BM 712 App zeigt 100%, 12,9V -4,2A, -55W

Stocki333 am 18 Mär 2019 13:20:43

Danke für die Korrektur, Die Finger sind schneller gewesen als das Hirn. Oder umgekehrt. :evil:
Danke Franz

towi am 18 Mär 2019 18:19:33

fulli1 hat geschrieben:Schaltet der Regler notfalls ab (Schutz vor Tiefenentladung)?
Volker


Hallo Volker,

Der victron kann den load-ausgang automatisch trennen.

Wichtig ist das du die kleine Brücke neben der Sicherung dafür passend zu deiner Batterie auf die Pin's gesteckt hast.?
Mann kann dann im victron auch eigene Schaltwerte einstellen.
Vor einem kapazitätstest muß der Akku voll sein, sonst stimmt evtl. die Basis nicht ...

Viel Erfolg
towi

fulli1 am 18 Mär 2019 19:23:41

So, jetzt habe ich 6 Stunden lang mein Licht leuchten lassen, und die Messwerte in einer Tabelle festgehalten; leider kann ich diese (auch als .jpg) nicht hochladen (??)
Vorher hatte ich die zweite ES900 vom Beifahrersitz zugeschaltet, in die App 160Ah eingetragen.
Ergebnis: Von 100% auf 88% runter, Spannung von 13V auf 12,3V, Verbrauch 23Ah, Restzeit 18h 37m (kommt mir sehr hoch vor).
Für mich erst mal kein Anlass, die Batterien zu wechseln, oder?
Volker

Stocki333 am 18 Mär 2019 21:15:16

Hallo Volker.
In der Mitte findest du eine Graphik für 2 GEL 80 Ah Batterien. die nach der selben Methode vermessen wurden. Erst am Schluss scheiden sich die Geister. Also keine Falschen Schlüsse ziehen. und immer schön mit frisch geladener Batterie testen. Der Wert 4,2 A entspricht ca. C20 Ist ein Standartverfahren zur Bestimmung der Kapazität.
--> Link
Die Graphik findest du ende 1/3.
Gruss Franz

Stocki333 am 18 Mär 2019 21:19:52

Hallo Volker
Ich habe gedacht, du hast nur eine 80 Ah Batterie. Jetzt lese ich was von 160 A. Was hast du jetzt wirklich gemessen.
Fragend Franz

fulli1 am 18 Mär 2019 21:23:30

Danke für den Link! Werde ich nachher mal durcharbeiten, jetzt schaue ich mir erst mal Kieling in der ARD an!

fulli1 am 18 Mär 2019 21:25:00

Mein WoMo gleicht momentan einer Werkstatt; die 2. Batterie hatte ich abgeklemmt, jetzt aber wieder angeschlossen.
PS. Ist gar nicht Kieling, aber trotzdem sehenswert!

Stocki333 am 18 Mär 2019 21:30:21

fulli1 hat geschrieben:zu 2.: meine Batterie (80Ah) ist schon 6 Jahre alt, und ich möchte ihren Zustand prüfen, indem ich sie mehrere Stunden mit dieser Lampe belaste.

Hatte ich doch richtig im Kopf, oder habe ich etwas übersehen.

fulli1 am 18 Mär 2019 22:09:07

fulli1 hat geschrieben:Vorher hatte ich die zweite ES900 vom Beifahrersitz zugeschaltet, in die App 160Ah eingetragen.
Volker

Ich hab halt gedacht, sei schlau, und mach die Messung mit nur einer Batterie, das geht schneller, und rechnest dann auf 2 hoch, habe dann aber doch beide gleichzeitig gemessen.
Das ist alles ziemlich kompliziert: da sollst du E-Techniker und IT-Experte gleichzeitig sein, um das zu verstehen.....ich bin aber nur ein normaler Lehrer i.R.!

Stocki333 am 18 Mär 2019 23:36:54

Hallo Volker
Ist doch für einen Ex -Lehrer kein Problem seine Hausaufgaben zu machen. Die Angelegenheit hat nur umgekehrte Vorzeichen. Und schummeln ist schlecht, da bekommst du nur falsche Ergebnisse. :x :roll: ;D
Die Idee mit dem Solarregler hast du ja schon gut gemeistert. :lol:
Ich würde dir folgende Vorgehensweise empfehlen.
Besorge dir eine 2 Lampe,so kannst du die Testdauer auf die Hälfte verkürzen. die willst ja nur den Unterschied wissen, nicht die exakte Kapazität.Wenn 2 Batterien schon so weit vom Alter auseinander sind, ist das eine sehr gute Idee von dir , das festzustellen.
Jede Batterie einzeln volladen, nach dem Laden an die 2 Lampen hängen, Multimeter dazu anschliessen. Wenn 12 Volt erreicht sind den Test beenden. Entnommene Ah berechnen.
Das ist die Vorgehensweise bei deiner alten Batterie.
Aber jetzt zu deiner anderen Batterie:
Wie alt ist diese Batterie. Weist du wenn ich mir das hier durchdenke was du geschrieben hast:
Von 100% auf 88% runter, Spannung von 13V auf 12,3V, Verbrauch 23Ah.
Wenn, ja wenn beide Batterien Voll geladen waren und mit einer Belastung von 4,2 A die Spg so weit runtergeht. da wäre ich vorsichtig.
Es ist nicht gut Batterien deren Kapazität und Alter zu weit auseinander sind parallel zu schalten. Wenn eine sich verabschiedet, kann es die 2 Batterie mitreissen. Die kann sich zwar erholen, aber kann eine Langzeitschädigung erlitten haben. Kauft man halt wieder eine neue Batterie. Und das Spiel beginnt von vorne.
Wenn du jetzt die Batterien einbaust lade sie unbedingt jede einzeln voll. Und dann erst zusammenschalten.
Entscheidest du dich für die "bessere Lösung" Dann Teste sie genau so wie die alte. Du erhälst dann 2 Werte die man vergleichen kann.
Damit hast du eine gute Entscheidungsgrundlage.
Schönen Abend Franz

fulli1 am 19 Mär 2019 07:00:44

Guten Morgen!
Vorweg: So viel Hilfsbereitschaft wie hier findet man selten, dafür vielen, vielen Dank, speziell an Franz!
Kurz zur Vorgeschichte: Vor gut 10 Jahren habe ich diesen 98er Knaus günstig erworben, war jedes Jahr mindestens 10 Wochen damit unterwegs, und mein einziger Berührungspunkt mit der Bordelektrik bestand im Ein- und Ausschalten von Licht und Fernseher, und es gab nie ernsthafte Probleme, obwohl wir überwiegend frei standen. Trotzdem von einer (inzwischen insolventen!) Werkstatt eine 2. Batterie 'günstig' erworben und hinter dem Beifahrersitz einbauen lassen.
Dann im letzten Herbst: Bei schlechtem Wetter in Kiefersfelden abends kein Strom mehr (trotz langer Fahrt). Kein Licht keine Heizung, kein Warmwasser (Boiler entleerte sich), Gattin sehr ungnädig.
Erst seitdem habe ich mich mit dem Thema Bordelektrik näher beschäftigt.
Inzwischen habe ich von Victron den MPPT 75/15 und den BMV-712 eingebaut, und bin ganz stolz, dass die funktionieren!
Nur ändert das den Zustand der Batterien nicht, man kann sie halt nur besser kontrollieren.
Das Calira 30/18 hat offensichtlich auch einen Schaden: zunächst wurden die Aufbaubatterien nicht geladen, und der Kühlschrank lief auf 12V, jetzt ist es genau umgekehrt! Ich weiß, klingt wirr, aber in den nächsten Wochen fahre ich zu Cabotron nach Kaufbeuren.
Jetzt werde ich erst mal die Batterien 2 Tage lang am Ladegerät lassen, eine 2.Birne besorgen und nochmal messen, dann evtl. über den Kauf von zwei neuen ES900 nachdenken. Lithium wäre schön, aber mit Y teuer, und dann müssten wahrscheinlich neue Kabel verlegt werden - das ist es mir (noch!) nicht wert.
Volker

Stocki333 am 19 Mär 2019 10:02:27

hallo Volker
Meine Hochachtung. Einen Fehler machen und dazu stehen. Das hat Was.
Was du jetzt geschrieben hast ist eigentlich die Eröffnung des Fred. Ich sehe es einfach als Neubeginn.
Hast du ein Multimeter.
Wie alt ist die 2 Batterie ?
Wieviel Solarleistung hast du montiert.

Wenn du jetzt lädst mit welchen Ladegerät wird geladen.
Wieviel Strom zeigt der BMV an.
Wie lange wird schon geladen.
Und wichtig: Die aktuelle Spannung der Bordbatterien mit eingeschalteten Ladegerät.An der Ladung nichts verändern. nicht unterbrechen den 220 V Kreis. Bin in einer std wieder online.
Versuche diese Fragen zu Beantworten. Kurz und Präziese.
Franz

Stocki333 am 19 Mär 2019 11:04:26

Ein Schmunzeln kann ich mir leider nicht verkneifen.
Du hast einen BMV verbaut. Der nimmt dir die gesamte Arbeit mit der Berechnung der Kapazität ab. Und die Kiste kann viel. Die ganze Arbeit mit Zeit erfassen kannst du dir Sparen. der berechnet dir das sowieso.
Wann wurde der das letzte mal syncroniesiert. Welche Spg ist eingestellt für die automatische Syncronisation. Hast du zu zufällig ein Foto des Einbau vom Shunt.
Wenn der korrekt eingebaut ist. so das alle Ströme darüberlaufen. So macht das rausfinden von Fehlern im System WOMO ziemlich einfach.
Noch immer schmunzelnd Franz :mrgreen:

fulli1 am 19 Mär 2019 11:16:31

Hallo Franz!
Jetzt habe ich meine Antwort gerade wieder gelöscht, also nochmal:
Da die Sonne gerade so schön scheint, erfreue ich mich erst mal an den Solarwerten, bevor ich über Landstrom lade!
Die beiden Paneele haben (glaube ich) zusammen ca. 180Wp (wurden vor 10 Jahren von GNS für ein Schweinegeld verbaut).
Der BMV sagt: 91% 13,57V 3,8A 51W Verbrauch -18A Temp. 4°C Restlaufzeit unbegrenzt
Nicht ganz klar sin mir die Einstellungen (Batterie): Spannung wenn aufgeladen 14,1V Schweifstrom 4% Peukert 1,25 Ladewirk. 95% Strom Schwellenwert 0,1A
Irgendwann kriege ich das auch noch raus!
Volker

Stocki333 am 19 Mär 2019 11:29:12

Hi
Eine Bitte an dich. Nachdem du wenig Ahnung von Strom versuche das korrekt umzusetzen, was ich schreibe. Der Solarertrag ist gut, hilft dir absolut nicht bei der Fehlersuche.Und beantworte meine Fragen, ich stelle die ja nur um mir einen Überblick zu verschaffen nicht um dich zu ärgern.
Schalte bitte den Solarregler ab.
Alle Verbraucher aus
Was zeigt der Bmv an.
Ich brauche immer Spg. Stromfluss in Ampere.
hast du einen WR verbaut.

fulli1 am 19 Mär 2019 11:40:45

Hallo Franz!
Leider kann ich keine Fotos schicken, das Namensfeld nimmt nichts an.(?)
Jetzt habe ich:
1. Solarregler über die App ausgeschaltet.
2. Verbraucher alle aus.
3. Kein WR
-> BMV: Ladezustand 92%
Spannung 13,41V
Strom 0,2A
Leistung 3W
Verbrauchte Ampere -16Ah
Rest: Unbegrenzt
Ladezustand Offen
Unter Verlauf stehen jede Menge Daten!!

und noch die Daten bei Landstrom (Solar aus)
92% 14,24V 6,5A 92W (bei halb leerer Batterie waren es 18A)

Stocki333 am 19 Mär 2019 11:46:55

Strom 0,2 Ampere ?
Nicht - 0,2A
Unten, wo du Schreibst befindet sich ein Feld Dateianhang hochladen. dort dein Bild aussuchen einen Namen vergeben , Hochladen. die adresse des hochgeladenen Bildes in das Eingabefeld kopieren

fulli1 am 19 Mär 2019 11:49:04

Ich geh noch mal raus, stelle Landstrom wieder ab,
Bin wieder da.
Jetzt: 100% (?) 13,52V -0,3A -4W 0Ah 10 Tage

Ich kann keinen Namen vergeben! Das Feld bleibt leer! Früher ging das!

Stocki333 am 19 Mär 2019 11:54:22

Welches ladegerät ladet deine Batterien.

fulli1 am 19 Mär 2019 11:59:00

Ladegerät Calira EVS 30/18, max. 18A

Stocki333 am 19 Mär 2019 12:08:37

Landstrom bleibt abgeschlossen.
Schalte für 10 min alle Verbraucher im Womo ein.
Stromstärke - Ampere
Spg Batterie.
Alle Verbraucher wieder aus.
Starte die Maschine.
Nach einer Minute.
Stromstärke in +Ampere
Spg Batterie.
Sind jetzt eigentlich beide Batterien am Netz.

fulli1 am 19 Mär 2019 12:16:24

OK, als Verbraucher habe ich momentan nur Licht:
Beide Batterien sind angeschlossen.
BMV: 100% 12,97V -7,1A -92W -0Ah 13h 9m
Jetzt warte ich.

fulli1 am 19 Mär 2019 12:39:12

Wieder zurück:
Verbraucher aus
BMV: vor Motorstart nach 1 min Motor Motor wieder aus
99% 99% 99%
12,89V 13,68V 13,07V
0 A 6,7 A 0 A
0 W 91 W 0 W
-2 Ah -2 Ah -2 Ah

Stocki333 am 19 Mär 2019 13:03:28

Dein Lm Ladet mit 6,7 A bei einer Ladespg von13,67 V
Habe ich das richtig gelesen.

fulli1 am 19 Mär 2019 13:29:05

Hallo Franz!
Kann das daran liegen, dass die Batterien voll sind? Vor 2 Wochen war ich unterwegs, da zeigte mir die LiMa über 50A an.
Am Ladegerät kommen schon 14,7V an, das habe ich vor Wochen schon mal gemessen, aber wie gesagt: irgendwas stimmt mit dem Calira nicht, deshalb will ich ja zu Cabotron, danach bin ich hoffentlich schlauer.
Ich glaube, ich nerve ziemlich, aber dank dir habe ich eine ganze Menge gelernt, und ein Ende ist noch nicht abzusehen.
Solange ich mich in D bewege, ist das ja nicht weiter schlimm, wenn der Strom mal weg ist, aber im Sommer wollen wir 6-8 Wochen nach Norwegen, und da muss die Elektrik funktionieren.
Im FJ werde ich erst mal 1-2 Wochen in Bayern rumtingeln und sehen, wie ich klar komme. Wenn Probleme auftauchen: So viel kosten 2 neue ES900 nun auch wieder nicht!
Wie gesagt, ich möchte deine Geduld nicht überstrapazieren, andererseits hilft das sehr!
Volker

Stocki333 am 19 Mär 2019 13:39:24

Willst du jetzt 15 min vor dem Ende.
Ich will nur noch wissen ob das korrekt ist

Dein Lm Ladet mit 6,7 A bei einer Ladespg von13,67 V
Habe ich das richtig gelesen.
Ich weiss schon mehr als du uber dein Fzg.

Stocki333 am 19 Mär 2019 13:45:16

fulli1 hat geschrieben:
Am Ladegerät kommen schon 14,7V an, das habe ich vor Wochen schon mal gemessen, aber wie gesagt: irgendwas stimmt mit dem Calira nicht,

Und wenn du jetzt neue batterien Kaufst, ein Paar Wochen fährst, sind deine neuen Batterien ausgekocht
und die Lima Kann dir nicht 50A Anzeigen :roll:

Stocki333 am 19 Mär 2019 13:55:21

ich habe mir den schaltplan geholt. deine Ladekreise Starterbatterie- EBL- Servicebatterie sind mit 40A abgesichert. Also ist ein Stromfluss bei leeren Batterien von 50 A kurzzeitg möglich. Also Einfach im richtigen zusammenhang sehen. Ich weiss das ist schwierig für dich.Aber was sagtest du einen Schüler der vor der letzten Wichtigen Klassenarbeit das Handtuch schmeist.

fulli1 am 19 Mär 2019 14:10:01

Das IST ein gewaltiger Berg, der sich da vor mir auftürmt, da hast du Recht; inzwischen habe ich aber immerhin schon gelernt, ein Multimeter richtig herum zu halten.
Die Werte, die ich genannt habe, habe ich so abgelesen. Aber ich werde das noch mal wiederholen (auch wenn der Nachbar immer böse schaut, wenn ich den Motor laufen lasse).
Dann werde ich noch mal alle Birnen und Lampen anmachen, bis die Batterien leerer sind, und das Ganze wiederholen. Ist das OK?
Volker

Stocki333 am 19 Mär 2019 14:26:41

nur die Ruhe bewahren Volker.
es genügt für 5 min die Verbraucher einzuschalten.
Verbraucher aus.
Dann kurz die Maschine starten, vom BMV die Ampere ablesen. Motor aus.
Mehr brauch ich nicht nur die Ampere
Ich schreibe dir schon eine Zusammenfassung.

fulli1 am 19 Mär 2019 14:54:30

OK, hatte jetzt 5-6 min mit 18A belastet.
Dann alles wieder aus: 12,94V, 0A, 0W
Dann Motor an: sofort 13,7V, 11,1A, 149W (schwankend)
Nach 1 min Motor laufend: 13,8V, 8,6A, 117W (schwankend)

Jetzt habe ich alle Stromquellen aus, alle Lampen an: 98% 12,87V -8,9A -114W (Habe noch eine weitere Lampe gefunden!)

Stocki333 am 19 Mär 2019 15:01:46

Ok Die Ladung über Lima Funktioniert also. Mehr wollte ich nicht wissen. in 10 bekommst du eine Zusammenfassung. mit Vorschlag zur weiteren Vorgehensweise.Das schlimmste hast duschon hinter dir.
Lies dir das in Ruhe durch.wenn du Fragen hast nur zu. so ab 16 Uhr bin ich wieder online.

Stocki333 am 19 Mär 2019 15:26:13

Hallo Volker
ich gebe dir mal eine kurze Zusammenfassung, damit sich die Nebel lichten.
Also der BMV ist falsch eingestellt. Allerdings kann ich dir damit schlecht helfen ich bin schon seit jahren auf Lithium. Eröffne einfach eine Neues Thema in Rubrik Batterien. Es gibt sicher Foristen die dir die richtigen Einstellungen sagen. Der Sprung in der Kapazität beim Umschalten, in der Kapazitätsanzeige, von Solar auf Landstrom verrät das.
Die automatische Sync. erfolgt bei einem zu niedrigen Spannungswert. Darum der Sprung.

Bei einem kurzzeitigen Strom von 50 A, bei Gel noch dazu, und die nicht mehr die Besten sind, steigt die Spannung der Batterie locker auf diesen Wert von 14,7. Dein BMV syncronisiert sich aber schon bei 14,1 Volt und er zeigt dir wieder 100% an. Daher kommt deine Aussage von dir.

Wer mißt, mißt Mist wenn er nicht weiss was er mißt. Oder wer viel mißt, mißt viel Mist.
In dem Spruch ist viel Wahrheit.

Ist der Solarregler Auf GEL eingestellt. Bitte Überprüfen.
Die Ladung des eingebauten Ladegerät funktioniert. Hat anscheinend eine Temparaturkompensation an der Servicebatterie. Muss mich noch schlau machen, für was die Messleitung ist.
Solarregler funktioniert ebenfalls.
Ladung über Lichtmaschine ebenfalls. D+ von der Lichtmaschine ist somit vorhanden.

Kühlschrank funktioniert nicht:
Sicherung am EBL überprüfen. Vieleicht nur Sicherung defekt.
D+ von Lichtmaschine ist vorhanden. Geht aber nur bei Laufender Maschine die Überprüfung des Kühli

Weitere Vorgehensweise.
Baustelle hast du ja schon, wie du geschrieben hast . Schliess die Batterie hinter dem <Beifahrersitz ab. Lade mit dem Landstrom die eine Batterie bis morgen voll. kontrollier einfach die Spg der Batterie über dem BMV. der Sollte nicht über 14.5 Volt ansteigen.

Wichtig: ......Der Solarregler bleibt auf AUS. Der spuckt dir in die Suppe.

Morgens müsste das Ladegerät auf Floatspg sein, ca. 13.8 Volt der Ladestrom unter 1 A sein.
Damit schlägst du 2 Fliegen mit einer Klappe. du Überprüfst das EBL auf korrekte Spannungswerte. Damit weist du ob das Ladegerät korrekt arbeitet.
2. Du hast jetzt eine Volle Batterie zum Testen. Jetzt machst du den Test mit den Lampen Der BMV nimmt dir die Auswertung ab. Bei 12,00 Volt brichst du den Test ab.
Tausche die Batterien aus. Must wahrscheinlich den Sitz demontieren.

Test mit der zweiten Batterie
Laden am Ladegerät bis nächsten Tag. Batterien mit der selben Lampen Testen Testende ist wieder 12.00 Volt.
Der BMV dient dir wieder als Auswertzentrale.
Du hast jetzt 2 mal einen Ah Wert als entnommen Kapazität. Pro Batterie sollten die nicht grossartig von einander abweichen. Bei einer Gel darfst du so Pi x Daumen von einer 50% Entladung ausgehen. Also bei 80 Ah. kannst du 35- 40 Ah Entnehmen. Bei deiner Belastung von 8,4 A ist das ein Richtwert was bei einer guten Batterie Rauskommen sollte.
Und die Werte schreibst du mal. dann weist du was Sache ist.
Die Sache ist kein Hexenwerk. So wie ich das bis jetzt beuteilen kann, sind wahrscheinlich die Batterien schuld.Ob eine oder beide entscheidest du nach 2 Tagen.
in den 2 Tagen mit den Testen der Batterien, die Bedingungen nicht verändern. auch Permanent den Strom Angeschlossen lassen.
Weist eh wer mißt, mißt......?
Viel Glück Franz

fulli1 am 19 Mär 2019 16:15:31

Puh! Das klingt nach Arbeit, für einen Beamten ein Fremdwort....
Aber ich mache mich mal dran, was du geschrieben hast: erst mal die Beifahrerbatterie abklemmen (kann ich die nicht mit dem CTEK laden?) und die Fahrerbatterie mit Landstrom über Nacht mit dem EBL laden.

Stocki333 am 19 Mär 2019 16:47:19

Du Hast doch die Graphik gesehen die ich dir mit dem Link gesendete habe.
Du hast wahrscheinlich nicht gelesen, darum klär ich dich kurz auf. Beide Batterien sind voll in Ordnung, waren neu allerding mit verschiedenen Lagerzeiten, der hat genau das gemacht was du vorhast. Eine Batterie mit einem CTEC geladen das andere mit dem eingebauten Cartec Ladegerät. Wenn ich draufgekommen wäre. hätte er die augenscheinlich schlechte Batterie zurückbegeben. In diesem Fall allerdings die leicht Schwächere behalten. Wenn du die Testbedingungen veränderst, war meine Std. die ich für dich geopfert habe für die Katz.
Mit anderen Vorzeichen hast du das ja am Anfang schon gemacht.
Tauschen wir mal die unsere Rollen. was sagst du einem dem du hilfst, aber der macht immer alles anders als gewünscht. Und das nicht mal für einen Warmen Händedruck.
Was Schreibst du dem.? :gruebel: :nixweiss:
Fragend Franz




  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Solarmodule und Laderegler anschließen Chausson 758
Super-B 160 SmartSolar MPPT 100 30 Welche Einstellungen?
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt