Zusatzluftfeder
anhaengerkupplung

Anlaufstrom, Stromerzeuger viel gelesen aber nichts gefunden


SemaundThomas am 18 Mär 2019 21:07:17

Hallo,

wir haben auf unserem Womo eine Klimaanlage Truma Aventa Comfort 2400 Watt und möchte diese mit einem Stromaggregat betreiben können.
Auf Anfrage bei Truma würde uns gesagt, dass die Klimaanlage einen Anlaufstrom von 15A für 150 MS hat.
Wer betreibt eine solche Klimaanlage mit einem Stromerzeuger?
Mit welchem?
Zipper ste2000 und Denqbar 2800 scheiden laut Hersteller aus.
Ich habe hier im Forum viel gesucht aber leider nicht das Passende gefunden.
Danke für Hinweise.

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

andwein am 19 Mär 2019 11:54:05

Im Netz werden dafür Anlaufstrombegrenzer/Einschaltstrombegrenzer angeboten. Das Problem ist nur: Man muss ausprobieren ob die Klima damit auch tatsächlich ohne Fehlermeldungen anläuft. Die techn. Daten hast du ja, 15A über 150 Millisekunden!
Gruß Andreas

mv4 am 19 Mär 2019 12:04:58

mit einen Anlaufstrombegrenzer könnte das gehen, im Kühlbetrieb nimmt die Truma nur was über 4,2A auf...allerdings ist die Aussage mit dem 15A falsch ...es sind 28A 150ms
der 33A wäre für dich richtig --> Link


unter einen 2,6KW Generator würde ich nicht anfangen

SemaundThomas am 19 Mär 2019 21:08:19

Stimmt, in der Bedienungsanleitung steht das so. Per Mail schrieben die mir was anderes. Die haben von ihren eigenen Produkten keine Ahnung.

mv4 am 20 Mär 2019 05:37:21

Wobei mir die 28A schon etwas sehr viel vorkommen...Anlaufstrom vom Gebläsemotor + Anlaufstrom Klimakompressor. Man denkt man der Hersteller muss sein eigenes Produkt kennen.

thomas56 am 20 Mär 2019 07:47:45

mv4 hat geschrieben:
unter einen 2,6KW Generator würde ich nicht anfangen


dass es mit 2,6kW Generator TEC29 funktioniert kann ich bestätigen!

Stocki333 am 25 Mär 2019 12:55:57

Das mit den hohen Anlaufstrom kann ich bestätigen. Bei meinem Normalen Hausanschluss ist es nicht möglich die Klima zu betreiben. Es fliegt sofort der FI.
Franz

andwein am 25 Mär 2019 15:14:47

Stocki333 hat geschrieben:Das mit den hohen Anlaufstrom kann ich bestätigen. Bei meinem Normalen Hausanschluss ist es nicht möglich die Klima zu betreiben. Es fliegt sofort der FI. Franz

Da wirft sich für mich die Frage auf:
Fliegt der FI, dann ist was faul. Fliegt der mit eingebaute LS dann ist das normal
Gruß Andreas

Stocki333 am 25 Mär 2019 16:42:57

hallo Andreas
Es fliegt definitiv der FI nicht der LS. Der wurde vor 6 Jahren erneuert.Früher war dort ein 100mA Fi verbaut. jetzt ein 40mA. Lt meines Energieversorgers fliegt der durch den Hohen Anlaufstrom. Allerdings sind bei mir 2Fi verbaut. Der 2 Ist für die Wärmepumpe. mit 1,4KW
Dort einmal reingeklemmt, verbotenerweise, Dort gibt es kein Problem damit.
Daher meine Aussage mit dem hohen Anlaufstrom.
Liebe Grüsse Franz

OstfrieslandBE am 25 Mär 2019 16:58:09

Hallo Franz,
kannst du mal die genauen Typenangaben der beiden FI angeben?
Danke

Stocki333 am 25 Mär 2019 17:14:06

Hager cj 441A 170107.
Den 2 kann ich dir nicht sagen, sind gerade die Elektriker im Hause, es wird gerade umgebaut auf Smartmeter. Ist nicht so einfach meine Zählertafel is noch aus Adis Zeiten.
Franz

Stocki333 am 25 Mär 2019 17:19:20

Ist ein 40A 30 ma, kein 40 mA

OstfrieslandBE am 26 Mär 2019 10:24:27

Moin Franz,
der Hager cj 441A müsste eigentlich ein Kurzzeitverzögerter FI sein. Daher ist es sonderbar, das dieser nicht mit dem Anlaufstrom zurecht kommt.

Stocki333 am 26 Mär 2019 16:04:15

Hallo Reinhard
Ich kann dir nur sagen, das die Klima nicht am Hausanschluss funtioniert. Das Mobil ist jetzt 3. 5 Jahre in meinem Besitz. Im ersten Jahr waren wir in Krawatien auf 2 verschiedenen Campingplätzen, dort ist die einwandfrei gelaufen. Letztes Jahr in Waging am See, fiel der Kühli auf Gas aus. sind dort auf einen Campingplatz gefahren mit Strom. dort Nachts die Klima laufen lassen. Null Problemo.Im Womo läuft die über WR mit Wechselrichter im Fahrbetrieb. Keine Motorklima. Nur nicht zu Hause. Und letzten Sommer ist die viel gelaufen. Gestern wurde im Zuge des Umbaus auf Smartmeter auf meinen Wunsch hin die FI überprüft. Ausage: Der funktioniert Perfekt. Die haben das mit einem Messgerät gemacht. Warum der fällt keine Ahnung.Die Haben mir dann im Womo gegen ein Trinkgeld auch den FI überprüft, der funktioniert einwandfrei. Es gibt auch in verschiedenen Womo dubiose Sachen. was solls. ich kann damit leben.
Aber Danke für dein Interresse Franz

thomas56 am 26 Mär 2019 16:25:38

Stocki333 hat geschrieben: Es gibt auch in verschiedenen Womo dubiose Sachen.

das ist leider wahr!

Hatte ein Womo, welches länger gestanden hatte. Beim Einschalten der Klima über Landanschluss ist im Womo der FI geflogen, glaube 30x mal habe ich es probiert......dann blieb der FI drin. :nixweiss: :gruebel:

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Elektrolux RM4505 Kühlkörper ausbauen
Dometic RMS 8551 rußt im Gasbetrieb
Alle Rechte vorbehalten ©2003 - 2020 AGB - Datenschutzerklaerung - Kontakt