aqua
hubstuetzen

Rundumbeleuchtung und Begr- muss die funktionieren - Pflicht


maranot575 am 09 Apr 2019 08:52:56

Bei mir geht die Rundumbeleuchtung und die beiden Begrenzungsleuchten nicht. Und wie sieht es mit der dritten Bremsleuchte aus?
Ist es Pflicht, dass die funktionieren. Was sagt der TÜV dazu.
Ich bastle schon seit einiger Zeit daran herum - hab den Defekt nicht gefunden.(Sicherungen sind alle o.k.)
Ach ja - es ist ein Bürstner Marano t 575

Anzeige vom Forum

Hier findest Du vielleicht schon, was Du suchst: --->Link

Trashy am 09 Apr 2019 08:57:18

Scherzchen, gelle?

Was dran ist und auch gehört muss funktionieren.

maranot575 am 09 Apr 2019 08:58:44

Nein Trashy - war kein Scherz.

Trashy am 09 Apr 2019 09:27:00

Oha.
Da wirst du wie gesagt Pech haben.
Eine defekte Birne geht oft noch aber soviel wird bemängelt.
Da fehlt am Ende des Tages die Plakette.
Da hilt nur suchen, im schlimmsten Fall ein Teilneuaufbau der Elektrik wenn man an die Fehlerstelle nicht herankommt.

Das so viele Leitungen in Dutt sind würde ich erstmal nicht glauben.
Nimm dir ne Strippe direkt von der Batterie und leg mal direkt Masse an die eingeschalteten Leuchten.

bernie8 am 09 Apr 2019 09:50:30

Hallo,

Begrenzungsleuchten müssen dran sein und auch funktionieren.

Dritte Bremsleuchte muss nicht dran sein, wenn aber dran dann auch funktionsfähig.
Die ist in den Fahrzeugpapieren eingetragen, kann man aber auch wieder austragen lassen
wenn man sie entfernt. Überlege ich, weil potentielle Undichtigkeitsprobleme.

fomo am 09 Apr 2019 11:03:06

bernie8 hat geschrieben:Dritte Bremsleuchte muss nicht dran sein, wenn aber dran dann auch funktionsfähig.

Gilt aber nur bei ganz alten Fahrzeugen.

Einrichtungen der Kategorie S3 oder S4:
für die Fahrzeugklassen M 1 und N 1 vorgeschrieben,
ausgenommen Fahrgestelle mit Fahrerhaus und Fahrzeuge der Klasse N 1 mit offener Ladefläche;
bei anderen Fahrzeugklassen zulässig.

lwk am 09 Apr 2019 15:47:48

Hallo, das Lichtrelais vorne im Motorraum in der Sicherungs- und Relaisbox mal prüfen.

hille272 am 09 Apr 2019 17:19:46

Bei unserem Vorgänger, einem Nexxo, ging bei der ersten HU auch ein Teil der Begrenzungsleuchten nicht. Das 2-adrige Kabel ging ungeschützt am Unterboden entlang nach hinten zur Positionsleuchte. Einzelne Schlauchschellen haben das Kabel am Unterboden gehalten, bei einer Schelle wurde das Kabel mit der Schraube der Schlauchschelle am Unterboden festgequetscht. Muss halt schnell gehen im Werk. Irgendwann war das Kabel dann durchgebrannt/durchgegammelt.
Plakette gab es deswegen nicht, erst nach der Reparatur.

maranot575 am 09 Apr 2019 19:22:30

Ok dann weiter suchen - aber vielen Dank für die Beiträge.
Gruss Heinz

  • Die neuesten 10 Themen
  •  
  • Die neuesten 10 Reiseberichte
  • Die neuesten 10 Stellplätze

Eingangstür Hymer B SL 524, Komplett Austausch?
Neues Wohnmobil, wat is nu Normalzustand in Sachen Knarzen?
Alle Rechte vorbehalten ©2003 - 2018 AGB - Datenschutzerklaerung - Kontakt